
<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html  lang="en_US" data-vue-meta-server-rendered> <!--<![endif]-->

  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2022 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<meta name="apple-itunes-app" content="app-id=489667151">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/fonts/AcuminPro/acumin.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/fonts/AcuminPro/acumin-semibold.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/fonts/AcuminPro/acumin-bold.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/fonts/AcuminPro/acumin-black.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/fonts/BeIcons/BeIcons.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/runtimechunk~e2fc8b38846eb29a11fde42f2137775ae0e50707.app_client.b7a660b18adbe3435a15.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.1252.ba173674e5014d516e3e.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.9609.26021c4e4606767e6303.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.3703.7f375057862733915698.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.9891.c33c334710dd9e078567.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.routes/gallery/pages/Project.vue.6f11f3fc941c6d2e7646.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.5125.0b6769db8e125f5263b8.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.9677.ffd343afd941349e5338.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.5384.b01d5e9bd1bd3aca2035.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.2305.9adb158cc6dfffd3fa6b.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.5898.0defcd4f464257a271bc.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.357.49103bd7c80b00a16d1b.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.5075.a6a9ca24d1e7754d4aff.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.7890.3157d1e3e850e6af9f82.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/app.4847.e55249dd6df22e2a4b72.js" defer></script><script src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/main.2909c83a2cab84798720.js" defer></script>
<title>Scandium Type Specimen Book on Behance</title><meta name="description" content="Typography,Type Design,Graphic Design,Adobe InDesign,Adobe Illustrator" />
<meta name="keywords" content="specimen,type design,Typeface,Typefamily,typography  ,Typography,Type Design,Graphic Design,Adobe InDesign,Adobe Illustrator" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/22ed26147245367.62beaff8798e7.jpeg" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="Scandium Type Specimen Book" />
<meta name="twitter:description" content="Scandium Type Specimen Book" />
<meta name="twitter:creator" content="@semiotikdesign" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/147245367" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/22ed26147245367.62beaff8798e7.jpeg" />
<meta property="og:title" content="Scandium Type Specimen Book" />
<meta property="og:url" content="https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book" />
<meta property="og:owners" content="Semiotik Design" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="875" />

<link rel="shortcut icon" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/apple-touch-icon.png?cb=264615658" />


<link rel='manifest' href='/manifest.json' /><link rel='preconnect' href='https://mir-s3-cdn-cf.behance.net' /><link rel='dns-prefetch' href='https://static.adobelogin.com' /><link rel='dns-prefetch' href='https://c.evidon.com' /><link rel='dns-prefetch' href='https://sstats.adobe.com/' /><link rel='dns-prefetch' href='https://assets.adobedtm.com/' /><link rel='dns-prefetch' href='https://www.adobe.com/' /><link rel='dns-prefetch' href='https://js-agent.newrelic.com' /><link rel='dns-prefetch' href='https://mir-s3-cdn-cf.behance.net/' /><link rel='dns-prefetch' href='https://cdn.cookielaw.org/' /><link rel='dns-prefetch' href='https://dpm.demdex.net/' /><link rel='dns-prefetch' href='https://geo2.adobe.com/' /><link rel='dns-prefetch' href='https://www.facebook.com/' /><link rel='dns-prefetch' href='https://connect.facebook.net/' /><link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/00d9bc147245367.Y3JvcCwxMjAwLDkzOCwwLDc0.jpeg' /><link rel='canonical' href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=cs_CZ' hreflang='cs-cz'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=de_DE' hreflang='de-de'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=en_US' hreflang='en-us'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=es_ES' hreflang='es-es'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=fi_FI' hreflang='fi-fi'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=fr_FR' hreflang='fr-fr'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=it_IT' hreflang='it-it'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=ko_KR' hreflang='ko-kr'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=nl_NL' hreflang='nl-nl'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=nb_NO' hreflang='nb-no'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=pl_PL' hreflang='pl-pl'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=pt_BR' hreflang='pt-br'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=ru_RU' hreflang='ru-ru'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=sv_SE' hreflang='sv-se'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=tr_TR' hreflang='tr-tr'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=zh_CN' hreflang='zh-cn'  rel='alternate' />
<link href='https://www.behance.net/gallery/147245367/Scandium-Type-Specimen-Book?locale=zh_TW' hreflang='zh-tw'  rel='alternate' />
<link rel="stylesheet" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/css/networki-main.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/css/networki-modules.css?cb=264615658" type="text/css" />
<link rel="preload" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/css/responsive.css?cb=264615658" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="stylesheet" href="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/css/project/page.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: helvetica,arial,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 80px; background-color: #FFFFFF;  }
.spacer { height: 4px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<style data-vue-ssr-id="ab19db1e:0 7b0b6181:0 8abf5986:0 c2a4bcc8:0 6cbae045:0 bdbbfd6c:0 7b370442:0 56e68743:0 64d5315e:0 6e9a8cb7:0 270647bf:0 4bd0256a:0 31005fbc:0 2f7a1d51:0 99c7b8ec:0 03dae6a6:0 538e3cc8:0 6ae424f9:0 e90d713c:0 7c3ea5ae:0 6f029908:0 4ffbd6b2:0 791316f0:0 fc933e5c:0 3cd9e7ba:0 d93d972c:0 d0e0e2a4:0 2fd5c67a:0 06419add:0 82d0f4cc:0 929176a4:0 74567701:0 3898a40a:0 803801f2:0 4a3fa802:0 54b1b53e:0 59d9bc1c:0 a29d9df0:0 6966df11:0 119475b4:0 8510b2f0:0 033774ec:0 37558319:0 af2e814a:0 583862b4:0">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</style><script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/e2fc8b38846eb29a11fde42f2137775ae0e50707\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n){return void 0!==n}function t(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function e(n){return n.replace(/(access_?token)=[a-zA-Z0-9=+\/.\-_]+/gi,"$1=XXX")}function r(r,o,i,c,u){var s={};return r&&(r=String("object"==typeof r?t(r):r),r=e(r)),o&&(s.file=String(o).replace(/#.+$/,"")),n(i)&&(s.line=Number(i)),n(c)&&(s.column=Number(c)),u&&u.stack&&(s.stack=e(String(u.stack))),{level:"ERROR",channel:"js_errors",message:r,context:s}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}!function(n,t,e){function r(n){i.push(n),c||(c=!0,setTimeout(function(){e(i),c=!1,i=[]},0))}var o={},i=[],c=!1,u=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),u&&u.apply(this,arguments)}}(window,r,i)}();window.NREUM&&window.NREUM.setErrorHandler((function(){return/(?:MS|\()(IE) ([\w\.]+)|(Trident.+rv[: ]([\w\.]{1,9})\b.+like Gecko)/.test(navigator.userAgent)}));
</script>
  </head>

  <body class="logged-out en_US networki responsive be-network" >
    <div id="app" data-server-rendered="true" class="App-app-AxT"><div><div><!----><div class="PrimaryNav-root-GKW PrimaryNavigation__global-selector js-primary-navigation"><div class="PrimaryNav-fixed-IXr"><div class="PrimaryNav-hamburgerMenu-iBG"><div class="PrimaryNav-loginOrCreate-MZx"><button href="" type="button" target="_self" role="button" data-signin-from="updated_2020_navigation_login_hamburger" class="js-adobeid-signin Btn-button-CqT Btn-base-L7P Btn-normal-If5"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"> Log In </div><!----></div></button></div><ul class="PrimaryNav-coreNavigation-iAB"><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/galleries?tracking_source=nav20" title="Discover" aria-label="Discover" class="PrimaryNav-coreNavigationLink-GpA"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/live?tracking_source=nav20" title="Livestreams" aria-label="Livestreams" class="PrimaryNav-coreNavigationLink-GpA"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Livestreams</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs" class="PrimaryNav-coreNavigationLink-GpA"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Jobs</h3></a></li></ul><!----><ul class="PrimaryNav-appLinks-vve"><li class="PrimaryNav-appLinkItem-f6g PrimaryNav-ios-d_K"><a target="_blank" href="#" title="Download on the App Store" aria-label="Download on the App Store" class="PrimaryNav-appLink-r57">Download on the App Store</a></li><li class="PrimaryNav-appLinkItem-f6g PrimaryNav-android-jXm"><a target="_blank" href="#" title="Get it on Google Play" aria-label="Get it on Google Play" class="PrimaryNav-appLink-r57">Get it on Google Play</a></li></ul><div class="PrimaryNav-languageSelector-ppl"><select aria-label="View Behance in your language of choice" title="View Behance in your language of choice" class="PrimaryNav-languageSelectEl-aQj"><option value="en_US" selected="selected"> English </option><option value="cs_CZ"> Čeština </option><option value="da_DK"> Dansk </option><option value="de_DE"> Deutsch </option><option value="es_ES"> Español </option><option value="fr_FR"> Français </option><option value="it_IT"> Italiano </option><option value="nl_NL"> Nederlands </option><option value="nb_NO"> Norsk </option><option value="pl_PL"> Polski </option><option value="pt_BR"> Português </option><option value="ru_RU"> Pусский </option><option value="fi_FI"> Suomi </option><option value="sv_SE"> Svenska </option><option value="tr_TR"> Türkçe </option><option value="ja_JP"> 日本語 </option><option value="ko_KR"> 한국어 </option><option value="zh_CN"> 中文(简体) </option><option value="zh_TW"> 中文(繁體) </option></select><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 125.8 291.6" class="PrimaryNav-triangle-b8q"><path d="M88.6 145.8l-70-81.1v162.2z"></path></svg></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a href="/blog" class="PrimaryNav-hamburgerMenuLink-o8P"> Blog </a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a aria-label="footer_terms" href="http://www.adobe.com/legal/terms.html" target="_blank" class="PrimaryNav-hamburgerMenuLink-o8P">TOU</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a aria-label="footer_privacy" href="http://www.adobe.com/privacy.html" target="_blank" class="PrimaryNav-hamburgerMenuLink-o8P">Privacy</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a aria-label="footer_community" href="/misc/community" target="_blank" class="PrimaryNav-hamburgerMenuLink-o8P">Community</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a aria-label="footer_faq" href="https://help.behance.net/" target="_blank" class="PrimaryNav-hamburgerMenuLink-o8P">Help</a></div><div class="PrimaryNav-signUp-QZM"><button type="button" target="_self" role="button" data-signup-from="updated_2020_navigation_signup" class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 js-adobeid-signup"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"> Sign Up </div><!----></div></button></div></div><div tabindex="-1" class="PrimaryNav-strip-Xyi js-nav-primary e2e-PrimaryNav"><div class="PrimaryNav-transparentStripBackground-U3f"></div><a tabindex="0" title="Skip Link for Main Content" class="PrimaryNav-skipContent-y_5">Skip to Main Content</a><a tabindex="0" title="Skip Link for Footer" class="PrimaryNav-skipFooter-TAI">Skip to Footer</a><div class="PrimaryNav-hamburgerMenuActivate-SLh"><div class="PrimaryNav-hamburgerButton-AQr"><div class="PrimaryNav-hamburgerLine-jwi"></div><div class="PrimaryNav-hamburgerLine-jwi"></div><div class="PrimaryNav-hamburgerLine-jwi"></div></div></div><ul class="PrimaryNav-coreNavigation-iAB"><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-home-PBH"><a href="/" title="Behance" aria-label="Behance" class="PrimaryNav-coreNavigationLink-GpA"><div class="PrimaryNav-logoWrap-gf0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" title="Behance" desc="Navigate to behance.net" class="PrimaryNav-behanceLogo-jbj PrimaryNav-full-qXI"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zm19.3-.1c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zm25.8 3.6c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zm-92-9.3h11.2v2.7H29.4zm109.9 21c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.247 15.985" title="Behance" desc="Navigate to behance.net" class="PrimaryNav-behanceLogo-jbj PrimaryNav-truncated-C4c"><g transform="translate(-55 -103)"><path d="M7.017,0A8.12,8.12,0,0,1,8.965.2,4.348,4.348,0,0,1,10.47.844a2.97,2.97,0,0,1,.967,1.194,4.51,4.51,0,0,1,.345,1.849,3.548,3.548,0,0,1-.511,1.98,3.76,3.76,0,0,1-1.519,1.3A3.627,3.627,0,0,1,11.8,8.619a4.516,4.516,0,0,1,.677,2.519,4.652,4.652,0,0,1-.428,2.053,4,4,0,0,1-1.174,1.427,5.18,5.18,0,0,1-1.7.815,7.238,7.238,0,0,1-1.948.262H0V0ZM6.6,6.348a2.275,2.275,0,0,0,1.437-.437,1.709,1.709,0,0,0,.566-1.427,1.928,1.928,0,0,0-.18-.9,1.306,1.306,0,0,0-.5-.539,1.875,1.875,0,0,0-.718-.277,4.038,4.038,0,0,0-.843-.073H3.274V6.362H6.6Zm.18,6.682a3.847,3.847,0,0,0,.925-.1,2.22,2.22,0,0,0,.774-.335,1.663,1.663,0,0,0,.539-.626,2.218,2.218,0,0,0,.193-1.019,2.1,2.1,0,0,0-.649-1.732,2.639,2.639,0,0,0-1.713-.51H3.274V13.03Z" transform="translate(55 103)" fill="#191919"></path><path d="M101,36.468a2.585,2.585,0,0,0,1.92.684,2.528,2.528,0,0,0,1.547-.48,1.978,1.978,0,0,0,.787-1h2.611a5.142,5.142,0,0,1-1.92,2.926,5.339,5.339,0,0,1-3.122.888,5.9,5.9,0,0,1-2.307-.437,4.927,4.927,0,0,1-1.74-1.223,5.705,5.705,0,0,1-1.091-1.893,7.123,7.123,0,0,1-.387-2.417,6.989,6.989,0,0,1,.4-2.373,5.354,5.354,0,0,1,5.139-3.64,4.921,4.921,0,0,1,2.4.568,5.038,5.038,0,0,1,1.685,1.5,6.262,6.262,0,0,1,.953,2.155,8.491,8.491,0,0,1,.207,2.533h-7.777A3.094,3.094,0,0,0,101,36.468Zm3.412-5.969a2.154,2.154,0,0,0-1.671-.626,2.36,2.36,0,0,0-1.174.262,2.514,2.514,0,0,0-.746.626,2.409,2.409,0,0,0-.4.8,3.316,3.316,0,0,0-.138.742H105.1A3.267,3.267,0,0,0,104.414,30.5Z" transform="translate(-28.86 79.504)" fill="#191919"></path><rect width="6.036" height="1.543" transform="translate(70.802 104.048)" fill="#191919"></rect></g></svg></div></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/galleries?tracking_source=nav20" title="Discover" aria-label="Discover" class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-discover"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/live?tracking_source=nav20" title="Livestreams" aria-label="Livestreams" class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-live"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Livestreams</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs" class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-jobs"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Jobs</h3></a></li></ul><div class="PrimaryNav-siteSearch-yuO"><div tabindex="0" class="SearchTypeahead-searchContainer-Owv SearchTypeahead-isTypeaheadEnabled-xOv"><div class="SearchTypeahead-searchInputWrap-_8H"><div class="SearchTypeahead-searchIcon-SB6"><svg viewBox="0 0 12 12" class="SearchTypeahead-icon-FI6"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></div><form action="/search/projects" class="SearchTypeahead-searchForm-Qsy"><label for="search"><input type="search" name="search" autocomplete="off" placeholder="Search…" aria-label="Search Behance" class="SearchTypeahead-searchInput-BMV e2e-SearchInput-input"></label><input type="hidden" name="tracking_source" value="typeahead_nav_direct"><!----><!----></form><ul class="SearchTypeahead-suggestions-r5x"><li class="SearchTypeahead-suggestionHeading-dmh"><h6 class="SearchTypeahead-suggestionLabel-CsS">Sort &amp; filter all:</h6></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/projects?tracking_source=typeahead_nav_suggestion_filter" title="View the most recommended projects across Behance from both our users and curators." class="SearchTypeahead-suggestionLink-r_d"> Projects </a></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/images?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest images from the best projects on Behance, all in one place." class="SearchTypeahead-suggestionLink-r_d"> Images </a></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/prototypes?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest prototypes from the best projects on Behance, all in one place." class="SearchTypeahead-suggestionLink-r_d"> Prototypes </a></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/streams?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest streams on Behance, all in one place" class="SearchTypeahead-suggestionLink-r_d"> Streams </a></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/users?tracking_source=typeahead_nav_suggestion_filter" title="Discover the creatives behind the top work on Behance." class="SearchTypeahead-suggestionLink-r_d"> People </a></li><li class="SearchTypeahead-suggestion-lkE"><a href="/search/moodboards?tracking_source=typeahead_nav_suggestion_filter" title="Browse our favorite hand-picked Moodboards." class="SearchTypeahead-suggestionLink-r_d"> Moodboards </a></li></ul></div><button type="button" target="_self" role="button" tabindex="-1" class="Btn-button-CqT Btn-ghost-aaK Btn-small-lgf SearchTypeahead-mobileCloseButton-kpv"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"> Cancel </div><!----></div></button></div></div><div class="PrimaryNav-signup-XIt"><!----><div class="PrimaryNav-a11yButtonWrap-Hti"><!----><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div><ul class="PrimaryNav-loggedOutOptions-ZwH"><li class="PrimaryNav-loggedOutOption-OP6 PrimaryNav-logIn-td1"><!----><div class="PrimaryNav-a11yButtonWrap-Hti"><button type="button" target="_self" role="button" data-signin-from="HeaderWithLoginPrompt" class="Btn-button-CqT Btn-base-L7P Btn-normal-If5 js-adobeid-signin PrimaryNav-a11yButton-CuL e2e-PrimaryNav-Signin"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"> Log In </div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div></li><li class="PrimaryNav-loggedOutOption-OP6"><div class="PrimaryNav-a11yButtonWrap-Hti"><button type="button" target="_self" role="button" data-signup-from="HeaderWithLoginPrompt" class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 js-adobeid-signup e2e-PrimaryNav-signup PrimaryNav-a11yButton-CuL"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"> Sign Up </div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div></li></ul></div><!----><div class="PrimaryNav-searchLink-xVd"><a href="/search/projects?tracking_source=nav20" title="Search" aria-label="Search" class="PrimaryNav-link-hxX e2e-PrimaryNav-search"><svg viewBox="0 0 12 12"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></a></div><ul class="PrimaryNav-userControls-GbX"><!----><!----><!----></ul><div class="PrimaryNav-adobeLogo-VeZ"><a href="https://www.adobe.com/creativecloud.html?promoid=RTQCN3LX&amp;mv=other" target="_blank" title="Adobe Creative Cloud" aria-label="Adobe Creative Cloud" class="PrimaryNav-adobeCreativeCloudLink-m4O"><span class="PrimaryNav-iconWrap-RHt"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 15.619" class="PrimaryNav-icon-r_P"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></span></a></div><!----></div></div><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----></div><!----><div id="top-panel" class="slide-panel js-top-panel"><div tabindex="0" id="site-content" class="js-site-content site-content e2e-site-content"><div data-id="147245367" data-ssr-fetched="true"><div class="Project-project-z8i Project-fullPage-WM8 Project-accessibilityOutlines-K0R e2e-Project"><div class="Project-wrapper-G8w"><div class="Project-sidebar-oAa"><div class="Project-userActions-XFE Project-userActionsWithTools-sdb Project-fullPageUserActions-XW6 qa-project-user-actions"><div class="Project-avatarWithPulsePoint-nsg"><!----><div class="Avatar-root-Ic4 Project-toolsAvatar-p2p"><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><div class="e2e-project-avatar Avatar-pie-vQ0"><a target="_blank" href="https://www.behance.net/semiotikdesign" data-followee="10913273" data-entity="user" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:45px;width:45px;min-height:45px;min-width:45px;"><img src="https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/31186010913273.5e454ccfdfaca.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/31186010913273.5e454ccfdfaca.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/31186010913273.5e454ccfdfaca.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/31186010913273.5e454ccfdfaca.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/31186010913273.5e454ccfdfaca.png 276w" loading="lazy" sizes="45px" draggable="false" data-id="10913273" class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb"><!----></a></div></span></div><DIV class="v-portal" style="display:none;"></DIV></div><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl FollowButtonMinimal-followBtn-ylc Avatar-follow-Arf" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div data-followee="10913273" data-entity="user" data-source="projectSidebar" class="js-action-follow rf-button__container--follow follow-button-container"><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Avatar-addMark-NjU"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 FollowButtonMinimal-following-ehF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Avatar-checkMark-vu9"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 FollowButtonMinimal-unfollow-OcM rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Avatar-minusMark-Lmf"><path d="M0 10h24v4h-24z"></path></svg></a></div></span><div style="height:calc(100% + 10px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-right-pvm" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div data-followee="10913273" data-entity="user" data-source="projectSidebar" class="js-action-follow FollowButtonMinimal-tooltipStyle-b0n"><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-followTooltip-B7Z">Follow</label><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-unfollowTooltip-UYx">Unfollow</label></div><!----></div></div></div><div data-followee="10913273" data-entity="user" data-source="sidebar" class="Project-actionName-DD5 Project-avatarTitle-QfZ js-action-follow"><label class="Project-followTitle-VkM">Follow</label><label class="Project-followingTitle-J3w">Following</label></div></div><div class="Project-iconMessageButton-UEh"><div class="IconMessageButton-regularMessageText-PEu"><button type="button" target="_self" role="button" class="Btn-button-CqT Btn-secondary-Ine Btn-small-lgf Btn-forceIconOnly-IeA IconMessageButton-iconOnly-t3Q"><div class="Btn-labelWrapper-_Re IconMessageButton-iconWrapper-xuq"><div class="Btn-icon-BDP Btn-leading-gb0"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="IconMessageButton-icon-NkP"><path d="M9,10.094l9-6.7615v-.75A.5735.5735,0,0,0,17.4375,2H.5625A.57351.57351,0,0,0,0,2.5835V3.318Z"></path><polygon points="12.389 8.981 18 13.184 18 6.667 18 4.771"></polygon><path d="M11.433,9.7,9.645,11.047a1.086,1.086,0,0,1-1.29,0L6.541,9.6875,0,14.534v.883A.573.573,0,0,0,.5625,16h16.875A.573.573,0,0,0,18,15.417v-.795Z"></path><polygon points="5.582 8.969 0 4.756 0 6.667 0 13.097"></polygon></svg></div><div class="Btn-label-QJi e2e-Btn-label"></div><!----></div></button><div class="Project-actionName-DD5">Message</div></div><DIV class="v-portal" style="display:none;"></DIV></div><!----><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Project-sidebarTools-WFJ" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><a href="/search?tools=185308075" target="_blank" class="Tools-iconWrapper-V1F .qa-adobeTools"><img src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/project/tools/indesign.svg?cb=264615658" class="Tools-adobeToolIcon-xSn"></a></span><div style="height:calc(100% + 10px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-center-CBA Tooltip-right-pvm" style="cursor:initial;padding-top:20px;padding-bottom:20px;padding-right:20px;padding-left:20px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Tools-tooltipContent-a6L"><div class="Tools-title-z7Y">Tools</div><div><div class="Tools-toolWithImage-BFR Tools-pillShapedTool-hWy"><a href="/search?tools=185308075" target="_blank" class="PillShapedInfoButton-anchor-CiL PillShapedInfoButton-hasBackgroundColor-_4o" style="background-color:#49021F;"><img alt="Adobe InDesign" src="https://mir-s3-cdn-cf.behance.net/projects/original/06fcb8118473363.Y3JvcCwxODQ2LDE0NDQsMzYxLDE4Nw.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><img alt="Adobe InDesign" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/project/tools/indesign.svg?cb=264615658" class="Tools-toolIcon-tw4"><p class="Tools-toolLabel-m6g"> InDesign</p></div></a></div><div class="Tools-toolWithImage-BFR Tools-pillShapedTool-hWy"><a href="/search?tools=185308071" target="_blank" class="PillShapedInfoButton-anchor-CiL PillShapedInfoButton-hasBackgroundColor-_4o" style="background-color:#330000;"><img alt="Adobe Illustrator" src="https://mir-s3-cdn-cf.behance.net/projects/original/a82a2c122293073.Y3JvcCwyMTMzLDE2NjksMTg0LDA.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><img alt="Adobe Illustrator" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/project/tools/illustrator.svg?cb=264615658" class="Tools-toolIcon-tw4"><p class="Tools-toolLabel-m6g"> Illustrator</p></div></a></div></div><!----></div><!----></div></div><div class="Project-actionName-DD5 Project-toolsTitle-Y8o"> Tools </div><div class="Tooltip-wrapper-Uzv Project-tooltip-PUI Project-collection-y5x" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><a role="button" tabindex="0" class="Project-sidebarCollectionTrigger-V2q e2e-Project-collection-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17" class="Collection-icon-mXx Project-icon-qll"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></a></span><div style="height:calc(100% + 10px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-center-CBA Tooltip-right-pvm" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:19px;padding-left:19px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Project-tooltipContent-PBm"> Add to Moodboard </div><!----></div></div><div class="Project-actionName-DD5 Project-moodboardTitle-PRv">Save</div><!----><!----><div class="Project-appreciateWithPulsePoint-P5b"><!----><div source="projectContentSidebar" class="e2e-Appreciate-appreciate-button Project-appreciate-yq7 Project-appreciateTopSidebar-cfm"><div data-adobe-analytics="AppreciateClick" class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div tabindex="0" class="Appreciate-wrapper-REw Project-appreciateTopSidebarIcon-_E7"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateTopSidebarThumbSize-p77"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></span><div style="height:calc(100% + 7px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-center-CBA Tooltip-right-pvm" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Appreciate-tooltipStyle-Ywy"><div><label class="Appreciate-tooltipContent-sJa">Appreciate</label></div></div><!----></div></div></div><div class="Project-actionName-DD5">Appreciate </div></div><div class="FollowButtonLegacy-legacyButton-mPH Project-userActionTablet-f2f e2e-Project-user-action-tablet-follow"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="10913273" data-entity="user" data-source="projectTabletFollow"   data-project-id="" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div><div type="user" class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl FollowButtonMinimal-followBtn-ylc Project-userActionPhone-meh" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div data-followee="10913273" data-entity="user" data-display-name="Semiotik Design" data-source="projectPhoneHeader" class="js-action-follow rf-button__container--follow follow-button-container Project-followContainer-OPn"><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Project-followIcon-h1X"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs FollowButtonMinimal-following-ehF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Project-followIcon-h1X Project-followIconCheck-ypY"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" tabindex="0" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs FollowButtonMinimal-unfollow-OcM rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Project-followIcon-h1X"><path d="M0 10h24v4h-24z"></path></svg></a></div></span><div style="height:calc(100% + 10px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-right-pvm" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div data-followee="10913273" data-entity="user" data-display-name="Semiotik Design" data-source="projectPhoneHeader" class="js-action-follow FollowButtonMinimal-tooltipStyle-b0n"><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-followTooltip-B7Z">Follow</label><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-unfollowTooltip-UYx">Unfollow</label></div><!----></div></div></div></div><!----><div class="Project-main-oWL"><div class="Project-topElement-P3R qa-project-owners e2e-Project-owners Project-fullPageOwner-gxM"><div class="e2e-topElement-Avatar Avatar-pie-vQ0"><div><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><a target="_blank" href="https://www.behance.net/semiotikdesign" data-entity="user" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><div style="height:40px;width:40px;min-height:40px;min-width:40px;"><img src="https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/31186010913273.5e454ccfdfaca.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/31186010913273.5e454ccfdfaca.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/31186010913273.5e454ccfdfaca.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/31186010913273.5e454ccfdfaca.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/31186010913273.5e454ccfdfaca.png 276w" loading="lazy" sizes="40px" draggable="false" data-id="10913273" class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar"></div></a></span></div><DIV class="v-portal" style="display:none;"></DIV></div></div></div><figcaption class="Project-caption-ayk"><span class="Project-title-Q6Q">Scandium Type Specimen Book</span><div class="Project-ownerItems-qza"><a data-id="10913273" href="https://www.behance.net/semiotikdesign" target="_blank" class="Project-ownerName-A8O"><div aria-haspopup="true" aria-describedby="Popover-content" class="e2e-topElement-displayName Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span> Semiotik Design </span></div><DIV class="v-portal" style="display:none;"></DIV></div></a><span class="Project-separator-j9H">•</span><div class="FollowButtonLegacy-legacyButton-mPH Project-captionFollow-fY4"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="10913273" data-entity="user" data-following="false" data-display-name="Semiotik Design" data-source="projectHeader" data-project-id="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></figcaption><div class="Project-featureContainer-NMJ qa-project-feature-container"><div url="http://www.behance.net" featuredDate="7/5/2022" class="Feature-ribbonContainer-RZs Project-feature-qnS"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><a href="http://www.behance.net" class="rf-ribbon Feature-ribbon-Tyk"><img src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/galleries/icons/ribbons/1x/network.png?cb=264615658" alt="Behance.net" srcset="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/galleries/icons/ribbons/1x/network.png?cb=264615658, https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/galleries/icons/ribbons/2x/network@2x.png?cb=264615658 2x" title="Behance.net" loading="lazy" class="rf-ribbon__image Feature-ribbonImage-Ung"></a><!----></span><div style="height:calc(100% + 0px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-center-krh" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;top:calc(100% + 0px + 0px);display:none;"><div class="Tooltip-triangleContainer-r5D"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div><div class="rf-feature__header Feature-featureHeader-qb3">Featured In</div><div class="rf-feature__info Feature-featureInfo-p3s"><a href="http://www.behance.net" class="rf-feature__link">Behance.net</a><span> — <time datetime="7/5/2022" class="rf-feature__date">7/5/2022</time></span></div></div><!----></div></div></div></div></div><div class="project-content-wrap"><div id="primary-project-content" class="project-styles Project-projectModules-yET"><div id="project-canvas"><div id="project-modules"><!----><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-d82"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/22ed26147245367.62beaff8798e7.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/22ed26147245367.62beaff8798e7.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/22ed26147245367.62beaff8798e7.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/22ed26147245367.62beaff8798e7.jpeg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/22ed26147245367.62beaff8798e7.jpeg 1700w," sizes="(max-width: 1700px) 100vw, 1700px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="831813635"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="831813635"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="831813635"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="831813635"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="831813635"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="831813635"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="831813635"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-cai" data-id="831813635"></div>
  <div class="project-module__action js-module-similar-images" data-id="831813635"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="831813635"></div>
  <div class="project-module__action js-module-trigger" data-id="831813635"></div>
  <div class="project-module__action js-module-permalink" data-id="831813635"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="831813635"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="831813635"></div>
</div>
</div><div class="ImageElement-root-kir"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/22ed26147245367.62beaff8798e7.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/22ed26147245367.62beaff8798e7.jpeg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/22ed26147245367.62beaff8798e7.jpeg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/22ed26147245367.62beaff8798e7.jpeg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/22ed26147245367.62beaff8798e7.jpeg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" alt="specimen type design Typeface Typefamily typography  " loading="lazy" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg"><div class="ImageElement-placeholder-Cz6" style="width:1200px;padding-bottom:62.5%;background-color:rgb(21, 20, 23);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-d82"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/042639147245367.62beaff879f38.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/042639147245367.62beaff879f38.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/042639147245367.62beaff879f38.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/042639147245367.62beaff879f38.jpeg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/042639147245367.62beaff879f38.jpeg 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="831813637"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="831813637"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="831813637"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="831813637"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="831813637"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="831813637"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="831813637"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-cai" data-id="831813637"></div>
  <div class="project-module__action js-module-similar-images" data-id="831813637"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="831813637"></div>
  <div class="project-module__action js-module-trigger" data-id="831813637"></div>
  <div class="project-module__action js-module-permalink" data-id="831813637"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="831813637"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="831813637"></div>
</div>
</div><div class="ImageElement-root-kir"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/042639147245367.62beaff879f38.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/042639147245367.62beaff879f38.jpeg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/042639147245367.62beaff879f38.jpeg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/042639147245367.62beaff879f38.jpeg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/042639147245367.62beaff879f38.jpeg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" alt="specimen type design Typeface Typefamily typography  " loading="lazy" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg"><div class="ImageElement-placeholder-Cz6" style="width:1200px;padding-bottom:100%;background-color:rgb(236, 236, 236);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div></div><div class="Module-blockGridPointerEvents-BDb"><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d3090e147245367.62beaff6efb85.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d3090e147245367.62beaff6efb85.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d3090e147245367.62beaff6efb85.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d3090e147245367.62beaff6efb85.jpeg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864931"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864931"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d3090e147245367.62beaff6efb85.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d3090e147245367.62beaff6efb85.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d3090e147245367.62beaff6efb85.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d3090e147245367.62beaff6efb85.jpeg 1400w," alt="Image may contain: book">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864931" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f3c33d147245367.62beaff6ef3f8.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f3c33d147245367.62beaff6ef3f8.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f3c33d147245367.62beaff6ef3f8.gif 1200w," sizes="(max-width: 1200px) 100vw, 1200px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864929"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864929"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f3c33d147245367.62beaff6ef3f8.gif" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f3c33d147245367.62beaff6ef3f8.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f3c33d147245367.62beaff6ef3f8.gif 1200w," alt="Image may contain: yellow and colorfulness">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864929" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div></div><div class="Module-blockGridPointerEvents-BDb"><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/7a4b3f147245367.62beaff75e9df.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/7a4b3f147245367.62beaff75e9df.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/7a4b3f147245367.62beaff75e9df.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/7a4b3f147245367.62beaff75e9df.jpeg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864935"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864935"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/7a4b3f147245367.62beaff75e9df.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/7a4b3f147245367.62beaff75e9df.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/7a4b3f147245367.62beaff75e9df.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/7a4b3f147245367.62beaff75e9df.jpeg 1400w," alt="Image may contain: book">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864935" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1600" data-width="1067" data-flex-grow="173.3875" style="width:173.3875px; flex-grow:173.3875;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c613b147245367.62beaff75dfd4.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5c613b147245367.62beaff75dfd4.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c613b147245367.62beaff75dfd4.jpeg 1067w," sizes="(max-width: 1067px) 100vw, 1067px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864933"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864933"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c613b147245367.62beaff75dfd4.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5c613b147245367.62beaff75dfd4.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c613b147245367.62beaff75dfd4.jpeg 1067w," alt="Image may contain: book and handwriting">
        <span class="grid__item-filler" style="padding-bottom:149.9531396438613%;"></span>
        <div data-id="135864933" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-d82"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/3ff0f2147245367.62beaff878fff.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3ff0f2147245367.62beaff878fff.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3ff0f2147245367.62beaff878fff.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/3ff0f2147245367.62beaff878fff.jpeg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/3ff0f2147245367.62beaff878fff.jpeg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="831813633"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="831813633"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="831813633"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="831813633"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="831813633"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="831813633"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="831813633"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-cai" data-id="831813633"></div>
  <div class="project-module__action js-module-similar-images" data-id="831813633"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="831813633"></div>
  <div class="project-module__action js-module-trigger" data-id="831813633"></div>
  <div class="project-module__action js-module-permalink" data-id="831813633"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="831813633"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="831813633"></div>
</div>
</div><div class="ImageElement-root-kir"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3ff0f2147245367.62beaff878fff.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3ff0f2147245367.62beaff878fff.jpeg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3ff0f2147245367.62beaff878fff.jpeg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/3ff0f2147245367.62beaff878fff.jpeg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/3ff0f2147245367.62beaff878fff.jpeg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="specimen type design Typeface Typefamily typography  " loading="lazy" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg"><div class="ImageElement-placeholder-Cz6" style="width:1200px;padding-bottom:63%;background-color:rgb(255, 255, 255);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div></div><div class="Module-blockGridPointerEvents-BDb"><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c8356147245367.62beaff7ba795.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c8356147245367.62beaff7ba795.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c8356147245367.62beaff7ba795.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c8356147245367.62beaff7ba795.jpeg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864937"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864937"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c8356147245367.62beaff7ba795.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c8356147245367.62beaff7ba795.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c8356147245367.62beaff7ba795.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c8356147245367.62beaff7ba795.jpeg 1400w," alt="Image may contain: screenshot and logo">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864937" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/edc5be147245367.62beaff7bae6e.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/edc5be147245367.62beaff7bae6e.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/edc5be147245367.62beaff7bae6e.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/edc5be147245367.62beaff7bae6e.jpeg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864939"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864939"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/edc5be147245367.62beaff7bae6e.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/edc5be147245367.62beaff7bae6e.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/edc5be147245367.62beaff7bae6e.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/edc5be147245367.62beaff7bae6e.jpeg 1400w," alt="Image may contain: circle">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864939" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-d82"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f19cd147245367.62beaff87a755.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4f19cd147245367.62beaff87a755.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f19cd147245367.62beaff87a755.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4f19cd147245367.62beaff87a755.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f19cd147245367.62beaff87a755.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="831813639"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="831813639"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="831813639"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="831813639"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="831813639"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="831813639"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="831813639"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-cai" data-id="831813639"></div>
  <div class="project-module__action js-module-similar-images" data-id="831813639"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="831813639"></div>
  <div class="project-module__action js-module-trigger" data-id="831813639"></div>
  <div class="project-module__action js-module-permalink" data-id="831813639"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="831813639"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="831813639"></div>
</div>
</div><div class="ImageElement-root-kir"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f19cd147245367.62beaff87a755.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4f19cd147245367.62beaff87a755.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f19cd147245367.62beaff87a755.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4f19cd147245367.62beaff87a755.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f19cd147245367.62beaff87a755.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="specimen type design Typeface Typefamily typography  " loading="lazy" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg"><div class="ImageElement-placeholder-Cz6" style="width:1200px;padding-bottom:66.67%;background-color:rgb(4, 5, 5);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----><!----></div></div><div class="Module-blockGridPointerEvents-BDb"><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1600" data-width="1067" data-flex-grow="173.3875" style="width:173.3875px; flex-grow:173.3875;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c842db147245367.62beaff82a407.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c842db147245367.62beaff82a407.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c842db147245367.62beaff82a407.jpeg 1067w," sizes="(max-width: 1067px) 100vw, 1067px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864941"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864941"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c842db147245367.62beaff82a407.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c842db147245367.62beaff82a407.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c842db147245367.62beaff82a407.jpeg 1067w," alt="Image may contain: abstract">
        <span class="grid__item-filler" style="padding-bottom:149.9531396438613%;"></span>
        <div data-id="135864941" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1200" data-width="1200" data-flex-grow="260" style="width:260px; flex-grow:260;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e1e217147245367.62beaff82aae4.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e1e217147245367.62beaff82aae4.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e1e217147245367.62beaff82aae4.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e1e217147245367.62beaff82aae4.jpeg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="135864943"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="135864943"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e1e217147245367.62beaff82aae4.jpeg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e1e217147245367.62beaff82aae4.jpeg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e1e217147245367.62beaff82aae4.jpeg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e1e217147245367.62beaff82aae4.jpeg 1400w," alt="Image may contain: screenshot and logo">
        <span class="grid__item-filler" style="padding-bottom:100%;"></span>
        <div data-id="135864943" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-center module-content-text">
  <div class="main-text">
    <div><br></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;">Scandium is a contemporary sans with open shapes and a technical vibe inspired by the needs of the automotive industry, openness, performance, and style. With its modestly squared curves, high x-height and vertical terminals, Scandium marries performance with purpose and is designed to look good both on-screen and in print. This type family seeks to fulfill the needs of designers looking to create a purposeful look for anything from automotive brands to space travel and aviation, even for luxury watches. Across all its 7 weights, Scandium looks self-assured and functional, without ever seeming bland or overly constructed. The Scandium family comes with a large set of icons, which relates back to the desire for it to be used within in-car entertainment systems. 🙂<br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;">Scandium type specimen book reflects the contemporary functions and aesthetics of the Scandium type family. The theme of the Scandium Type Specimen Book is the redefined contemporary technology through the lens of the design values of this type family. The objective was to visually narrate all these key typeface characteristics to help designers and companies imagine what they might do with the typeface in their own projects. Semiotik, as part of the visual expression, incorporated materialism at different levels and from many perspectives. Different printing techniques, paper styles, sizes and volumes. The vibrant and tech oriented color system structures and unifies the cutting edge technological perception for this contemporary typeface.<span class="texteditor-inline-fontsize" style="font-size:16px;"></span><br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:16px;">See more at <a href="http://www.semiotikdesign.com/" target="_blank" rel="nofollow">semiotikdesign.com</a></span><span class="texteditor-inline-fontsize" style="font-size:16px;"></span><br></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator Project-minSpacer-zVZ"><!----></div></div><div><script type="text/html" class="js-lightbox-overlay-slide">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</script>
</div></div></div><div source="mobile" class="e2e-Appreciate-appreciate-button Project-floatingUserActionTablet-EUf Project-appreciateMobile-jL3"><div data-adobe-analytics="AppreciateClick" class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div tabindex="0" class="Appreciate-wrapper-REw Project-appreciateMobileIcon-WOd"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateMobileThumbSize-P8M"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height:calc(100% + 7px + 6px);"></div><div class="Tooltip-container-DIF Tooltip-position-top-FZF Tooltip-right-pvm" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;bottom:calc(100% + 7px + 6px);right:0px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="right:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Appreciate-tooltipStyle-Ywy"><div class="Project-loggedOutAppreciation-uEv"><div><h1 class="SignUpContent-signUpTitle-fSQ"> Join Behance </h1><h2 class="SignUpContent-signUpMessage-S10"><a data-signup-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signup">Sign up</a> or <a data-signin-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signin">Sign in</a> <span>to view personalized recommendations, follow creatives, and more.</span></h2><div class="SignUpContent-callToAction-N8m"><div class="SignUpButtons-container-Uh3"><button type="button" target="_self" role="button" data-signup-from="Project_appreciate_mobile_sign_up_content" data-entity="user" data-following="false" class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 SignUpButtons-signup-O9S js-adobeid-signup"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><label class="SignUpButtons-desktop-bS2">Sign Up With Email</label><label class="SignUpButtons-phone-yP2">Sign Up</label></div><!----></div></button><span class="SignUpButtons-or-u_o SignUpButtons-desktop-bS2"> or </span><a data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="apple" class="SignUpButtons-appleIcon-jke js-adobeid-signin"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34" useColor="true"><defs></defs><g><g fill="#fff" stroke="#e8e8e8" transform="translate(1 1)"><circle cx="16" cy="16" r="16" stroke="none"></circle><circle cx="16" cy="16" r="16.5" fill="none"></circle></g><path d="M22.748 20.099a7.745 7.745 0 01-.766 1.377A7 7 0 0121 22.671a1.914 1.914 0 01-1.268.558 3.178 3.178 0 01-1.171-.28 3.361 3.361 0 00-1.261-.278 3.475 3.475 0 00-1.3.279 3.489 3.489 0 01-1.121.295 1.8 1.8 0 01-1.3-.573 7.347 7.347 0 01-1.029-1.235 8.539 8.539 0 01-1.092-2.168A7.937 7.937 0 0111 16.686a4.718 4.718 0 01.62-2.469 3.634 3.634 0 011.3-1.312 3.49 3.49 0 011.754-.5 4.13 4.13 0 011.357.316 4.362 4.362 0 001.069.321 6.44 6.44 0 001.2-.373 3.944 3.944 0 011.62-.288 3.444 3.444 0 012.7 1.42 3 3 0 00-1.592 2.726 3.008 3.008 0 00.985 2.272 3.245 3.245 0 00.987.647q-.119.344-.252.66zM20 9.285a3.039 3.039 0 01-.78 1.993 2.654 2.654 0 01-2.2 1.088 2.218 2.218 0 01-.02-.267 3.123 3.123 0 01.827-2.014 3.182 3.182 0 011.006-.759 3 3 0 011.152-.327 2.587 2.587 0 01.015.286z"></path></g></svg></a><a data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="facebook" class="SignUpButtons-fbIcon-zWz js-adobeid-signin"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1654 -928)"><circle transform="translate(1654 928)" cx="16" cy="16" r="16" class="Facebook-circle-Hk3"></circle><path d="M1671.395 953v-7.3h2.45l.367-2.846h-2.817v-1.815c0-.826.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0-2.192-.113 3.425 3.425 0 0 0-3.658 3.756v2.1H1666v2.844h2.457v7.3z" class="Facebook-icon-Qqf"></path></g></svg></a><a data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="google" class="SignUpButtons-googleIcon-fVg js-adobeid-signin"><svg viewBox="0 0 34 34" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1693 -927)"><circle transform="translate(1694 928)" cx="16" cy="16" r="16" stroke="#e8e8e8" fill="#fff"></circle><path d="M1717.68 944.182a9.192 9.192 0 0 0-.145-1.636H1710v3.095h4.305a3.68 3.68 0 0 1-1.6 2.415v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" fill="#4285f4" fill-rule="evenodd"></path><path d="M1710 952a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073A8 8 0 0 0 1710 952z" fill="#34a853" fill-rule="evenodd"></path><path d="M1705.5 945.52a4.73 4.73 0 0 1 0-3.04v-2.073h-2.673a8.01 8.01 0 0 0 0 7.185l2.673-2.073z" fill="#fbbc05" fill-rule="evenodd"></path><path d="M1710 939.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295A7.688 7.688 0 0 0 1710 936a8 8 0 0 0-7.149 4.407l2.673 2.073a4.768 4.768 0 0 1 4.476-3.3z" fill="#ea4335" fill-rule="evenodd"></path></g></svg></a></div></div></div></div></div><span class="Tooltip-closeIconWrapper-Oo4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.09 8.08" class="rf-icon Tooltip-closeIcon-WS8"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div></div><!----></div><div class="Project-appreciateBottomContainer-dgs e2e-Project-bottomAppreciateSection-container"><div source="projectContentBottom" class="e2e-Appreciate-appreciate-button Project-appreciateBottom-Wgy"><div data-adobe-analytics="AppreciateClick" class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div tabindex="0" class="Appreciate-wrapper-REw Project-appreciateBottomIcon-jmk"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateBottomThumbSize-UkL"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></span><div style="height:calc(100% + 7px + 0px);"></div><div class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-center-krh" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 7px + 0px);display:none;"><div class="Tooltip-triangleContainer-r5D"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Appreciate-tooltipStyle-Ywy"><div class="Project-loggedOutAppreciation-uEv"><div><h1 class="SignUpContent-signUpTitle-fSQ"> Join Behance </h1><h2 class="SignUpContent-signUpMessage-S10"><a data-signup-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signup">Sign up</a> or <a data-signin-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signin">Sign in</a> <span> to view personalized recommendations, follow creatives, and more.</span></h2><div class="SignUpContent-callToAction-N8m"><div class="SignUpButtons-container-Uh3"><button type="button" target="_self" role="button" data-signup-from="Project_appreciate_bottom_sign_up_content" data-entity="user" data-following="false" class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 SignUpButtons-signup-O9S js-adobeid-signup"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><label class="SignUpButtons-desktop-bS2">Sign Up With Email</label><label class="SignUpButtons-phone-yP2">Sign Up</label></div><!----></div></button><span class="SignUpButtons-or-u_o SignUpButtons-desktop-bS2"> or </span><a data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="apple" class="SignUpButtons-appleIcon-jke js-adobeid-signin"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34" useColor="true"><defs></defs><g><g fill="#fff" stroke="#e8e8e8" transform="translate(1 1)"><circle cx="16" cy="16" r="16" stroke="none"></circle><circle cx="16" cy="16" r="16.5" fill="none"></circle></g><path d="M22.748 20.099a7.745 7.745 0 01-.766 1.377A7 7 0 0121 22.671a1.914 1.914 0 01-1.268.558 3.178 3.178 0 01-1.171-.28 3.361 3.361 0 00-1.261-.278 3.475 3.475 0 00-1.3.279 3.489 3.489 0 01-1.121.295 1.8 1.8 0 01-1.3-.573 7.347 7.347 0 01-1.029-1.235 8.539 8.539 0 01-1.092-2.168A7.937 7.937 0 0111 16.686a4.718 4.718 0 01.62-2.469 3.634 3.634 0 011.3-1.312 3.49 3.49 0 011.754-.5 4.13 4.13 0 011.357.316 4.362 4.362 0 001.069.321 6.44 6.44 0 001.2-.373 3.944 3.944 0 011.62-.288 3.444 3.444 0 012.7 1.42 3 3 0 00-1.592 2.726 3.008 3.008 0 00.985 2.272 3.245 3.245 0 00.987.647q-.119.344-.252.66zM20 9.285a3.039 3.039 0 01-.78 1.993 2.654 2.654 0 01-2.2 1.088 2.218 2.218 0 01-.02-.267 3.123 3.123 0 01.827-2.014 3.182 3.182 0 011.006-.759 3 3 0 011.152-.327 2.587 2.587 0 01.015.286z"></path></g></svg></a><a data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="facebook" class="SignUpButtons-fbIcon-zWz js-adobeid-signin"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1654 -928)"><circle transform="translate(1654 928)" cx="16" cy="16" r="16" class="Facebook-circle-Hk3"></circle><path d="M1671.395 953v-7.3h2.45l.367-2.846h-2.817v-1.815c0-.826.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0-2.192-.113 3.425 3.425 0 0 0-3.658 3.756v2.1H1666v2.844h2.457v7.3z" class="Facebook-icon-Qqf"></path></g></svg></a><a data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="google" class="SignUpButtons-googleIcon-fVg js-adobeid-signin"><svg viewBox="0 0 34 34" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1693 -927)"><circle transform="translate(1694 928)" cx="16" cy="16" r="16" stroke="#e8e8e8" fill="#fff"></circle><path d="M1717.68 944.182a9.192 9.192 0 0 0-.145-1.636H1710v3.095h4.305a3.68 3.68 0 0 1-1.6 2.415v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" fill="#4285f4" fill-rule="evenodd"></path><path d="M1710 952a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073A8 8 0 0 0 1710 952z" fill="#34a853" fill-rule="evenodd"></path><path d="M1705.5 945.52a4.73 4.73 0 0 1 0-3.04v-2.073h-2.673a8.01 8.01 0 0 0 0 7.185l2.673-2.073z" fill="#fbbc05" fill-rule="evenodd"></path><path d="M1710 939.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295A7.688 7.688 0 0 0 1710 936a8 8 0 0 0-7.149 4.407l2.673 2.073a4.768 4.768 0 0 1 4.476-3.3z" fill="#ea4335" fill-rule="evenodd"></path></g></svg></a></div></div></div></div></div><span class="Tooltip-closeIconWrapper-Oo4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.09 8.08" class="rf-icon Tooltip-closeIcon-WS8"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div></div><div class="Project-projectInfoSection-x8B e2e-Project-infoSection"><div class="Project-projectName-n_3">Scandium Type Specimen Book</div><div><div class="Project-projectStat-ZdT beicons-pre beicons-pre-thumb"><span title="75"> 75 </span></div><div class="Project-projectStat-ZdT beicons-pre beicons-pre-eye"><span title="384"> 384 </span></div><div class="Project-projectStat-ZdT beicons-pre beicons-pre-comment"><span title="13"> 13 </span></div></div><div class="Project-projectPublished-X5a"> Published: <time datetime="July 1st 2022">July 1st 2022</time></div></div></div><div><div class="OtherProjects-scrollerMoreProject-DKh Project-otherProjects-RvE"><div class="OtherProjects-header-uof"><div class="Avatar-pie-vQ0 OtherProjects-userAvatar-_jt"><div><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><a target="_blank" href="https://www.behance.net/semiotikdesign" data-entity="user" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:50px;width:50px;min-height:50px;min-width:50px;"><!----><div style="height:50px;width:50px;min-height:50px;min-width:50px;"><img src="https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/31186010913273.5e454ccfdfaca.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/31186010913273.5e454ccfdfaca.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/31186010913273.5e454ccfdfaca.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/31186010913273.5e454ccfdfaca.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/31186010913273.5e454ccfdfaca.png 276w" loading="lazy" sizes="50px" draggable="false" data-id="10913273" class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar"></div></a></span></div><DIV class="v-portal" style="display:none;"></DIV></div></div></div><div class="OtherProjects-userInfo-OJz"><!----><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><span class="OtherProjects-userName-X93"> Semiotik Design</span></span></div><DIV class="v-portal" style="display:none;"></DIV></div><div class="FollowButtonLegacy-legacyButton-mPH OtherProjects-actionBtn-N_c"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="10913273" data-entity="user" data-source="projectRelatedProjects"   data-project-id="" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="OtherProjects-scrollerProjectWrapper-u4l"><!----></div></div></div><div class="ProjectInfo-projectFooter-zf7 qa-project-info Project-projectInfoComponent-AZq"><div class="ProjectInfo-container-SBO"><div class="ProjectComments-root-Buv"><DIV class="v-portal" style="display:none;"></DIV><div class="ProjectComments-projectComment-jo5 qa-project-comment"><div id="project-block-footer-comments" class="project-block ">
  
      <div class="js-vue-project-comment-signup-prompt-portal"></div>
    <div>
      <ul class="js-comments-list comments-list"></ul>
    </div>
    <div class="js-see-more comments-pagination hide"> <span class="beicons-pre beicons-pre-arrow-down"></span></div>
</div>
</div><!----></div><div class="ProjectInfo-sideBar-Nmz e2e-ProjectInfo-sidebar"><div customUserInteractionClass="ProjectInfo-wideFollowButton-k6X" class="ProjectInfo-infoBlocks-jRx ProjectInfo-profileInfo-T7a"><h2 class="SectionHeader-root-Qes UserInfo-header-jP0">Owner</h2><div class="UserInfo-individualProfile-LPn"><div target="_blank" class="Avatar-pie-vQ0 UserInfo-userAvatar-sIR"><div><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><a target="_blank" href="https://www.behance.net/semiotikdesign" data-entity="user" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><div style="height:40px;width:40px;min-height:40px;min-width:40px;"><img src="https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/31186010913273.5e454ccfdfaca.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/31186010913273.5e454ccfdfaca.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/31186010913273.5e454ccfdfaca.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/31186010913273.5e454ccfdfaca.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/31186010913273.5e454ccfdfaca.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/31186010913273.5e454ccfdfaca.png 276w" loading="lazy" sizes="40px" draggable="false" data-id="10913273" class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar"></div></a></span></div><DIV class="v-portal" style="display:none;"></DIV></div></div></div><div class="UserInfo-userInfo-ZDt"><div aria-haspopup="true" aria-describedby="Popover-content" class="Popover-root-bHp"><div class="Popover-activator-M8N  Miniprofile-activator-dDq "><span><a target="_blank" data-id="10913273" href="https://www.behance.net/semiotikdesign" class="UserInfo-userName-BoH qa-user-link e2e-ProjectOwnersInfo-user-link"> Semiotik Design </a></span></div><DIV class="v-portal" style="display:none;"></DIV></div><a href="/search?content=users&amp;country=GR&amp;city=Thessaloniki" target="_blank" class="UserInfo-userLocation-H36"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-4808 -20688 14.286 20" class="UserInfo-locationIcon-AJL"><g><path d="M-4800.857-20688a7.143 7.143 0 0 0-7.143 7.143c0 5.714 7.143 12.857 7.143 12.857s7.143-7.143 7.143-12.857a7.142 7.142 0 0 0-7.143-7.143zm0 10a2.857 2.857 0 1 1 2.857-2.859 2.858 2.858 0 0 1-2.857 2.859z"></path></g></svg><span> Thessaloniki, Greece</span></a></div><div class="UserInfo-userActions-Xuy ProjectInfo-wideFollowButton-k6X"><div class="FollowButtonLegacy-legacyButton-mPH"><div  class="js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-wide" data-followee="10913273" data-entity="user" data-source="projectInfo"    tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button rf-button--follow rf-button--follow-wide rf-button rf-button--icon-leading"><span class="rf-button__icon-container rf-button__icon-container--leading-wide"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
    <path
      d="M9,1a8,8,0,1,0,8,8A8,8,0,0,0,9,1Zm5,8.5a.5.5,0,0,1-.5.5H10v3.5a.5.5,0,0,1-.5.5h-1a.5.5,0,0,1-.5-.5V10H4.5A.5.5,0,0,1,4,9.5v-1A.5.5,0,0,1,4.5,8H8V4.5A.5.5,0,0,1,8.5,4h1a.5.5,0,0,1,.5.5V8h3.5a.5.5,0,0,1,.5.5Z"
    />
  </svg>
</span><span class="rf-button__label rf-button__label-wide">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button rf-button--secondary rf-button--follow-wide rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button rf-button--danger rf-button--follow-wide rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectInfo-messageButton-hRw"><button type="button" target="_self" role="button" class="Btn-button-CqT Btn-tertiary-Z8Q Btn-mediumLarge-EdB WideMessageButton-interactionButton-Gne e2e-MessageManager-message-btn"><div class="Btn-labelWrapper-_Re WideMessageButton-buttonLabel-hPy undefined"><div class="Btn-icon-BDP Btn-leading-gb0"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="WideMessageButton-icon-ScE"><path d="M9,10.094l9-6.7615v-.75A.5735.5735,0,0,0,17.4375,2H.5625A.57351.57351,0,0,0,0,2.5835V3.318Z"></path><polygon points="12.389 8.981 18 13.184 18 6.667 18 4.771"></polygon><path d="M11.433,9.7,9.645,11.047a1.086,1.086,0,0,1-1.29,0L6.541,9.6875,0,14.534v.883A.573.573,0,0,0,.5625,16h16.875A.573.573,0,0,0,18,15.417v-.795Z"></path><polygon points="5.582 8.969 0 4.756 0 6.667 0 13.097"></polygon></svg></div><div class="Btn-label-QJi e2e-Btn-label"> Message </div><!----></div></button><DIV class="v-portal" style="display:none;"></DIV></div></div><!----><!----><div class="ProjectInfo-infoBlocks-jRx"><h1 class="ProjectInfo-projectName-JUj">Scandium Type Specimen Book</h1><!----><div><div class="ProjectInfo-projectStat-xLj beicons-pre beicons-pre-thumb e2e-ProjectInfo-projectStat-appreciations"><span title="75">75</span></div><div class="ProjectInfo-projectStat-xLj  beicons-pre beicons-pre-eye"><span title="384">384</span></div><div class="ProjectInfo-projectStat-xLj  beicons-pre beicons-pre-comment qa-project-comment-count"><span title="13">13</span></div></div><div class="ProjectInfo-projectPublished-Exm"> Published: <span data-timestamp="1656664857" class="js-format-timestamp"></span><time datetime="July 1st 2022">July 1st 2022</time></div></div><div class="ProjectTools-usePillShapedTools-TGg js-project-tools ProjectInfo-infoBlocks-jRx"><div class="ProjectTools-section-k_L e2e-Project-Tools-tools"><h2 class="SectionHeader-root-Qes ProjectTools-sectionHeader-TFk">Tools</h2><ul><li class="ProjectTools-pillShapedTool-uYx js-pill-shaped-tool"><a href="/search/projects?tools=185308075" target="_self" class="PillShapedInfoButton-anchor-CiL PillShapedInfoButton-hasBackgroundColor-_4o" style="background-color:#49021F;"><img alt="Adobe InDesign" src="https://mir-s3-cdn-cf.behance.net/projects/max_808/06fcb8118473363.Y3JvcCwxODQ2LDE0NDQsMzYxLDE4Nw.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><img alt="Adobe InDesign" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/project/tools/indesign.svg?cb=264615658" class="ProjectTools-toolIcon-Sdh"><p class="ProjectTools-toolLabel-gjE"> InDesign</p></div></a></li><li class="ProjectTools-pillShapedTool-uYx js-pill-shaped-tool"><a href="/search/projects?tools=185308071" target="_self" class="PillShapedInfoButton-anchor-CiL PillShapedInfoButton-hasBackgroundColor-_4o" style="background-color:#330000;"><img alt="Adobe Illustrator" src="https://mir-s3-cdn-cf.behance.net/projects/max_808/a82a2c122293073.Y3JvcCwyMTMzLDE2NjksMTg0LDA.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><img alt="Adobe Illustrator" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/project/tools/illustrator.svg?cb=264615658" class="ProjectTools-toolIcon-Sdh"><p class="ProjectTools-toolLabel-gjE"> Illustrator</p></div></a></li><li class="ProjectTools-divider-gqr"></li></ul></div><div class="ProjectTools-section-k_L e2e-Project-Tools-creative-fields"><h2 class="SectionHeader-root-Qes ProjectTools-sectionHeader-TFk">Creative Fields</h2><ul><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=typography" target="_self" class="PillShapedInfoButton-anchor-CiL"><img alt="Typography" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/creative_fields/bg/typography.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><p class="ProjectTools-fieldLabel-LpV">Typography</p></div></a></li><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=type design" target="_self" class="PillShapedInfoButton-anchor-CiL"><img alt="Type Design" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/img/creative_fields/bg/typedesign.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><p class="ProjectTools-fieldLabel-LpV">Type Design</p></div></a></li><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=graphic design" target="_self" class="PillShapedInfoButton-anchor-CiL"><img alt="Graphic Design" src="https://mir-s3-cdn-cf.behance.net/projects/404/e2d0cb119494963.60ae375aefafa.jpg" class="PillShapedInfoButton-background-_MN"><div class="PillShapedInfoButton-overlay-C3h"><p class="ProjectTools-fieldLabel-LpV">Graphic Design</p></div></a></li></ul></div></div><!----><ul class="ProjectTags-projectTags-wWY ProjectTags-usePillShapedTags-O5E js-project-tags ProjectInfo-infoBlocks-jRx ProjectInfo-projectTags-c4w"><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=specimen" class="ProjectTags-tagLink-PxS"> specimen </a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=type+design" class="ProjectTags-tagLink-PxS"> type design </a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=Typeface" class="ProjectTags-tagLink-PxS"> Typeface </a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=Typefamily" class="ProjectTags-tagLink-PxS"> Typefamily </a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=typography++" class="ProjectTags-tagLink-PxS"> typography   </a></li></ul><div projectId="147245367" isUsingLegacyPopupLibrary="true" class="Copyright-root-HQt"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><label tabindex="0" class="Copyright-label-bc5">© All Rights Reserved</label></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height:calc(100% + 5px + 6px);"></div><div class="Tooltip-container-DIF Tooltip-position-top-FZF" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;bottom:calc(100% + 5px + 6px);left:0px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="left:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><div class="Copyright-tooltipContent-XFM"><div class="Copyright-title-VRg">Copyright Info</div><p class="Copyright-text-VBt">No use is allowed without explicit permission from owner</p><!----></div><!----></div></div><div id="project-block-spam" class="js-project-spam Copyright-projectSpamBlock-udl"><a href="/gallery/147245367/Scandium-Type-Specimen-Book/report" tabindex="0" class="ReportButton-link-Ji8 e2e-ReportButton Copyright-spamActions-oUN e2e-Copyright-reportButton"><span class="ReportButton-reportWrapper-Buf"><svg xmlns="http://www.w3.org/2000/svg" width="15.065" height="15.062" viewBox="0 0 15.06 15.06" class="ReportButton-icon-zJL"><path d="M7.53,12.72A.74.74,0,1,1,8.27,12,.74.74,0,0,1,7.53,12.72Z"></path><path d="M7.53,10.37a.5.5,0,0,1-.5-.5V5.19a.5.5,0,0,1,.5-.5.5.5,0,0,1,.5.5V9.87A.5.5,0,0,1,7.53,10.37Z"></path><path d="M7.53,0A1.64,1.64,0,0,1,9,.91L14.91,13a1.44,1.44,0,0,1-.66,1.94,1.4,1.4,0,0,1-.64.15H1.45A1.45,1.45,0,0,1,0,13.61,1.43,1.43,0,0,1,.15,13L6.07.91A1.65,1.65,0,0,1,7.53,0Zm6.08,14.06a.46.46,0,0,0,.41-.65L8.1,1.35a.64.64,0,0,0-.85-.29A.71.71,0,0,0,7,1.35L1.05,13.41a.46.46,0,0,0,.2.61.45.45,0,0,0,.2,0Z"></path></svg> Report </span></a></div><!----></div></div></div></div><div></div></div></div><!----><DIV class="v-portal" style="display:none;"></DIV></div></div><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><!----><DIV class="v-portal" style="display:none;"></DIV></div></div><div tabindex="0" class="InfinityFooter-footerInfinity-X7B js-footer InfinityFooter__global-selector"><div><a tabindex="0" class="InfinityFooter-skipContent-yLL">Jump to Main Content</a></div><div tabindex="0"><div class="Tooltip-wrapper-Uzv" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><div class="InfinityFooter-footerSelector-rpC qa-more-link-container e2e-FooterInfinity-link-container"> More Behance </div></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height:calc(100% + 5px + 6px);"></div><div class="Tooltip-container-DIF Tooltip-position-top-FZF" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);left:20px;display:none;"><div class="Tooltip-triangleContainer-r5D" style="left:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><ul class="InfinityFooter-tooltipMore-UjP"><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="/careers" target="_blank" aria-label="footer_link_careers" class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-careers e2e-InfitiyFooter-footerSelectorItems">Careers at Behance </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="https://portfolio.adobe.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" aria-label="footer_link_portfolio" class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-portfolio e2e-InfitiyFooter-footerSelectorItems">Adobe Portfolio </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="/blog" target="_blank" aria-label="footer_link_blog" class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-blog e2e-InfitiyFooter-footerSelectorItems">Blog </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="https://www.behance.net/99u" target="_blank" aria-label="footer_link_ccTips" class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-career-tips e2e-InfitiyFooter-footerSelectorItems">Creative Career Tips </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a aria-label="footer_link_downloadapp" aria-haspopup="true" class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-app e2e-InfitiyFooter-footerSelectorItem"> Download the App </a></li></ul><!----></div></div></div><div tabindex="0"><div class="Tooltip-wrapper-Uzv" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><p class="InfinityFooter-footerSelector-rpC qa-language-selector e2e-FooterInfinity-language-selector"> English </p></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height:calc(100% + 5px + 6px);"></div><div class="Tooltip-container-DIF Tooltip-position-top-FZF Tooltip-center-krh" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);display:none;"><div class="Tooltip-triangleContainer-r5D"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><ul class="InfinityFooter-tooltipContainer-vxD"><li class="InfinityFooter-footerSelectorItem-Yoy InfinityFooter-selected-PjN"><a href="" aria-label="en_US" data-language-locale="en_US" aria-labelledby="en_US" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-en_US">English </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="cs_CZ" data-language-locale="cs_CZ" aria-labelledby="cs_CZ" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-cs_CZ">Čeština </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="da_DK" data-language-locale="da_DK" aria-labelledby="da_DK" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-da_DK">Dansk </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="de_DE" data-language-locale="de_DE" aria-labelledby="de_DE" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-de_DE">Deutsch </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="es_ES" data-language-locale="es_ES" aria-labelledby="es_ES" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-es_ES">Español </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="fr_FR" data-language-locale="fr_FR" aria-labelledby="fr_FR" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-fr_FR">Français </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="it_IT" data-language-locale="it_IT" aria-labelledby="it_IT" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-it_IT">Italiano </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="nl_NL" data-language-locale="nl_NL" aria-labelledby="nl_NL" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-nl_NL">Nederlands </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="nb_NO" data-language-locale="nb_NO" aria-labelledby="nb_NO" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-nb_NO">Norsk </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="pl_PL" data-language-locale="pl_PL" aria-labelledby="pl_PL" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-pl_PL">Polski </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="pt_BR" data-language-locale="pt_BR" aria-labelledby="pt_BR" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-pt_BR">Português </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="ru_RU" data-language-locale="ru_RU" aria-labelledby="ru_RU" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ru_RU">Pусский </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="fi_FI" data-language-locale="fi_FI" aria-labelledby="fi_FI" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-fi_FI">Suomi </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="sv_SE" data-language-locale="sv_SE" aria-labelledby="sv_SE" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-sv_SE">Svenska </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="tr_TR" data-language-locale="tr_TR" aria-labelledby="tr_TR" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-tr_TR">Türkçe </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="ja_JP" data-language-locale="ja_JP" aria-labelledby="ja_JP" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ja_JP">日本語 </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="ko_KR" data-language-locale="ko_KR" aria-labelledby="ko_KR" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ko_KR">한국어 </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="zh_CN" data-language-locale="zh_CN" aria-labelledby="zh_CN" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-zh_CN">中文(简体) </a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" aria-label="zh_TW" data-language-locale="zh_TW" aria-labelledby="zh_TW" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-zh_TW">中文(繁體) </a></li></ul><!----></div></div></div><!----><!----><div><ul class="InfinityFooter-footerLinks-STj"><li><a aria-label="footer_terms" href="http://www.adobe.com/legal/terms.html" target="_blank" class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-terms">TOU</a></li><li><a aria-label="footer_privacy" href="http://www.adobe.com/privacy.html" target="_blank" class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-privacy">Privacy</a></li><li><a aria-label="footer_community" href="/misc/community" target="_blank" class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-community">Community</a></li><li><a aria-label="footer_faq" href="https://help.behance.net/" target="_blank" class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-help">Help</a></li><li><a aria-label="AdChoices" aria-haspopup="true" href="javascript:void(0)" class="InfinityFooter-footerLink-Sgi js-privacy-personalize"></a></li></ul></div><div class="InfinityFooter-adobeLogo-Sr1"><a href="https://www.adobe.com/creativecloud.html?promoid=RYGDMYVW&amp;mv=other" target="_blank" title="Adobe Creative Cloud" aria-label="Adobe Creative Cloud"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 15.619" class="InfinityFooter-icon-CAF"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></a></div><DIV class="v-portal" style="display:none;"></DIV></div></div><div class="vue-portal-target js-vue-overlay-portal"></div><div class="vue-portal-target js-vue-apps-modal-portal"></div><div class="vue-portal-target js-vue-add-story-modal-portal"></div><div class="vue-portal-target js-vue-add-story-modal-discard-confirm-portal"></div><div class="vue-portal-target js-vue-web-push-disabled"></div><div class="vue-portal-target js-vue-error-portal"></div><div class="vue-portal-target js-story-modal-portal"></div><div class="vue-portal-target js-vue-mobile-app-upsell"></div><div class="vue-portal-target js-vue-popup"></div><div class="js-vue-project-view-mount"></div><div class="vue-portal-target js-vue-livestream-killswitch-modal"></div><div class="vue-portal-target js-vue-livestream-share-modal"></div><div class="vue-portal-target js-vue-livestream-embed-modal"></div><div class="vue-portal-target js-vue-project-report-modal"></div><div class="vue-portal-target js-vue-generic-report-modal"></div><div class="vue-portal-target js-vue-project-report-modal--block-followup"></div><div class="vue-portal-target js-vue-project-report-modal--block-success"></div><div class="vue-portal-target js-vue-project-share-modal"></div><div class="vue-portal-target js-vue-project-moodboard-modal e2e-Project-moodboard-modal"></div><div class="vue-portal-target js-vue-project-moodboard-recommendations-modal"></div><div class="vue-portal-target js-vue-project-notif"></div><div class="vue-portal-target js-vue-profile-modal"></div><div class="vue-portal-target js-vue-project-message-modal"></div><div class="vue-portal-target js-vue-profile-unblock-modal"></div><div class="vue-portal-target js-vue-profile-subscription-delete-modal"></div><div class="vue-portal-target js-vue-project-editor-version-modal"></div><div class="vue-portal-target js-vue-project-editor-preview-modal"></div><div class="vue-portal-target js-vue-project-editor-publishing-modal"></div><div class="vue-portal-target js-vue-project-editor-advanced-modal"></div><div class="vue-portal-target js-vue-project-editor-crop-dialog"></div><div class="vue-portal-target js-vue-project-editor-navigation-modal"></div><div class="vue-portal-target js-vue-project-editor-creative-fields"></div><div class="vue-portal-target js-vue-project-editor-copyright-modal"></div><div class="vue-portal-target js-vue-project-editor-attach-files-modal"></div><div class="vue-portal-target js-vue-project-editor-unverified-user-modal"></div><!----></div></div><div class="vue-portal-target "></div></div>
    <script type="application/json" id="beconfig-store_state">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</script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/vendor/jquery@1.10.2/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/e2fc8b38846eb29a11fde42f2137775ae0e50707/js/network.658b66b793c5de6b8a90.js?cb=264615658"></script>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"857138461","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":1740,"atts":"S0FNFApPHxsUUUNYHU0e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
