
<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html  lang="en_US"> <!--<![endif]-->

  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2018 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<meta name="apple-itunes-app" content="app-id=489667151">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />
<link rel="preload" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/fonts/AcuminPro/acumin.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/fonts/AcuminPro/acumin-semibold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/fonts/AcuminPro/acumin-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />


<link rel="alternate" type="application/json+oembed" href="http://www.behance.net/services/oembed?url=https%3A%2F%2Fwww.behance.net%2Fgallery%2F60944069%2FAIGA" title="AIGA on Behance" />
<meta name="description" content="Branding the annual gathering of America's leading design association.AIGA is the foremost professional design association in the United States. After 100 years as the standard bearer for design practitioners nationwide, the organization undertook a new&amp;#8230;" />
<meta name="keywords" content="aiga,festival,graphic design ,typography  ,Digital Art ,wayfinding,Experiential,Event Design,animation ,monospace" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="AIGA" />
<meta name="twitter:description" content="Branding the annual gathering of America's leading design association.AIGA is the foremost professional design association in the United States. After 100 years as the standard bearer for design practitioners nationwide, the organization undertook a new&amp;#8230;" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/projects/404/1e631460944069.Y3JvcCwyMDEzLDE1NzUsMzkzLDA.jpg" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/60944069" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/31116d60944069.5bd324b9973c3.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="788" />
<meta property="og:title" content="AIGA" />
<meta property="og:url" content="https://www.behance.net/gallery/60944069/AIGA" />
<meta property="og:owners" content="Mother Design" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />
<meta property="og:description" content="Branding the annual gathering of America's leading design association.AIGA is the foremost professional design association in the United States. After 100 years as the standard bearer for design practitioners nationwide, the organization undertook a new&amp;#8230;" />

<link rel="shortcut icon" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/apple-touch-icon.png?cb=264615658" />

<title>AIGA on Behance</title>

<link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/1e631460944069.Y3JvcCwyMDEzLDE1NzUsMzkzLDA.jpg' /><link rel="stylesheet" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: arial,helvetica,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: arial,helvetica,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: arial,helvetica,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: arial,helvetica,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 0px; background-color: #FFFFFF;  }
.spacer { height: 8px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/0f481c772b890d1e41ed4715fc15dcfb43638948\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n,t,e){function r(n){i.push(n),u||(u=!0,setTimeout(function(){e(i),u=!1,i=[]},0))}var o={},i=[],u=!1,c=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),c&&c.apply(this,arguments)}}function t(n){return"undefined"!=typeof n}function e(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function r(n,r,o,i,u){var c={};return n&&(n=String("object"==typeof n?e(n):n)),r&&(c.file=String(r)),t(o)&&(c.line=Number(o)),t(i)&&(c.column=Number(i)),u&&u.stack&&(c.stack=String(u.stack)),{level:"ERROR",channel:"js_errors",message:n,context:c}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}n(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive old-project-view be-network" >

    <nav class="rf-primary-nav rf-primary-nav--main js-nav-primary">  <a href="/" class="rf-primary-nav__behance-logo">    <svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg>  </a>    <ul class="rf-primary-nav__menu js-main-nav">        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  qa-nav-discover active" href="/featured"> Discover</a>        </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  " href="/live?tracking_source=primary_nav"> Live</a>        </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  " href="/joblist"> Jobs</a>        </li>      <li class="rf-primary-nav__item rf-primary-nav__item--signup">            <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--large form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signup"
                data-signup-from="Discover_BlueButton_SignUp_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Sign Up With Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--small form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                data-signup-from="Discover_BlueButton_SignUp_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label">Sign Up</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <span class="hide-phone hide-tablet">or</span>            
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--facebook"
                data-adobeid-social-provider="facebook" data-signin-from="Discover_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--google"
                data-adobeid-social-provider="google" data-signin-from="Discover_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>      </li>    </ul>    <ul class="rf-primary-nav__actions">      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link rf-tooltip--container qa-nav-search" href="/search?tracking_source=primary_nav">          <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/></svg>          <div class="rf-tooltip--main ">               Search and Filter

</div>        </a>      </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link js-adobeid-signin qa-adobeid-signin" href>Sign In</a>        </li>        <li class="js-app-switcher rf-primary-nav__item primary-nav__item--app-switcher"></li>      <li class="rf-primary-nav__item">        <a href="https://www.adobe.com/creativecloud.html" class="rf-primary-nav__link">          <svg class="rf-logo rf-logo--adobe" xmlns="http://www.w3.org/2000/svg" viewBox="5749.5 837 70 16"><path d="M5761.6 837h7.1v16zm-5 0h-7.1v16zm2.5 5.9l4.5 10.1h-3l-1.3-3.2h-3.3zm19.4 3.9l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7.1-.1.1-.3.1-.7 0-.1 0-.1.1-.1h1.6c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2v-3.7c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7c0 .1 0 .1-.1.2a6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.55 2.55 0 0 0-1.3-.2 2.73 2.73 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-7.8 0 3.7 3.7 0 0 1 3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.92 4.92 0 0 1 2-.5 3.49 3.49 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1l1.2.1zm1.8 4.7a2.86 2.86 0 0 0-1.7.4v5.3a4.87 4.87 0 0 0 1.2.1 2.99 2.99 0 0 0 3-3.2 2.34 2.34 0 0 0-2.5-2.6zm6.7 3a2.47 2.47 0 0 0 2.7 2.7 3.72 3.72 0 0 0 2-.5c.1 0 .1 0 .1.1v.9c0 .1 0 .1-.1.2a4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4a3.058 3.058 0 0 1 3.2 3.1 3.14 3.14 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9c-1.3 0-2 1-2.1 2.3h3z"/></svg>          <svg class="rf-logo logo--adobe-minimal" xmlns="http://www.w3.org/2000/svg" viewBox="553 175 19.2 16">            <path d="M12.1,0h7.1V16Zm-5,0H0V16ZM9.6,5.9,14.1,16h-3L9.8,12.8H6.5Z" transform="translate(553 175)"/>          </svg>          
        </a>      </li>    </ul></nav>
    <div id="top-panel" class="slide-panel js-top-panel">
      <a id="top-panel-blocking" class="js-top-panel-blocking"></a>
      <nav class="rf-primary-nav rf-primary-nav--mobile js-nav-basement">
    <div class="rf-primary-nav__header">      <a href="/" class="rf-primary-nav__behance-logo">        <svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg>      </a>

      <ul class="rf-primary-nav__actions">        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link" href="/search">            <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/></svg>          </a>        </li>      </ul>      <ul class="rf-primary-nav__menu js-primary-nav-basement-list">        <li>          <a class="js-hamburger-button js-hamburger-button-basement rf-primary-nav__hamburger-button" tabindex="1"><svg class="rf-icon rf-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 10" height="10" width="15"><path d="M0 8h15v2H0zM0 4h15v2H0zM0 0h15v2H0z"/></svg></a>      
        </li>          <li class="rf-primary-nav__item rf-primary-nav__item--signup">            <div class="rf-primary-nav__item-button">              <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--large form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signup"
                  data-signup-from="Discover_BlueButton_SignUp_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Sign Up With Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--small form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                  data-signup-from="Discover_BlueButton_SignUp_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label">Sign Up</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <span class="hide-phone hide-tablet">or</span>              
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--facebook"
                  data-adobeid-social-provider="facebook" data-signin-from="Discover_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--google"
                  data-adobeid-social-provider="google" data-signin-from="Discover_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>            </div>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/featured">Discover</a>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/live?tracking_source=primary_nav">Live</a>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/joblist">Jobs</a>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/apps">Apps</a>          </li>          <li class="rf-primary-nav__item">            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >  <a class="form-button js-rf-button rf-button rf-button--secondary js-adobeid-signin"
    href
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Sign In</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a></div>          </li>          <li class="rf-primary-nav__item rf-primary-nav__item--language-picker has-select-within">            <select class="rf-primary-nav__language-select-el js-language-select">              <option  selected  class="rf-primary-nav__language-select-option" value="en_US">English</option>              <option  class="rf-primary-nav__language-select-option" value="cs_CZ">Čeština</option>              <option  class="rf-primary-nav__language-select-option" value="da_DK">Dansk</option>              <option  class="rf-primary-nav__language-select-option" value="de_DE">Deutsch</option>              <option  class="rf-primary-nav__language-select-option" value="es_ES">Español</option>              <option  class="rf-primary-nav__language-select-option" value="fr_FR">Français</option>              <option  class="rf-primary-nav__language-select-option" value="it_IT">Italiano</option>              <option  class="rf-primary-nav__language-select-option" value="nl_NL">Nederlands</option>              <option  class="rf-primary-nav__language-select-option" value="nb_NO">Norsk</option>              <option  class="rf-primary-nav__language-select-option" value="pl_PL">Polski</option>              <option  class="rf-primary-nav__language-select-option" value="pt_BR">Português</option>              <option  class="rf-primary-nav__language-select-option" value="ru_RU">Pусский</option>              <option  class="rf-primary-nav__language-select-option" value="fi_FI">Suomi</option>              <option  class="rf-primary-nav__language-select-option" value="sv_SE">Svenska</option>              <option  class="rf-primary-nav__language-select-option" value="tr_TR">Türkçe</option>              <option  class="rf-primary-nav__language-select-option" value="ja_JP">日本語</option>              <option  class="rf-primary-nav__language-select-option" value="ko_KR">한국어</option>              <option  class="rf-primary-nav__language-select-option" value="zh_CN">中文(简体)</option>              <option  class="rf-primary-nav__language-select-option" value="zh_TW">中文(繁體)</option>            </select>            <p class="rf-primary-nav__current-language">English</p>          </li>      </ul>  </div></nav>
      
      <div id="site-content" class="js-site-content site-content">

          <div id="project-wrap" class="js-project-wrap v-5">

      <div id="project-sidebar" class="show-on-preview unclickable-mask js-project-sidebar-wrap">

        <div class="js-project-sidebar sticky-project-sidebar">
      
          <div class="sidebar-group js-sidebar-group">
            <div id="" class="project-block project-block--owner">
<div class="project-owner-info single-owner-info project-owner-info--header">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/230/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" >Mother Design</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions ">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
        <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Mother Design" data-contact_id=12681247 data-adobeid-signup-destination="/mother_design?action=message">
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Mother Design" data-contact_id=12681247>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
</div>
      <div id="" class="project-block project-block--info">
    <div class="project-title js-project-title">AIGA</div>

    <div class="project-fields js-project-fields">
      <ul id="project-fields-list">
        <li class="project-fields-field"><a href="/search?field=5">Art Direction</a><span class="project-fields-comma">, </span></li>
        <li class="project-fields-field"><a href="/search?field=44">Graphic Design</a><span class="project-fields-comma">, </span></li>
        <li class="project-fields-field"><a href="/search?field=63">Motion Graphics</a><span class="project-fields-comma">, </span></li>
      </ul>
    </div>
    <div id="project-stats">
      <div class="project-stat beicons-pre beicons-pre-eye">
        2413
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">
        297
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-comment">
        16
        
      </div>
    </div>
    <div class="project-published">
      Published: <span class="js-format-timestamp" data-timestamp="1540582625"></span>
    </div>
</div>
      <div id="" class="project-block project-block--featured rf-features__container">
        <div class="rf-feature rf-tooltip--container">
          <a class="rf-ribbon" href=https://www.behance.net/featured>
    <img srcset="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__image"/>
  </a>

        
        <div class="rf-tooltip--main ">
        <div class="rf-feature__header">Featured In:</div>
        <div class="rf-feature__info">
          <a class="rf-feature__link" href="https://www.behance.net/featured">Behance.net</a>
           —  <time class="js-format-date rf-feature__date" datetime="10/29/2018" data-date="10/29/2018">10/29/2018</time>
        </div>
</div>
</div>
</div>
      <div id="" class="project-block project-block--buttons">
    <div class="appreciation-button js-appreciate js-adobe-analytics" data-render-pulse-point="true" data-adobe-analytics="AppreciateClick">
<div class="form-item form-item-a js-rf-button-container rf-button__container form-item-appreciate thumb rf-button__container--appreciate form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--large rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--thumb" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="14px"><path fill-rule="evenodd" d="M14.707,11.207 L12.207,13.707 C12.012,13.902 11.756,14.000 11.499,14.000 L7.384,14.000 C7.132,13.997 6.900,13.898 6.707,13.707 L5.000,12.000 L5.000,6.000 L9.000,2.000 L10.000,0.000 C10.553,0.000 11.000,0.447 11.000,1.000 L11.000,2.000 C11.000,2.708 10.500,3.500 10.500,3.500 L9.000,6.000 L14.000,6.000 C14.555,6.000 15.000,6.447 15.000,7.000 L15.000,10.500 C14.995,10.750 14.898,11.016 14.707,11.207 ZM0.000,6.000 L3.000,6.000 L3.000,14.000 L0.000,14.000 L0.000,6.000 Z"/></svg>
</span><span class="rf-button__label">Appreciate Project</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
<div class="form-item form-item-a js-rf-button-container rf-button__container form-item-thanks text form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--large rf-button--secondary"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Thank you!</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
      <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>
    </div>
</div>
    </div>

          <div class="js-social-sharing-sticky social-sharing__sticky hide" >
      <div class="social-sharing__icons js-social-sharing"
  
  data-text="Check out this @Behance project: “AIGA” https://www.behance.net/gallery/60944069/AIGA"
  data-image='https://mir-s3-cdn-cf.behance.net/projects/original/1e631460944069.Y3JvcCwyMDEzLDE1NzUsMzkzLDA.jpg'
  data-url="https://www.behance.net/gallery/60944069/AIGA"
  data-from="sidebar">
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>
  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>
  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/>
</svg>
</div>
</div>
    </div>
        </div>
      </div>

    <div id="project" class="js-project"
      data-user_id=""
      data-id="60944069"
      data-mature_content="0"
      data-mature_access="allowed"
      data-allow_comments="1"
      data-appreciations="297"
      style="max-width: 1400px;">
        <div id="mobile-header">

      <div class="project-data">
        <div id="" class="project-block project-block--owner">
<div class="project-owner-info single-owner-info project-owner-info--header">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/230/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" >Mother Design</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions ">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
        <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Mother Design" data-contact_id=12681247 data-adobeid-signup-destination="/mother_design?action=message">
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Mother Design" data-contact_id=12681247>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
</div>

        <div class="project-data__highlights features-1">
          <div id="" class="project-block project-block--info">
    <div class="project-title js-project-title">AIGA</div>

    <div class="project-fields js-project-fields">
      <ul id="project-fields-list">
        <li class="project-fields-field"><a href="/search?field=5">Art Direction</a><span class="project-fields-comma">, </span></li>
        <li class="project-fields-field"><a href="/search?field=44">Graphic Design</a><span class="project-fields-comma">, </span></li>
        <li class="project-fields-field"><a href="/search?field=63">Motion Graphics</a><span class="project-fields-comma">, </span></li>
      </ul>
    </div>
    <div id="project-stats">
      <div class="project-stat beicons-pre beicons-pre-eye">
        2413
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">
        297
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-comment">
        16
        
      </div>
    </div>
    <div class="project-published">
      Published: <span class="js-format-timestamp" data-timestamp="1540582625"></span>
    </div>
</div>
      <div id="" class="project-block project-block--featured rf-features__container">
        <div class="rf-feature rf-tooltip--container">
          <a class="rf-ribbon" href=https://www.behance.net/featured>
    <img srcset="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__image"/>
  </a>

        
        <div class="rf-tooltip--main ">
        <div class="rf-feature__header">Featured In:</div>
        <div class="rf-feature__info">
          <a class="rf-feature__link" href="https://www.behance.net/featured">Behance.net</a>
           —  <time class="js-format-date rf-feature__date" datetime="10/29/2018" data-date="10/29/2018">10/29/2018</time>
        </div>
</div>
</div>
</div>
    </div>
      </div>

      <ul class="mobile-header__actions">
        <li class="mobile-header__action beicons-pre beicons-pre-add-projects js-action-collection" data-id="60944069">
          Add to Collection
        </li>

    
          <li class="mobile-header__action mobile-header__action--about beicons-pre tooltipi-container">
            About
            <div class="tooltipi tooltipi-white">
              <h3 class="project-block-header">About</h3>
              <div class="variable-text variable-text-short js-more-toggle">Branding the annual gathering of America&#39;s leading design association.

AIGA is the foremost professional design association in the United States&#8230; <span class="js-more-toggle-link fake-link">Read More</span></div>
<div class="variable-text variable-text-full hide">Branding the annual gathering of America&#39;s leading design association.

AIGA is the foremost professional design association in the United States. After 100 years as the standard bearer for design practitioners nationwide, the organization undertook a new vision to become a hub for broader creative constituencies.

Our design solution became a metaphor for the organization and annual conference itself: evolving over time and embracing the beautiful, messy and sometimes unexpected ways that people and ideas come together in one place. Strategically, the AIGA “cube” represented a magnetic center of gravity–drawing design disciplines together while dimensionalizing and fostering all kinds of inspiring interactions and collisions along the way. <span class="js-more-toggle-link fake-link">Read Less</span></div>
          <div class="project-published">Published: <span class="js-format-timestamp" data-timestamp="1540582625"></span></div>
        </div>
          </li>
      </ul>
    </div>
  <div id="primary-project-content" class="project-styles zero-top">
        <div id="project-canvas" class="project-canvas-view project-styles">
      <div id="project-modules">
      <div id="project-spacer">
    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABXgAAAABCAYAAABkHsaZAAAAH0lEQVRYw+3DAQkAAAwEoe9f+pZjoOCqqaqqqqr67wH2oViJHh1OqwAAAABJRU5ErkJggg==">
  </div>

          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/31116d60944069.5bd324b9973c3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/31116d60944069.5bd324b9973c3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/31116d60944069.5bd324b9973c3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/31116d60944069.5bd324b9973c3.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/31116d60944069.5bd324b9973c3.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/31116d60944069.5bd324b9973c3.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/31116d60944069.5bd324b9973c3.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/31116d60944069.5bd324b9973c3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/31116d60944069.5bd324b9973c3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/31116d60944069.5bd324b9973c3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/31116d60944069.5bd324b9973c3.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/31116d60944069.5bd324b9973c3.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/31116d60944069.5bd324b9973c3.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/31116d60944069.5bd324b9973c3.jpg 2800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/766a6a60944069.5bd324b996932.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/766a6a60944069.5bd324b996932.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/766a6a60944069.5bd324b996932.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/766a6a60944069.5bd324b996932.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/766a6a60944069.5bd324b996932.gif 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/766a6a60944069.5bd324b996932.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/766a6a60944069.5bd324b996932.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/766a6a60944069.5bd324b996932.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/766a6a60944069.5bd324b996932.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/766a6a60944069.5bd324b996932.gif 1600w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/3bda7760944069.5bd324b749131.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3bda7760944069.5bd324b749131.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3bda7760944069.5bd324b749131.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/3bda7760944069.5bd324b749131.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/3bda7760944069.5bd324b749131.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3bda7760944069.5bd324b749131.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3bda7760944069.5bd324b749131.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/3bda7760944069.5bd324b749131.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/33b26060944069.5bd324b7498ba.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/33b26060944069.5bd324b7498ba.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/33b26060944069.5bd324b7498ba.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/33b26060944069.5bd324b7498ba.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/33b26060944069.5bd324b7498ba.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/33b26060944069.5bd324b7498ba.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/33b26060944069.5bd324b7498ba.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/33b26060944069.5bd324b7498ba.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
          <div class="project-module module js-project-module--embed embed project-module-embed embed-full js-project-lightbox-link" data-no-prefetch="true">
          <script type="text/html" class="js-lightbox-slide-content">
            <div class="lightbox-content--embed">
                <iframe src="https://player.vimeo.com/external/204024013.hd.mp4?s=c3e3460656d917c5ad76234af3c0a16332c76b1c&amp;profile_id=119" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
              </div>

            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
      <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
    </script>

          <div class="embed-dimensions" style="max-width: 640px; max-height: 360px; margin: 0 auto;">
                 <div class="embed-aspect-ratio" style="padding-bottom: 56.25%; position: relative; height: 0;">
                   <iframe src="https://player.vimeo.com/external/204024013.hd.mp4?s=c3e3460656d917c5ad76234af3c0a16332c76b1c&amp;profile_id=119" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen style="position:absolute; top:0; left:0; width:100%; height:100%;" class="embed-content"></iframe>
                 </div>
               </div>
      </div>

        <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/8d4f6b60944069.5bd324b8b1071.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8d4f6b60944069.5bd324b8b1071.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8d4f6b60944069.5bd324b8b1071.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8d4f6b60944069.5bd324b8b1071.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/8d4f6b60944069.5bd324b8b1071.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8d4f6b60944069.5bd324b8b1071.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8d4f6b60944069.5bd324b8b1071.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8d4f6b60944069.5bd324b8b1071.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5c7f4a60944069.5bd324b8b18a2.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5c7f4a60944069.5bd324b8b18a2.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c7f4a60944069.5bd324b8b18a2.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5c7f4a60944069.5bd324b8b18a2.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5c7f4a60944069.5bd324b8b18a2.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5c7f4a60944069.5bd324b8b18a2.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5c7f4a60944069.5bd324b8b18a2.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5c7f4a60944069.5bd324b8b18a2.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/ae9bc560944069.5bd324b996e34.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ae9bc560944069.5bd324b996e34.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ae9bc560944069.5bd324b996e34.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/ae9bc560944069.5bd324b996e34.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/ae9bc560944069.5bd324b996e34.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/ae9bc560944069.5bd324b996e34.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/ae9bc560944069.5bd324b996e34.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/ae9bc560944069.5bd324b996e34.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ae9bc560944069.5bd324b996e34.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ae9bc560944069.5bd324b996e34.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/ae9bc560944069.5bd324b996e34.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/ae9bc560944069.5bd324b996e34.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/ae9bc560944069.5bd324b996e34.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/ae9bc560944069.5bd324b996e34.jpg 2800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/4480e560944069.5bd324b8f1446.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4480e560944069.5bd324b8f1446.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4480e560944069.5bd324b8f1446.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4480e560944069.5bd324b8f1446.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/4480e560944069.5bd324b8f1446.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4480e560944069.5bd324b8f1446.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4480e560944069.5bd324b8f1446.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4480e560944069.5bd324b8f1446.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0b4e0260944069.5bd324b8f1c25.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0b4e0260944069.5bd324b8f1c25.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0b4e0260944069.5bd324b8f1c25.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/0b4e0260944069.5bd324b8f1c25.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0b4e0260944069.5bd324b8f1c25.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0b4e0260944069.5bd324b8f1c25.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0b4e0260944069.5bd324b8f1c25.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/0b4e0260944069.5bd324b8f1c25.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/007db160944069.5bd324b93b244.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/007db160944069.5bd324b93b244.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/007db160944069.5bd324b93b244.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/007db160944069.5bd324b93b244.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/007db160944069.5bd324b93b244.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/007db160944069.5bd324b93b244.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/007db160944069.5bd324b93b244.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/007db160944069.5bd324b93b244.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5d32d660944069.5bd324b93baab.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5d32d660944069.5bd324b93baab.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5d32d660944069.5bd324b93baab.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5d32d660944069.5bd324b93baab.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5d32d660944069.5bd324b93baab.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5d32d660944069.5bd324b93baab.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5d32d660944069.5bd324b93baab.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5d32d660944069.5bd324b93baab.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/4cfb9d60944069.5bd3269ca3654.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4cfb9d60944069.5bd3269ca3654.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4cfb9d60944069.5bd3269ca3654.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cfb9d60944069.5bd3269ca3654.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4cfb9d60944069.5bd3269ca3654.jpg 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cfb9d60944069.5bd3269ca3654.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4cfb9d60944069.5bd3269ca3654.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4cfb9d60944069.5bd3269ca3654.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cfb9d60944069.5bd3269ca3654.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4cfb9d60944069.5bd3269ca3654.jpg 1600w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/02bb1160944069.5bd3269ca3006.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/02bb1160944069.5bd3269ca3006.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/02bb1160944069.5bd3269ca3006.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/02bb1160944069.5bd3269ca3006.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/02bb1160944069.5bd3269ca3006.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/02bb1160944069.5bd3269ca3006.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/02bb1160944069.5bd3269ca3006.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/02bb1160944069.5bd3269ca3006.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/02bb1160944069.5bd3269ca3006.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/02bb1160944069.5bd3269ca3006.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/02bb1160944069.5bd3269ca3006.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/02bb1160944069.5bd3269ca3006.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/02bb1160944069.5bd3269ca3006.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/02bb1160944069.5bd3269ca3006.jpg 2800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1126" data-width="798" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1dd6ee60944069.5bd3269c33596.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/1dd6ee60944069.5bd3269c33596.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1dd6ee60944069.5bd3269c33596.gif 798w," sizes="(max-width: 798px) 100vw, 798px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1dd6ee60944069.5bd3269c33596.gif" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/1dd6ee60944069.5bd3269c33596.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1dd6ee60944069.5bd3269c33596.gif 798w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/eb583060944069.5bd3269c32e38.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/eb583060944069.5bd3269c32e38.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/eb583060944069.5bd3269c32e38.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/eb583060944069.5bd3269c32e38.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/eb583060944069.5bd3269c32e38.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/eb583060944069.5bd3269c32e38.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/eb583060944069.5bd3269c32e38.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/eb583060944069.5bd3269c32e38.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
    
    
    
    
          <div class="project-module grid--main js-grid-main project-module-image-full image-full">
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="1975" data-width="1400" data-flex-grow="184.26287744227352" style="width:184.26287744227352px; flex-grow:184.26287744227352;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0188d260944069.5bd3269c6fef0.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0188d260944069.5bd3269c6fef0.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0188d260944069.5bd3269c6fef0.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/0188d260944069.5bd3269c6fef0.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0188d260944069.5bd3269c6fef0.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0188d260944069.5bd3269c6fef0.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0188d260944069.5bd3269c6fef0.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/0188d260944069.5bd3269c6fef0.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:141.1027568922306%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/ce861360944069.5bd3269c704ca.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ce861360944069.5bd3269c704ca.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ce861360944069.5bd3269c704ca.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/ce861360944069.5bd3269c704ca.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/ce861360944069.5bd3269c704ca.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ce861360944069.5bd3269c704ca.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ce861360944069.5bd3269c704ca.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/ce861360944069.5bd3269c704ca.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="938" data-width="1400" data-flex-grow="388.05970149253733" style="width:388.05970149253733px; flex-grow:388.05970149253733;">
        <script type="text/html" class="js-lightbox-slide-content">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/46c16560944069.5bd3269c6f917.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/46c16560944069.5bd3269c6f917.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/46c16560944069.5bd3269c6f917.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/46c16560944069.5bd3269c6f917.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="lightbox-caption lightbox-extra js-lightbox-caption">
            <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/46c16560944069.5bd3269c6f917.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/46c16560944069.5bd3269c6f917.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/46c16560944069.5bd3269c6f917.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/46c16560944069.5bd3269c6f917.jpg 1400w,">
        <span class="grid__item-filler" style="padding-bottom:67%;"></span>
      </div>
  <div class="js-grid-spacer"></div>
</div>
    <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="js-project-module js-project-module--image project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/8ab62460944069.5bd3269ca3ab3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8ab62460944069.5bd3269ca3ab3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8ab62460944069.5bd3269ca3ab3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8ab62460944069.5bd3269ca3ab3.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8ab62460944069.5bd3269ca3ab3.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/8ab62460944069.5bd3269ca3ab3.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/8ab62460944069.5bd3269ca3ab3.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item js-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" data-from="lightbox">
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img class="js-project-module--picture" src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/8ab62460944069.5bd3269ca3ab3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8ab62460944069.5bd3269ca3ab3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8ab62460944069.5bd3269ca3ab3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8ab62460944069.5bd3269ca3ab3.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8ab62460944069.5bd3269ca3ab3.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800/8ab62460944069.5bd3269ca3ab3.jpg 2800w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/8ab62460944069.5bd3269ca3ab3.jpg 2800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
      <script type="text/html" class="js-lightbox-overlay-slide">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</script>
  </div>
      <div class="rf-appreciation rf-tooltip--container js-appreciate js-adobe-analytics" data-appreciate-from="project" data-adobe-analytics="AppreciateClick">
    <div class="rf-appreciation--badge">
      <svg class="rf-icon rf-icon--appreciate-badge" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="35" height="35" viewBox="0 0 90 90"><path d="M89.999 45 C89.999 46.6 85.8 48 85.7 49.6 C85.481 51.2 89.2 53.5 88.9 55 C88.521 56.6 84.2 57 83.6 58.5 C83.096 60.1 86.2 63.1 85.5 64.5 C84.849 66 80.5 65.4 79.6 66.8 C78.791 68.1 81.2 71.8 80.2 73.1 C79.177 74.3 75.1 72.8 73.9 73.9 C72.794 75.1 74.3 79.2 73.1 80.2 C71.802 81.2 68.1 78.8 66.8 79.7 C65.411 80.5 66 84.9 64.5 85.6 C63.087 86.3 60 83.1 58.5 83.6 C57.008 84.2 56.6 88.5 55 88.9 C53.459 89.2 51.2 85.5 49.6 85.7 C48.002 85.8 46.6 90 45 90 C43.370 90 42 85.8 40.4 85.7 C38.799 85.5 36.5 89.2 35 88.9 C33.403 88.5 33 84.2 31.5 83.6 C29.953 83.1 26.9 86.3 25.5 85.6 C24.013 84.9 24.6 80.5 23.2 79.7 C21.863 78.8 18.2 81.2 16.9 80.2 C15.680 79.2 17.2 75.1 16.1 73.9 C14.927 72.8 10.8 74.3 9.8 73.1 C8.811 71.8 11.2 68.1 10.3 66.8 C9.491 65.4 5.1 66 4.4 64.5 C3.748 63.1 6.9 60.1 6.4 58.5 C5.837 57 1.5 56.6 1.1 55 C0.761 53.5 4.5 51.2 4.3 49.6 C4.157 48 -0 46.6 -0 45 C-0.005 43.4 4.2 42 4.3 40.4 C4.513 38.8 0.8 36.5 1.1 35 C1.473 33.4 5.8 33 6.4 31.5 C6.898 30 3.7 26.9 4.4 25.5 C5.144 24 9.5 24.6 10.3 23.2 C11.203 21.9 8.8 18.2 9.8 16.9 C10.817 15.7 14.9 17.2 16.1 16.1 C17.200 14.9 15.7 10.8 16.9 9.8 C18.191 8.8 21.9 11.2 23.2 10.4 C24.583 9.5 24 5.2 25.5 4.5 C26.907 3.8 30 6.9 31.5 6.4 C32.986 5.8 33.4 1.5 35 1.1 C36.535 0.8 38.8 4.5 40.4 4.3 C41.991 4.2 43.4 0 45 0 C46.623 0 48 4.2 49.6 4.3 C51.195 4.5 53.5 0.8 55 1.1 C56.591 1.5 57 5.8 58.5 6.4 C60.041 6.9 63.1 3.8 64.5 4.5 C65.981 5.2 65.4 9.5 66.8 10.4 C68.131 11.2 71.8 8.8 73.1 9.8 C74.314 10.8 72.8 14.9 73.9 16.1 C75.067 17.2 79.2 15.7 80.2 16.9 C81.183 18.2 78.8 21.9 79.6 23.2 C80.503 24.6 84.8 24 85.6 25.5 C86.246 26.9 83.1 30 83.6 31.5 C84.157 33 88.5 33.4 88.9 35 C89.233 36.5 85.5 38.8 85.7 40.4 C85.837 42 90 43.4 90 45 Z"/></svg>
    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
    <div class="rf-appreciation--text">Thank You!</div>
    </div>
    <div class="rf-appreciation--date">
      <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
    <span class="rf-appreciation--date-text js-appreciation-date"></span>
    </div>
  <div class="rf-tooltip--main ">
      <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--icon-leading rf-button--secondary js-action-collection"
data-id="60944069"    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--collection" xmlns="http://www.w3.org/2000/svg" width="14" height="14"><path class="rf-icon__path" fill-rule="evenodd" d="M5 14V5h9v9H5zM3 9H0V0h9v3H3v6z"/></svg>
</span><span class="rf-button__label">Add to Collection</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
<div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div>
</div>
</div>
  </div>
        <div class="social-sharing--project">

    <div class="social-sharing__icons js-social-sharing"
  
  data-text="Check out this @Behance project: “AIGA” https://www.behance.net/gallery/60944069/AIGA"
  data-image='https://mir-s3-cdn-cf.behance.net/projects/original/1e631460944069.Y3JvcCwyMDEzLDE1NzUsMzkzLDA.jpg'
  data-url="https://www.behance.net/gallery/60944069/AIGA"
  data-from="project_middle">
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>
  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>
  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/>
</svg>
</div>
</div>

      <div class="social-sharing__links js-social-sharing">

        <a class="social-sharing__link beicons-pre beicons-pre-add-projects qa-action-collection js-action-collection" data-id="60944069">
          <span class="social-sharing__link-text">Add to Collection</span>
        </a>

        <a class="social-sharing__link beicons-pre beicons-pre-link js-viral-copy-link">
          <span class="social-sharing__link-text">Copy link</span>
        </a>
      </div>
    </div>
    <div id="project-owner-bar" class="cfix show-on-preview unclickable-mask">
      <div id="project-owner-bar-inner">
        <div id="project-owner-bar-info">
    <div class="project-owner-info single-owner-info project-owner-info--owner-bar">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/230/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" >Mother Design</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions dark-background">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
          <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Mother Design" data-contact_id=12681247 data-adobeid-signup-destination="/mother_design?action=message">
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="12681247" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Mother Design" data-contact_id=12681247>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
    </div>
            <a href="https://www.behance.net/mother_design" class="view-profile light-link hide-phone">View <span class="complete">Complete</span> Profile </a>
      </div>
    </div>
      <div id="other-projects" class="unclickable-mask">
          <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="57311669" data-slug="Nike-Nike-Golf-Club"   >
      
      
      
      
        <a href="https://www.behance.net/gallery/57311669/Nike-Nike-Golf-Club" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/df054c57311669.Y3JvcCwyNzE0LDIxMjQsMCwxMw.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/df054c57311669.Y3JvcCwyNzE0LDIxMjQsMCwxMw.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/df054c57311669.Y3JvcCwyNzE0LDIxMjQsMCwxMw.jpg 2x" alt="Nike / Nike Golf Club" title="Nike / Nike Golf Club" />
        </a>

      
        <div class="rf-project-cover__details">
          <span class="rf-project-cover__title-wrap">
            <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/57311669/Nike-Nike-Golf-Club">Nike / Nike Golf Club</a>
          </span>

          <div class="rf-owners ">
      <span class="rf-owners__list rf-tooltip--container">
        Multiple Owners
    <div class="rf-tooltip--main ">
        <div class="rf-multiple-owners-container">
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/markaver4a7b">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="7813305" src="https://mir-s3-cdn-cf.behance.net/user/50/1ae44c7813305.59dee62145c22.jpg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="7813305">
                  <span class="rf-owners__owner-name-by">by:</span> Mark Aver
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/mother_design">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="12681247" src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="12681247">
                  <span class="rf-owners__owner-name-by">by:</span> Mother Design
                </span>
              </a>
            </div>
        </div>
</div>

      </span>
    </div>

          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=109" title="Branding" class="rf-project-cover__field-link">Branding</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <div class="rf-project-cover__stat-container">
              <a href="https://www.behance.net/gallery/57311669/Nike-Nike-Golf-Club" class="rf-project-cover__stat-link js-project-cover-stats-link" tabindex="-1">
                <span class="rf-project-cover__stat">
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
              <span class="rf-project-cover__stat-number">1952</span>
                  </span>
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
              <span class="rf-project-cover__stat-number">50268</span>
                  </span>
                </span>

                  <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                    <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
                  Featured On: <strong class="js-format-date" data-date="5/11/2018">5/11/2018</strong>
</div>
            </span>
              </a>

            </div>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="58701723" data-slug="BBC-Radio-1-Ibiza"   >
      
      
      
      
        <a href="https://www.behance.net/gallery/58701723/BBC-Radio-1-Ibiza" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/cb820358701723.Y3JvcCwxMDA5LDc5MCwxOTcsMA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/cb820358701723.Y3JvcCwxMDA5LDc5MCwxOTcsMA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/cb820358701723.Y3JvcCwxMDA5LDc5MCwxOTcsMA.jpg 2x" alt="BBC Radio 1 Ibiza" title="BBC Radio 1 Ibiza" />
        </a>

      
        <div class="rf-project-cover__details">
          <span class="rf-project-cover__title-wrap">
            <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/58701723/BBC-Radio-1-Ibiza">BBC Radio 1 Ibiza</a>
          </span>

          <div class="rf-owners ">
      <span class="rf-owners__list rf-tooltip--container">
        Multiple Owners
    <div class="rf-tooltip--main ">
        <div class="rf-multiple-owners-container">
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/mother_design">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="12681247" src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="12681247">
                  <span class="rf-owners__owner-name-by">by:</span> Mother Design
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/thomashumeau">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="64515141" src="https://mir-s3-cdn-cf.behance.net/user/50/9cdeef64515141.58a18f28d09d4.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="64515141">
                  <span class="rf-owners__owner-name-by">by:</span> Thomas Humeau
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/george-lavender">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="373241" src="https://mir-s3-cdn-cf.behance.net/user/50/835721373241.5a3874d3a262a.jpg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="373241">
                  <span class="rf-owners__owner-name-by">by:</span> George Lavender
                </span>
              </a>
            </div>
        </div>
</div>

      </span>
    </div>

          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=5" title="Art Direction" class="rf-project-cover__field-link">Art Direction</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <div class="rf-project-cover__stat-container">
              <a href="https://www.behance.net/gallery/58701723/BBC-Radio-1-Ibiza" class="rf-project-cover__stat-link js-project-cover-stats-link" tabindex="-1">
                <span class="rf-project-cover__stat">
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
              <span class="rf-project-cover__stat-number">372</span>
                  </span>
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
              <span class="rf-project-cover__stat-number">3521</span>
                  </span>
                </span>

              </a>

            </div>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="49768415" data-slug="Nasty-Galaxy-by-Sophia-Amoruso"   >
      
      
      
      
        <a href="https://www.behance.net/gallery/49768415/Nasty-Galaxy-by-Sophia-Amoruso" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/ea01c949768415.Y3JvcCw3NjgsNjAxLDIxNiww.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/ea01c949768415.Y3JvcCw3NjgsNjAxLDIxNiww.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/ea01c949768415.Y3JvcCw3NjgsNjAxLDIxNiww.jpg 2x" alt="Nasty Galaxy by Sophia Amoruso" title="Nasty Galaxy by Sophia Amoruso" />
        </a>

      
        <div class="rf-project-cover__details">
          <span class="rf-project-cover__title-wrap">
            <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/49768415/Nasty-Galaxy-by-Sophia-Amoruso">Nasty Galaxy by Sophia Amoruso</a>
          </span>

          <div class="rf-owners ">
      <span class="rf-owners__list rf-tooltip--container">
        Multiple Owners
    <div class="rf-tooltip--main ">
        <div class="rf-multiple-owners-container">
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/alizee4ff8">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="67306899" src="https://mir-s3-cdn-cf.behance.net/user/50/292b2067306899.58bc274c6e67b.jpg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="67306899">
                  <span class="rf-owners__owner-name-by">by:</span> Alizée Freudenthal
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/mother_design">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="12681247" src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="12681247">
                  <span class="rf-owners__owner-name-by">by:</span> Mother Design
                </span>
              </a>
            </div>
        </div>
</div>

      </span>
    </div>

          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=32" title="Editorial Design" class="rf-project-cover__field-link">Editorial Design</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <div class="rf-project-cover__stat-container">
              <a href="https://www.behance.net/gallery/49768415/Nasty-Galaxy-by-Sophia-Amoruso" class="rf-project-cover__stat-link js-project-cover-stats-link" tabindex="-1">
                <span class="rf-project-cover__stat">
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
              <span class="rf-project-cover__stat-number">912</span>
                  </span>
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
              <span class="rf-project-cover__stat-number">9738</span>
                  </span>
                </span>

                  <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                    <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
                  Featured On: <strong class="js-format-date" data-date="11/4/2017">11/4/2017</strong>
</div>
            </span>
              </a>

            </div>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="56032971" data-slug="BBC-Three-Sorry-Not-Sorry"   >
      
      
      
      
        <a href="https://www.behance.net/gallery/56032971/BBC-Three-Sorry-Not-Sorry" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/20a10956032971.Y3JvcCwyMDE4LDE1NzksMzkzLDA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/20a10956032971.Y3JvcCwyMDE4LDE1NzksMzkzLDA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/20a10956032971.Y3JvcCwyMDE4LDE1NzksMzkzLDA.jpg 2x" alt="BBC Three – Sorry Not Sorry" title="BBC Three – Sorry Not Sorry" />
        </a>

      
        <div class="rf-project-cover__details">
          <span class="rf-project-cover__title-wrap">
            <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/56032971/BBC-Three-Sorry-Not-Sorry">BBC Three – Sorry Not Sorry</a>
          </span>

          <div class="rf-owners ">
      <span class="rf-owners__list rf-tooltip--container">
        Multiple Owners
    <div class="rf-tooltip--main ">
        <div class="rf-multiple-owners-container">
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/mother_design">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="12681247" src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="12681247">
                  <span class="rf-owners__owner-name-by">by:</span> Mother Design
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/thomashumeau">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="64515141" src="https://mir-s3-cdn-cf.behance.net/user/50/9cdeef64515141.58a18f28d09d4.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="64515141">
                  <span class="rf-owners__owner-name-by">by:</span> Thomas Humeau
                </span>
              </a>
            </div>
        </div>
</div>

      </span>
    </div>

          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=5" title="Art Direction" class="rf-project-cover__field-link">Art Direction</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <div class="rf-project-cover__stat-container">
              <a href="https://www.behance.net/gallery/56032971/BBC-Three-Sorry-Not-Sorry" class="rf-project-cover__stat-link js-project-cover-stats-link" tabindex="-1">
                <span class="rf-project-cover__stat">
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
              <span class="rf-project-cover__stat-number">1925</span>
                  </span>
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
              <span class="rf-project-cover__stat-number">28353</span>
                  </span>
                </span>

                  <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                    <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
                  Featured On: <strong class="js-format-date" data-date="8/24/2017">8/24/2017</strong>
</div>
            </span>
              </a>

            </div>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="47818815" data-slug="Nike-Golf-Club"   >
      
      
      
      
        <a href="https://www.behance.net/gallery/47818815/Nike-Golf-Club" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/dada1a47818815.Y3JvcCwxMzczLDEwNzUsMTE1LDA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/dada1a47818815.Y3JvcCwxMzczLDEwNzUsMTE1LDA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/dada1a47818815.Y3JvcCwxMzczLDEwNzUsMTE1LDA.jpg 2x" alt="Nike Golf Club" title="Nike Golf Club" />
        </a>

      
        <div class="rf-project-cover__details">
          <span class="rf-project-cover__title-wrap">
            <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/47818815/Nike-Golf-Club">Nike Golf Club</a>
          </span>

          <div class="rf-owners ">
      <span class="rf-owners__list rf-tooltip--container">
        Multiple Owners
    <div class="rf-tooltip--main ">
        <div class="rf-multiple-owners-container">
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/mother_design">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="12681247" src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="12681247">
                  <span class="rf-owners__owner-name-by">by:</span> Mother Design
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/george-lavender">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="373241" src="https://mir-s3-cdn-cf.behance.net/user/50/835721373241.5a3874d3a262a.jpg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="373241">
                  <span class="rf-owners__owner-name-by">by:</span> George Lavender
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/thomashumeau">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="64515141" src="https://mir-s3-cdn-cf.behance.net/user/50/9cdeef64515141.58a18f28d09d4.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="64515141">
                  <span class="rf-owners__owner-name-by">by:</span> Thomas Humeau
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/avibernet">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="2007455" src="https://mir-s3-cdn-cf.behance.net/user/50/6075862007455.58a5325f2af20.jpeg"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="2007455">
                  <span class="rf-owners__owner-name-by">by:</span> Avi Bernet
                </span>
              </a>
            </div>
            <div class="rf-owners__owner">
              <a class="rf-owners__owner-link" href="https://www.behance.net/christiancervantes">
                <span class="rf-owners__owner-image-container">
                  <img class="rf-owners__owner-image js-mini-profile" data-id="946256" src="https://mir-s3-cdn-cf.behance.net/user/50/4a5459946256.573f4263eaf91.png"/>
                </span>

                <span class="rf-owners__owner-name js-mini-profile" data-id="946256">
                  <span class="rf-owners__owner-name-by">by:</span> Christian Cervantes
                </span>
              </a>
            </div>
        </div>
</div>

      </span>
    </div>

          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=5" title="Art Direction" class="rf-project-cover__field-link">Art Direction</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <div class="rf-project-cover__stat-container">
              <a href="https://www.behance.net/gallery/47818815/Nike-Golf-Club" class="rf-project-cover__stat-link js-project-cover-stats-link" tabindex="-1">
                <span class="rf-project-cover__stat">
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
              <span class="rf-project-cover__stat-number">1780</span>
                  </span>
                  <span class="rf-project-cover__stat">
                    <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
              <span class="rf-project-cover__stat-number">47015</span>
                  </span>
                </span>

                  <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                    <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
                  Featured On: <strong class="js-format-date" data-date="2/24/2017">2/24/2017</strong>
</div>
            </span>
              </a>

            </div>
          </div>
        </div>
      </div>
      <a href="https://www.behance.net/mother_design" class="view-profile show-phone">View Complete Profile <span class="rf-icon rf-icon--arrow-font-right">&rarr;</span>
</a>
      </div>
        <div id="project-footer" class="show-on-preview unclickable-mask cfix ">
      <div id="project-footer-inner">
          <div id="project-block-footer-comments" class="project-block ">
  <h3 class="project-block-header">Comments <span class="js-comments-total"></span></h3>
      <div class="post-comment-logged-out">You must <a class="js-comments-signup link-login fake-link" data-signup-from="Comments Section">sign up</a> to join the conversation.</div>
    <div>
      <ul class="js-comments-list comments-list"></ul>
    </div>
    <div class="js-see-more comments-pagination hide">See More Comments <span class="beicons-pre beicons-pre-arrow-down"></span></div>
</div>
    <div id="project-footer-info-wrap">
            <div id="project-block-footer-basic-info" class="project-block ">
  <h3 class="project-block-header">Basic Description</h3>
    <div class="js-basic-info-description">Branding the annual gathering of America&#39;s leading design association.

AIGA is the foremost professional design association in the United States. After 100 years as the standard bearer for design practitioners nationwide, the organization undertook a new vision to become a hub for broader creative constituencies.

Our design solution became a metaphor for the organization and annual conference itself: evolving over time and embracing the beautiful, messy and sometimes unexpected ways that people and ideas come together in one place. Strategically, the AIGA “cube” represented a magnetic center of gravity–drawing design disciplines together while dimensionalizing and fostering all kinds of inspiring interactions and collisions along the way.</div>
    <div class="project-published">Published: <span class="js-format-timestamp" data-timestamp="1540582625"></span></div>
</div>
      <div id="project-block-footer-credits" class="project-block ">
  <h3 class="project-block-header">Credits</h3>
<div class="rf-profile-item js-profile-item ">
<a target="_blank" href="https://www.behance.net/mother_design" class="rf-avatar js-avatar js-mini-profile" data-id="12681247">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/41b45b12681247.58a1f71357dd2.jpeg, https://mir-s3-cdn-cf.behance.net/user/115/41b45b12681247.58a1f71357dd2.jpeg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/mother_design" data-id="12681247" >
      Mother Design
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=GB&amp;city=New+York">New York, United Kingdom</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="12681247" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
<div id="project-block-footer-tags" class="project-block ">
  <h3 class="project-block-header">Tags</h3>
    <div class="js-project-tags">
        <a href="/search?content=projects&amp;user_tags=1017133" class="object-tag">aiga</a>
        <a href="/search?content=projects&amp;user_tags=971153" class="object-tag">festival</a>
        <a href="/search?content=projects&amp;user_tags=11589905" class="object-tag">graphic design </a>
        <a href="/search?content=projects&amp;user_tags=5617837" class="object-tag">typography  </a>
        <a href="/search?content=projects&amp;user_tags=11370243" class="object-tag">Digital Art </a>
        <a href="/search?content=projects&amp;user_tags=976329" class="object-tag">wayfinding</a>
        <a href="/search?content=projects&amp;user_tags=979985" class="object-tag">Experiential</a>
        <a href="/search?content=projects&amp;user_tags=982287" class="object-tag">Event Design</a>
        <a href="/search?content=projects&amp;user_tags=17471613" class="object-tag">animation </a>
        <a href="/search?content=projects&amp;user_tags=3241213" class="object-tag">monospace</a>
    </div>
</div>
      <div class="project-block-minimal">
        <div id="project-block-copyright">
          <div class="rf-tooltip--container">
            <img src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/project/cc/by.svg?cb=264615658">
            <img src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/project/cc/nc.svg?cb=264615658">
            <img src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/img/project/cc/nd.svg?cb=264615658">
      <div class="rf-tooltip--main ">
          <div class="rf-tooltip__header">Copyright Info</div>
          <p class="rf-tooltip__text">Attribution, Non-commercial, No Derivatives</p>
          <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.en_US" target="_blank">Read More<span class="beicons-pre beicons-pre-promote"></span></a>
</div>
    </div>
        </div>
          <div id="project-block-spam" class="js-project-spam"><a class="js-action-report beicons-pre beicons-pre-report" data-type="project" data-id="60944069">Report</a></div>
      </div>
    </div>
      </div>
    </div>
</div>

    <!-- Sibling Project Buttons -->
  </div>

      </div> <!-- #site-content -->

      <div class="rf-footer rf-footer--standard js-footer">
  <div class="rf-footer__logos">    <a href="/"><svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg></a>    <a href="http://adobe.com" target="_blank"><svg class="rf-logo rf-logo--adobe-iconography" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="18px" viewBox="0 0 207.5 183.6" style="enable-background:new 0 0 207.5 183.6;" xml:space="preserve"><polygon points="130.8,0 207.5,0 207.5,183.6 "/><polygon points="76.7,0 0,0 0,183.6 "/><polygon points="103.8,67.7 152.6,183.6 120.6,183.6 106,146.7 70.2,146.7 "/></svg></a>  </div>
  <div class="rf-footer__pages">      <a href="/careers" class="rf-footer__page-link" target="_blank">Careers at Behance</a>      <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" class="rf-footer__page-link" target="_blank">Adobe Portfolio</a>      <a href="http://blog.behance.net/" class="rf-footer__page-link" target="_blank">Blog</a>      <a href="/dev" class="rf-footer__page-link" target="_blank">Behance API</a>      <a href="/reviews" class="rf-footer__page-link" target="_blank">Portfolio Reviews</a>      <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="rf-footer__page-link" target="_blank">Creative Career Tips</a>      <a href="/apps" class="rf-footer__page-link" target="_blank">Apps</a>  </div>
  <div class="rf-footer__socials">      <a href="http://twitter.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--twitter" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zm7.913 10.14v.48a10.543 10.543 0 0 1-16.158 8.88 7.981 7.981 0 0 0 .873.06 7.434 7.434 0 0 0 4.573-1.69 3.6 3.6 0 0 1-3.43-2.5 4.953 4.953 0 0 0 .692.06 3.392 3.392 0 0 0 .963-.12 3.709 3.709 0 0 1-2.949-3.64v-.03a3.411 3.411 0 0 0 1.655.45 3.636 3.636 0 0 1-1.625-3.07 3.979 3.979 0 0 1 .482-1.86 10.491 10.491 0 0 0 7.643 3.88 3.935 3.935 0 0 1-.091-.84 3.665 3.665 0 0 1 6.349-2.53 7.748 7.748 0 0 0 2.317-.9 3.5 3.5 0 0 1-1.594 2.04 8.3 8.3 0 0 0 2.136-.57 7.873 7.873 0 0 1-1.836 1.9z"/></svg></a>      <a href="https://www.linkedin.com/company/151575?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--linkedin" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zM9.2 19.49H5.951v-9.21H9.2v9.21zM7.575 8.65h-.03a2.2 2.2 0 1 1 .03 0zm13.541 10.84h-3.25v-4.88c0-1.65-.662-2.16-1.655-2.16s-1.594.84-1.594 2.16v4.88h-3.25v-7.04s-.06-1.81-.09-2.17h3.219l.121 1.41a2.79 2.79 0 0 1 2.708-1.95c2.317 0 3.791 1.89 3.791 4.87v4.88z"/></svg></a>      <a href="http://www.facebook.com/Behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--facebook" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M25.991 12.99A13 13 0 1 0 9.742 25.56v-8.78h-3.25v-3.79h3.25v-2.71a5.167 5.167 0 0 1 4.875-5.42h3.249v3.79h-3.249a1.441 1.441 0 0 0-1.084 1.63v2.71h4.333v3.79h-4.328v9.21a13.025 13.025 0 0 0 12.453-13z"/></svg></a>      <a href="http://www.pinterest.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--pinterest" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M26.006 13.01A13 13 0 1 0 7.801 24.93a10.079 10.079 0 0 1 .211-2.98c.24-1.09 1.685-7.1 1.685-7.1a4.858 4.858 0 0 1-.422-2.05c0-1.93 1.114-3.37 2.5-3.37a1.734 1.734 0 0 1 1.745 1.96c0 1.17-.752 2.94-1.143 4.6a2.006 2.006 0 0 0 2.046 2.5c2.467 0 4.122-3.16 4.122-6.89 0-2.86-1.895-5-5.386-5a6.171 6.171 0 0 0-6.409 6.23 3.847 3.847 0 0 0 .842 2.56.623.623 0 0 1 .211.72c-.06.24-.211.81-.271 1.02a.46.46 0 0 1-.662.33c-1.8-.72-2.648-2.7-2.648-4.96 0-3.7 3.1-8.13 9.3-8.13 4.935 0 8.215 3.61 8.215 7.47 0 5.08-2.829 8.9-7.011 8.9a3.72 3.72 0 0 1-3.19-1.62s-.752 3.01-.9 3.58a10.43 10.43 0 0 1-1.324 2.77 12.546 12.546 0 0 0 3.7.54 12.985 12.985 0 0 0 12.994-13z"/></svg></a>      <a href="http://instagram.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--instagram" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M13.006 8.14a4.87 4.87 0 1 0 4.874 4.87 4.869 4.869 0 0 0-4.874-4.87zm12.066 0a13.02 13.02 0 0 0-24.133 0H7.92a7.044 7.044 0 0 1 10.171 0h6.981zm.933 4.87a13.392 13.392 0 0 0-.271-2.71h-6.228a6.814 6.814 0 0 1 .542 2.71 7.041 7.041 0 0 1-14.082 0 6.813 6.813 0 0 1 .541-2.71H.278a13.392 13.392 0 0 0-.27 2.71 13 13 0 1 0 25.998 0z"/></svg></a>  </div>
  <div class="rf-footer__bottom">    <div class="rf-footer--infinity ">  <span tabindex="0" class="rf-footer__focus-hold js-focus-hold">    <div class="rf-footer__selector rf-footer__selector--more rf-tooltip--container qa-more-link-container">      More Behance

      <div class="rf-tooltip--alternate">             <a href="/careers" target="_blank" class="rf-footer__selector--item qa-more-link-careers"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo--behance-alternate" viewBox="0 0 22.2 13.9" width="22.2" height="14"><path d="M6.4 0C7 0 7.6 0 8.2.2c.5.1 1 .3 1.4.5s.7.6.9 1 .3 1 .3 1.6c0 .7-.1 1.3-.5 1.7-.3.5-.8.9-1.4 1.2.8.2 1.5.7 1.9 1.3s.6 1.3.6 2.2c0 .7-.1 1.3-.4 1.8-.2.5-.6.9-1.1 1.2s-1 .5-1.6.7c-.6.1-1.2.2-1.8.2H0V0h6.4zM6 5.5c.5 0 1-.1 1.3-.4.3-.2.5-.7.5-1.2 0-.3 0-.6-.1-.8s-.2-.3-.4-.5c-.2-.1-.4-.2-.7-.2H3v3.2c0-.1 3-.1 3-.1zm.2 5.8c.3 0 .6 0 .8-.1.2 0 .5-.1.7-.3.2-.1.3-.3.5-.5.1-.2.2-.5.2-.9 0-.7-.2-1.2-.6-1.5-.4-.3-.9-.5-1.6-.5H3v3.8h3.2zm9.5 0c.4.4 1 .6 1.8.6.5 0 1-.1 1.4-.4.4-.3.6-.6.7-.9H22c-.4 1.2-1 2-1.8 2.6-.8.5-1.7.8-2.9.8-.8 0-1.5-.1-2.1-.4-.6-.2-1.1-.6-1.6-1.1-.4-.4-.8-1-1-1.6-.2-.6-.3-1.3-.3-2.1 0-.7.1-1.4.3-2.1.4-.7.7-1.2 1.2-1.7.4-.4 1-.8 1.6-1.1.6-.2 1.3-.4 2.1-.4s1.6.1 2.2.5c.6.3 1.1.7 1.5 1.3.4.5.7 1.2.9 1.9.1.7.1 1.4.1 2.2H15c0 .7.3 1.5.7 1.9zm3.1-5.2c-.3-.3-.9-.5-1.5-.5-.4 0-.8.1-1.1.2-.3.1-.5.3-.7.5-.2.2-.3.4-.3.7 0 .2-.1.4-.1.6h4.4c-.1-.7-.4-1.2-.7-1.5zM14.5.9H20v1.3h-5.5V.9z"/></svg> Careers at Behance</a>            <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" class="rf-footer__selector--item qa-more-link-portfolio"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo--portfolio" viewBox="0 0 20 19.6" width="20" height="20"><path d="M5.1 4.9s0-.1 0 0c.6-.1 1.4-.1 2.2-.1 2.3 0 3.2 1.2 3.2 2.8 0 2.1-1.5 3-3.3 3h-.6v3.2c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V4.9zm1.5 4.4h.7c.9 0 1.8-.4 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7c-.1 0-.1 0 0 0l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.6 1-1 1.7-1 .2 0 .4 0 .5.1.1 0 .1 0 .1.1V6c0 .1 0 .1-.1.1s-.2-.1-.4 0c-.5 0-.7.4-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5s0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1V8.7h-.7z"/><path d="M.9.9h18.2v17.8H.9V.9zM0 19.6h20V0H0v19.6z"/><path d="M5.1 5c0-.1 0-.1 0 0 .6-.1 1.4-.1 2.2-.1 2.3 0 3.3 1.2 3.3 2.8 0 2.1-1.5 3-3.3 3h-.6v3.1c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V5zm1.5 4.3h.7c1 0 1.8-.3 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.7 1-1.1 1.7-1 .2 0 .4 0 .6.1.1 0 .1.1.1.1V6c0 .1 0 .1-.1.1h-.4c-.5 0-.7.3-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5c0 .1 0 .1-.1.1h-1.3s-.1 0-.1-.1v-5h-.8z"/></svg> Adobe Portfolio</a>            <a href="http://blog.behance.net/" target="_blank" class="rf-footer__selector--item qa-more-link-blog"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--blog" width="16" height="16"><path fill="none" d="M0 0h16v16H0z"/><path d="M13 3H2c-.551 0-1 .448-1 1v6c.001.553.45 1 1 1h3v4h1l4-4h3c.553 0 .999-.447 1-1V4c0-.552-.447-1-1-1z"/></svg> Blog</a>            <a href="/dev" target="_blank" class="rf-footer__selector--item qa-more-link-api"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--api" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm2 1l3 1.5-.543.543L6.25 4.835 4.836 6.25 3.043 4.457 2.5 5 1 2l1-1zm11.5 14c-.414 0-.789-.168-1.061-.439l-3.044-3.043 2.122-2.121 3.04 3.041c.273.271.443.646.443 1.062 0 .828-.672 1.5-1.5 1.5zm-2-7c-.412 0-.806-.075-1.173-.206l-6.764 6.762C3.292 14.83 2.916 15 2.5 15c-.828 0-1.5-.672-1.5-1.5 0-.414.168-.789.439-1.061l6.766-6.767C8.074 5.306 8 4.912 8 4.5 8 2.567 9.566 1 11.5 1c.412 0 .806.075 1.174.206L10.5 3.379V5.5h2.121l2.174-2.173c.131.367.205.761.205 1.173C15 6.433 13.434 8 11.5 8z"/><path d="M3.043 4.457L4.836 6.25 6.25 4.835 4.457 3.043 5 2.5 2 1 1 2l1.5 3M14.558 12.438l-3.04-3.041-2.122 2.121 3.044 3.043c.271.271.646.439 1.06.439.828 0 1.5-.672 1.5-1.5 0-.416-.17-.791-.442-1.062zM12.621 5.5H10.5V3.379l2.174-2.173C12.306 1.075 11.912 1 11.5 1 9.566 1 8 2.567 8 4.5c0 .412.074.806.205 1.173L1.439 12.44c-.271.271-.439.646-.439 1.06 0 .828.672 1.5 1.5 1.5.416 0 .792-.17 1.063-.443l6.764-6.762c.367.13.761.205 1.173.205C13.434 8 15 6.433 15 4.5c0-.412-.074-.806-.205-1.173L12.621 5.5z"/></svg> Behance API</a>            <a href="/reviews" target="_blank" class="rf-footer__selector--item qa-more-link-portfolio-review"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--portfolio-review" width="16" height="16"><path fill="none" d="M0 0v6.5h3v-2L6.5 8 3 11.5v-2H0V16h6.5v-3h-2L8 9.5l3.5 3.5h-2v3H16V9.5h-3v2L9.5 8 13 4.5v2h3V0H0zm8 6.5L4.5 3h2V.001h3V3h2L8 6.5z"/><path d="M3 11.5L6.5 8 3 4.5v2H0v3h3M13 4.5L9.5 8l3.5 3.5v-2h3v-3h-3M9.5 3V.001h-3V3h-2L8 6.5 11.5 3M11.5 13L8 9.5 4.5 13h2v3h3v-3"/></svg> Portfolio Reviews</a>            <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank" class="rf-footer__selector--item qa-more-link-insights"><svg class="rf-logo rf-logo--99u" width="41" height="17" viewBox="0 0 41 18.24" xmlns="http://www.w3.org/2000/svg"><path d="M3.13 18.24l3.39-5.73h-.23A6.17 6.17 0 0 1 0 6.32 6.38 6.38 0 0 1 6.4 0 6.3 6.3 0 0 1 13 6.14a9.85 9.85 0 0 1-1.77 5L7 18.24H3.13zm6.5-12.1a3.13 3.13 0 0 0-3.18-3.06 3 3 0 0 0-3 3.13 3.15 3.15 0 0 0 3.18 3.22A4.46 4.46 0 0 0 8.56 9a4.88 4.88 0 0 0 1.07-2.86zM17.55 18.24l3.39-5.73h-.23a6.17 6.17 0 0 1-6.29-6.19A6.38 6.38 0 0 1 20.81 0a6.3 6.3 0 0 1 6.58 6.14 9.85 9.85 0 0 1-1.77 5l-4.24 7.14h-3.83zM24 6.14a3.13 3.13 0 0 0-3.19-3.06 3 3 0 0 0-3 3.13A3.15 3.15 0 0 0 21 9.43 4.46 4.46 0 0 0 23 9a4.88 4.88 0 0 0 1-2.86zM37.72.54V8a2.55 2.55 0 0 1-.72 2 2.79 2.79 0 0 1-3.67 0 2.54 2.54 0 0 1-.69-2V.54h-3.25v7.27a5.67 5.67 0 0 0 1.76 4.5 6.56 6.56 0 0 0 8.1 0A5.67 5.67 0 0 0 41 7.81V.54h-3.28zM30.22 15.75h9.96v2.49h-9.96z"/></svg> Creative Career Tips</a>            <a href="/apps" target="_blank" class="rf-footer__selector--item qa-more-link-apps"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--apps" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm13.001 14.996c-.001.551-.448 1-1.001 1-.002 0-.005-.002-.007-.002H4c-.002 0-.005.002-.007.002-.551 0-.998-.449-.998-.998v-.002h-.002L2.991 2h.004c0-.551.446-.998.996-.998V1H12c.553 0 1 .447 1 1h.001v12.996z"/><path d="M12 1H3.991v.002c-.55 0-.996.447-.996.998h-.004l.002 12.996h.002v.002c0 .549.447.998.998.998.002 0 .004-.002.007-.002h7.993c.002 0 .005.002.007.002.553 0 1-.449 1-1h.001V2H13c0-.553-.447-1-1-1zm-1 12H5V3.005h6V13z"/></svg> Apps</a>
</div>    </div>  </span>
  <span tabindex="0" class="rf-footer__focus-hold js-focus-hold">    <div class="rf-footer__selector rf-footer__selector--language rf-tooltip--container qa-language-selector">      English

      <div class="rf-tooltip--alternate">             <span class="rf-footer__selector--item active js-language-option" data-language-locale="en_US" title="English" tabindex="0">English</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="cs_CZ" title="Čeština" tabindex="0">Čeština</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="da_DK" title="Dansk" tabindex="0">Dansk</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="de_DE" title="Deutsch" tabindex="0">Deutsch</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="es_ES" title="Español" tabindex="0">Español</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="fr_FR" title="Français" tabindex="0">Français</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="it_IT" title="Italiano" tabindex="0">Italiano</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="nl_NL" title="Nederlands" tabindex="0">Nederlands</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="nb_NO" title="Norsk" tabindex="0">Norsk</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="pl_PL" title="Polski" tabindex="0">Polski</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="pt_BR" title="Português" tabindex="0">Português</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="ru_RU" title="Pусский" tabindex="0">Pусский</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="fi_FI" title="Suomi" tabindex="0">Suomi</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="sv_SE" title="Svenska" tabindex="0">Svenska</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="tr_TR" title="Türkçe" tabindex="0">Türkçe</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="ja_JP" title="日本語" tabindex="0">日本語</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="ko_KR" title="한국어" tabindex="0">한국어</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_CN" title="中文(简体)" tabindex="0">中文(简体)</span>            <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_TW" title="中文(繁體)" tabindex="0">中文(繁體)</span>
</div>    </div>  </span>
  <ul class="rf-footer__links">    <li class="rf-footer__link"><a href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></li>    <li class="rf-footer__link"><a href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></li>    <li class="rf-footer__link"><a href="/misc/community" target="_blank">Community</a></li>    <li class="rf-footer__link"><a href="/faq" target="_blank">FAQ</a></li>    <li class="rf-footer__link">      <a href="javascript:void(0)" class="js-ad-choices">        <img src="/assets/img/footer/icon-ad-choices.png" class="rf-logo--adchoices"> <span class="rf-text-adchoices"> AdChoices <span>      </a>    </li>  </ul>
  <div class="rf-footer__logos">    <a href="http://adobe.com" class="rf-footer__logo-link" target="_blank"><svg class="rf-logo rf-logo--adobe" xmlns="http://www.w3.org/2000/svg" viewBox="5749.5 837 70 16"><path d="M5761.6 837h7.1v16zm-5 0h-7.1v16zm2.5 5.9l4.5 10.1h-3l-1.3-3.2h-3.3zm19.4 3.9l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7.1-.1.1-.3.1-.7 0-.1 0-.1.1-.1h1.6c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2v-3.7c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7c0 .1 0 .1-.1.2a6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.55 2.55 0 0 0-1.3-.2 2.73 2.73 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-7.8 0 3.7 3.7 0 0 1 3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.92 4.92 0 0 1 2-.5 3.49 3.49 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1l1.2.1zm1.8 4.7a2.86 2.86 0 0 0-1.7.4v5.3a4.87 4.87 0 0 0 1.2.1 2.99 2.99 0 0 0 3-3.2 2.34 2.34 0 0 0-2.5-2.6zm6.7 3a2.47 2.47 0 0 0 2.7 2.7 3.72 3.72 0 0 0 2-.5c.1 0 .1 0 .1.1v.9c0 .1 0 .1-.1.2a4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4a3.058 3.058 0 0 1 3.2 3.1 3.14 3.14 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9c-1.3 0-2 1-2.1 2.3h3z"/></svg></a>  </div>
  <div class="rf-footer__copyrights">    Made in NYC.
    All member work copyright of respective owner, otherwise &copy; 2006-2018 Adobe Systems Incorporated.</li>  </div></div>  </div></div>
    </div> <!-- .slide-panel -->

    <div class="vue-portal-target js-vue-overlay-portal"></div>
    <div class="vue-portal-target js-vue-add-story-modal-portal"></div>
    <div class="vue-portal-target js-vue-error-portal"></div>
    <div class="vue-portal-target js-story-modal-portal"></div>
    <div class="js-vue-project-view-mount"></div>

    <script type="application/json" id="beconfig-store_state">{"config":{"INBOX":"\/inbox","hasPublicShareEnabled":true,"policyServiceUnavailable":false,"GLOBALNAV":{"OPEN_NOTIFICATIONS":false,"NOTIFICATION_TITLE":"Your Notifications","NOTIFICATION_PROPS_TITLE":"Your Requests"},"UTIL_NAV_ENV":"prod","UTIL_NAV":"https:\/\/prod.adobeccstatic.com","XHR":{"URL_SIGNUP_ACTIVATE":"\/signup\/activate"},"SSO":{"CLIENT_ID":"BehanceWebSusi1","COOKIE_IMS_ACCESS_TOKEN_TTL":86400,"COOKIE_IMS_LOGGED_OUT_TTL":60,"COOKIE_IMS_ACCESS_TOKEN":"iat0","COOKIE_IMS_IMPERSONATOR_TOKEN":"iatx","COOKIE_IMS_LOGGED_OUT":"ilo0","COOKIES_DISABLED":"ilo0","IGNORE_COOKIE_UPDATE":false,"LOCALE":"en_US","LOGIN_DISABLED":false,"IS_LOGGED_IN_FULL_USER":false,"USES_SINGLE_LOG_OUT":false,"OMNITURE_AC_STATE":"behance.net","QS_IMS_SSO_INBOUND":"sso_inbound","QS_IMS_SIGNIN_ATTEMPT":"isa0","QS_IMS_SOCIAL_PROVIDER":"isp0","SCOPES":["AdobeID","openid","gnav","sao.cce_private","creative_cloud","creative_sdk","be.pro2.external_client","additional_info.roles"],"URLS":{"IMS":"https:\/\/static.adobelogin.com\/imslib\/imslib.min.js?client_id=BehanceWebSusi1&locale=en_US","AUTH_CHECK":"https:\/\/www.behance.net\/auth\/check","FAQ_THIRD_PARTY_COOKIES":"https:\/\/help.behance.net\/entries\/45476840-Why-am-I-getting-logged-out-of-Behance-spontaneously-","LOGOUT":"https:\/\/www.behance.net\/auth\/logout","LOGIN":"https:\/\/www.behance.net\/auth\/login","ACTIVITY":"\/activity","ONBOARDING":"\/onboarding"}},"IMS":[],"MOBILE_APP_BANNER":{"ANDROID_DOWNLOAD":"http:\/\/ad.apps.fm\/p3HVur-M2FFCc2B--6htOa5px440Px0vtrw1ww5B54yL-oy8vYIvq1wkvI9CV4ClRvm3pZMmeQBk72w1MLZOeetiqv8kwmxRSHbfwWpek9IyXpHcGaTyo2BdEGaPxYu-"},"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/0f481c772b890d1e41ed4715fc15dcfb43638948\/","FQDOMAIN":"www.behance.net","ADOBE_VERIFY":"https:\/\/accounts.adobe.com\/account","BEHANCE":{"COOKIE_USER_LANGUAGE":"u_lang","CROSS_AUTH_GATEKEEPERS":[],"ZENDESK":{"subdomain":"behancenetwork.zendesk.com","identify":{"ze21276880":"behance_usersubmit"}}},"LOCALIZATION":{"IS_DEFAULT_LANGUAGE":true,"TRANSLATIONS":[],"LOCALE":"en_US","IS_ENABLED":true},"ADOBE_ANALYTICS_URL":"\/\/assets.adobedtm.com\/659ec8ada5450db95675e43beaaae92399591a11\/satelliteLib-2b43738638f531ea196940466fee2fa1d507608c.js","COMMENT_ERROR_CODES":{"TOO_MANY_REQUESTS":429,"ERROR_VALIDATION":-5000},"STORIES":{"SEGMENT_PRIVACY_PUBLIC":"public","SEGMENT_PRIVACY_REMOVED":"removed","SEGMENT_MODERATION_STATUS_REJECTED":"rejected"},"PAGE_NAME":"gallery"},"gates":{"pre_susi_popup":0,"feature_project_view":0}}</script>

<script crossorigin type="text/javascript" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/js/network.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/js/project.js?cb=264615658"></script>

<!--[if lte IE 9]>

<link rel="stylesheet" href="https://a5.behance.net/0f481c772b890d1e41ed4715fc15dcfb43638948/css/old-browser.css" type="text/css" />
<div id="ie-message" class="message-block" >

  <div id="message-transparent-bg"></div>

  <div id="ie-message-container" class="message-containers message-block">

  <div id="ie-message-outter" class="message-block"></div>

  <div id="ie-message-inner" class="message-block">

    <div id="message-header-container" class="message-containers">

      <span id="warning-icon" class="browser-icon"></span>

      <h1 id="we-noticed">We notice you are using an outdated version of Internet Explorer.</h1>
      <h2 id="browser-not-supported">This version is not supported by Behance.</h2>

    </div>


    <div id="we-recommend-container" class="message-containers">

      <p id="we-recommend">For the best experience, we recommend using one of the latest versions of the following supported browsers:</p>

      <ul id="reccommendation-list">
        <li id="chrome" class="container-block left">
          <a href="https://www.google.com/chrome" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Google Chrome</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
        <li id="firefox" class="container-block left">
          <a href="http://www.mozilla.org/en-US/firefox/fx/" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Firefox</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
      </ul>

    </div>

  </div>

  </div>

</div>

<![endif]-->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"32830342","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":200,"atts":"S0FNFApPHxsUUUNYHU0e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
