<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html> <!--<![endif]-->


  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2017 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />

<link rel="alternate" type="application/json+oembed" href="http://www.behance.net/services/oembed?url=https%3A%2F%2Fwww.behance.net%2Fgallery%2F55926787%2FIllustrations-for-Eisbjoern" title="Illustrations for "Eisbjörn" on Behance" />
<meta name="description" content="Showcase and discover the latest work from top online portfolios by creative professionals across industries." />
<meta name="keywords" content="online portfolio, online portfolio site, creative professional platform, creative network, creative community, creative talent" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="Illustrations for &quot;Eisbjörn&quot;" />
<meta name="twitter:description" content="Illustrations for &quot;Eisbjörn&quot;" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/projects/404/f90bdd55926787.Y3JvcCwxMTIxLDg3Nyw2MTQsMjc5.jpg" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/55926787" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:creator" content="@leoklapan" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/26248055926787.59994da859b23.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta property="og:title" content="Illustrations for &quot;Eisbjörn&quot;" />
<meta property="og:url" content="https://www.behance.net/gallery/55926787/Illustrations-for-Eisbjoern" />
<meta property="og:owners" content="Lev Kaplan" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />

<link rel="shortcut icon" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/apple-touch-icon.png?cb=264615658" />

<title>Illustrations for "Eisbjörn" on Behance</title>

<link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/f90bdd55926787.Y3JvcCwxMTIxLDg3Nyw2MTQsMjc5.jpg' /><link rel="stylesheet" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: arial,helvetica,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: arial,helvetica,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: arial,helvetica,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: arial,helvetica,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 0px; background-color: #FFFFFF;  }
.spacer { height: 60px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/dafce2c2e99e3e1da53af1e2efc1b7582745b746\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n,t,e){function r(n){i.push(n),u||(u=!0,setTimeout(function(){e(i),u=!1,i=[]},0))}var o={},i=[],u=!1,c=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),c&&c.apply(this,arguments)}}function t(n){return"undefined"!=typeof n}function e(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function r(n,r,o,i,u){var c={};return n&&(n=String("object"==typeof n?e(n):n)),r&&(c.file=String(r)),t(o)&&(c.line=Number(o)),t(i)&&(c.column=Number(i)),u&&u.stack&&(c.stack=String(u.stack)),{level:"ERROR",channel:"js_errors",message:n,context:c}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}n(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive be-network"  lang="en">

    <nav class="rf-primary-nav rf-primary-nav--main js-nav-primary">  <a href="/">    <svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg>  </a>  <ul class="rf-primary-nav__menu js-main-nav">      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link  qa-nav-discover active" href="/featured"> Discover</a>      </li>      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link  " href="/joblist"> Jobs</a>      </li>    <li class="rf-primary-nav__item rf-tooltip--container">          <div class="rf-tooltip--main rf-tooltip--social-signup">               <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                  data-signup-from="Discover_BlueButton_SignUp_Header"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label">Sign up with Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--facebook"
                  data-adobeid-social-provider="facebook"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label">Sign up with Facebook</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--google"
                  data-adobeid-social-provider="google"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label">Sign up with Google</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
</div>
          <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >  <a class="form-button js-rf-button rf-button "
    
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Sign Up</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a></div>

    </li>  </ul>  <ul class="rf-primary-nav__actions">    <li class="rf-primary-nav__item">      <a class="rf-primary-nav__link rf-tooltip--container qa-nav-search" href="/search?tracking_source=primary_nav">        <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/></svg>        <div class="rf-tooltip--main ">             Search and Filter

</div>      </a>    </li>      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link js-adobeid-signin qa-adobeid-signin">Sign In</a>      </li>    <li class="rf-primary-nav__item">      <a href="https://www.adobe.com">        <svg class="rf-logo rf-logo--adobe" xmlns="http://www.w3.org/2000/svg" viewBox="5749.5 837 70 16"><path d="M5761.6 837h7.1v16zm-5 0h-7.1v16zm2.5 5.9l4.5 10.1h-3l-1.3-3.2h-3.3zm19.4 3.9l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7.1-.1.1-.3.1-.7 0-.1 0-.1.1-.1h1.6c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2v-3.7c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7c0 .1 0 .1-.1.2a6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.55 2.55 0 0 0-1.3-.2 2.73 2.73 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-7.8 0 3.7 3.7 0 0 1 3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.92 4.92 0 0 1 2-.5 3.49 3.49 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1l1.2.1zm1.8 4.7a2.86 2.86 0 0 0-1.7.4v5.3a4.87 4.87 0 0 0 1.2.1 2.99 2.99 0 0 0 3-3.2 2.34 2.34 0 0 0-2.5-2.6zm6.7 3a2.47 2.47 0 0 0 2.7 2.7 3.72 3.72 0 0 0 2-.5c.1 0 .1 0 .1.1v.9c0 .1 0 .1-.1.2a4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4a3.058 3.058 0 0 1 3.2 3.1 3.14 3.14 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9c-1.3 0-2 1-2.1 2.3h3z"/></svg>      </a>    </li>  </ul></nav>
    <div id="top-panel" class="slide-panel js-top-panel">
      <a id="top-panel-blocking" class="js-top-panel-blocking"></a>
      <nav class="rf-primary-nav rf-primary-nav--mobile js-nav-basement">  <div class="rf-primary-nav__header">    <a class="js-hamburger-button rf-primary-nav__hamburger-button"><svg class="rf-icon rf-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 10" height="10" width="15"><path d="M0 8h15v2H0zM0 4h15v2H0zM0 0h15v2H0z"/></svg></a>    <a href="/"><svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg></a>    <ul class="rf-primary-nav__actions">      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link qa-nav-search" href="/search">          <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/></svg>        </a>      </li>    </ul>  </div>  <ul class="rf-primary-nav__menu">      <li class="rf-primary-nav__item">        <div class="rf-primary-nav__item-button">            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                data-signup-from="Discover_BlueButton_SignUp_Header"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label">Sign up with Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--facebook"
                data-adobeid-social-provider="facebook"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label">Sign up with Facebook</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--google"
                data-adobeid-social-provider="google"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label">Sign up with Google</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>


        </div>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link " href="/featured">Discover</a>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link active" href="/galleries">Curated Galleries</a>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link " href="/galleries/adobe">Creative Tools</a>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link " href="/poweredby">Schools &amp; Organizations</a>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link " href="/joblist">Jobs</a>      </li>      <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link " href="/apps">Apps</a>      </li>          <div class="form-item form-item-a js-rf-button-container rf-button__container rf-button__container--signin form-button-wrap" >  <a class="form-button js-rf-button rf-button rf-button--secondary js-adobeid-signin"
    
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Sign In</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a></div>
  </ul></nav>      
      <div id="site-content" class="js-site-content site-content">

          <div id="project-wrap" class="js-project-wrap v-5">

      <div id="project-sidebar" class="show-on-preview unclickable-mask js-project-sidebar-wrap">

        <div class="js-project-sidebar sticky-project-sidebar">
      
          <div class="sidebar-group js-sidebar-group">
            <div id="" class="project-block project-block--owner">
<div class="project-owner-info single-owner-info project-owner-info--header">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg,  2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" >Lev Kaplan</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions ">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
        <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Lev Kaplan" data-contact_id=525725>
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Lev Kaplan" data-contact_id=525725>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
</div>
      <div id="" class="project-block project-block--info">
    <div class="project-title">Illustrations for &quot;Eisbjörn&quot;</div>

    <div class="project-fields js-project-fields">
      <ul id="project-fields-list">
        <li class="project-fields-field"><a href="/search?field=48">Illustration</a></li>
      </ul>
    </div>
    <div id="project-stats">
      <div class="project-stat beicons-pre beicons-pre-eye">
        364
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">
        75
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-comment">
        6
        
      </div>
    </div>
    <div class="project-published">
      Published: <span class="js-format-timestamp" data-timestamp="1503219472"></span>
    </div>
</div>
      <div id="" class="project-block project-block--featured">
        <div class="rf-feature rf-tooltip--container">
          <a class="rf-ribbon" href=https://www.behance.net/search>
    <img src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__svg"/>
  </a>
<div class="rf-tooltip--main ">
      <div class="rf-feature__header">Project Featured On:</div>
      <div class="rf-feature__info">
        <a class="rf-feature__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date rf-feature__date" datetime="8/21/2017" data-date="8/21/2017">8/21/2017</time>
      </div>
</div>
</div>
</div>
<div id="" class="project-block ">
    

    
      <div class="project-tools-text-wrap">
        <ul class="project-tools__list">
          <li class="project-tools__list-item"><a class="project-tools__list-link" href="/search?tools=8917">Watercolor</a></li>
        </ul>
      </div>
    </div>
      <div id="" class="project-block project-block--buttons">
    <div class="appreciation-button js-appreciate js-adobe-analytics" data-render-pulse-point="true" data-adobe-analytics="AppreciateClick">
<div class="form-item form-item-a js-rf-button-container rf-button__container form-item-appreciate thumb rf-button__container--appreciate form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--large rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg
 xmlns="http://www.w3.org/2000/svg"
 xmlns:xlink="http://www.w3.org/1999/xlink"
 width="15px" height="14px">
<path fill-rule="evenodd"
 d="M14.707,11.207 L12.207,13.707 C12.012,13.902 11.756,14.000 11.499,14.000 L7.384,14.000 C7.132,13.997 6.900,13.898 6.707,13.707 L5.000,12.000 L5.000,6.000 L9.000,2.000 L10.000,0.000 C10.553,0.000 11.000,0.447 11.000,1.000 L11.000,2.000 C11.000,2.708 10.500,3.500 10.500,3.500 L9.000,6.000 L14.000,6.000 C14.555,6.000 15.000,6.447 15.000,7.000 L15.000,10.500 C14.995,10.750 14.898,11.016 14.707,11.207 ZM0.000,6.000 L3.000,6.000 L3.000,14.000 L0.000,14.000 L0.000,6.000 Z"/>
</svg>
</span><span class="rf-button__label">Appreciate Project</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
<div class="form-item form-item-a js-rf-button-container rf-button__container form-item-thanks text form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--large rf-button--secondary"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label">Thank you!</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
      <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>
    </div>
</div>
    </div>

          <div class="js-social-sharing-sticky social-sharing__sticky hide" >
      <div class="social-sharing__icons js-social-sharing"
  
  data-text="Check out this @Behance project: “Illustrations for &quot;Eisbjörn&quot;” https://www.behance.net/gallery/55926787/Illustrations-for-Eisbjoern"
  data-image='https://mir-s3-cdn-cf.behance.net/projects/original/f90bdd55926787.Y3JvcCwxMTIxLDg3Nyw2MTQsMjc5.jpg'
  data-url="https://www.behance.net/gallery/55926787/Illustrations-for-Eisbjoern"
  data-from="sidebar">
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>
  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>
  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/>
</svg>
</div>
</div>
    </div>
        </div>
      </div>

    <div id="project" class="js-project"
      data-user_id=""
      data-id="55926787"
      data-mature_content="0"
      data-mature_access="allowed"
      data-allow_comments="1"
      data-appreciations="75"
      style="max-width: 1400px;">
        <div id="mobile-header">

      <div class="project-data">
        <div id="" class="project-block project-block--owner">
<div class="project-owner-info single-owner-info project-owner-info--header">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg,  2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" >Lev Kaplan</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions ">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
        <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Lev Kaplan" data-contact_id=525725>
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Lev Kaplan" data-contact_id=525725>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
</div>

        <div class="project-data__highlights features-1">
          <div id="" class="project-block project-block--info">
    <div class="project-title">Illustrations for &quot;Eisbjörn&quot;</div>

    <div class="project-fields js-project-fields">
      <ul id="project-fields-list">
        <li class="project-fields-field"><a href="/search?field=48">Illustration</a></li>
      </ul>
    </div>
    <div id="project-stats">
      <div class="project-stat beicons-pre beicons-pre-eye">
        364
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">
        75
        
      </div>

      <div class="project-stat beicons-pre beicons-pre-comment">
        6
        
      </div>
    </div>
    <div class="project-published">
      Published: <span class="js-format-timestamp" data-timestamp="1503219472"></span>
    </div>
</div>
      <div id="" class="project-block project-block--featured">
        <div class="rf-feature rf-tooltip--container">
          <a class="rf-ribbon" href=https://www.behance.net/search>
    <img src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__svg"/>
  </a>
<div class="rf-tooltip--main ">
      <div class="rf-feature__header">Project Featured On:</div>
      <div class="rf-feature__info">
        <a class="rf-feature__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date rf-feature__date" datetime="8/21/2017" data-date="8/21/2017">8/21/2017</time>
      </div>
</div>
</div>
</div>
    </div>
      </div>

      <ul class="mobile-header__actions">
        <li class="mobile-header__action beicons-pre beicons-pre-add-projects js-action-collection" data-id="55926787">
          Add to Collection
        </li>

          <li class="mobile-header__action mobile-header__action--tools beicons-pre beicons-pre-settings tooltipi-container">
            Tools Used
            <div class="tooltipi tooltipi-white">
              <h3 class="project-block-header">Tools</h3>
              

          
            <div class="project-tools-text-wrap">
              <ul class="project-tools__list">
                <li class="project-tools__list-item"><a class="project-tools__list-link" href="/search?tools=8917">Watercolor</a></li>
              </ul>
            </div>
                  </div>
        </li>
    
      </ul>
    </div>
  <div id="primary-project-content" class="project-styles zero-top">
        <div id="project-canvas" class="project-canvas-view project-styles">
      <div id="project-modules">
      <div id="project-spacer">
    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABXgAAAABCAYAAABkHsaZAAAAH0lEQVRYw+3DAQkAAAwEoe9f+pZjoOCqqaqqqqr67wH2oViJHh1OqwAAAABJRU5ErkJggg==">
  </div>

          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/26248055926787.59994da859b23.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/26248055926787.59994da859b23.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26248055926787.59994da859b23.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/26248055926787.59994da859b23.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/26248055926787.59994da859b23.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/26248055926787.59994da859b23.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/26248055926787.59994da859b23.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26248055926787.59994da859b23.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/26248055926787.59994da859b23.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/26248055926787.59994da859b23.jpg 1800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/8dc2d655926787.59994da85cf49.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8dc2d655926787.59994da85cf49.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8dc2d655926787.59994da85cf49.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8dc2d655926787.59994da85cf49.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8dc2d655926787.59994da85cf49.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/8dc2d655926787.59994da85cf49.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8dc2d655926787.59994da85cf49.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8dc2d655926787.59994da85cf49.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/8dc2d655926787.59994da85cf49.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8dc2d655926787.59994da85cf49.jpg 1800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/725dd855926787.59994da85b279.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/725dd855926787.59994da85b279.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/725dd855926787.59994da85b279.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/725dd855926787.59994da85b279.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/725dd855926787.59994da85b279.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/725dd855926787.59994da85b279.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/fb4c7455926787.59994da85bae7.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/fb4c7455926787.59994da85bae7.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/fb4c7455926787.59994da85bae7.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/fb4c7455926787.59994da85bae7.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/fb4c7455926787.59994da85bae7.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/fb4c7455926787.59994da85bae7.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c204955926787.59994da85c41c.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c204955926787.59994da85c41c.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c204955926787.59994da85c41c.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c204955926787.59994da85c41c.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c204955926787.59994da85c41c.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c204955926787.59994da85c41c.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c204955926787.59994da85c41c.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c204955926787.59994da85c41c.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c204955926787.59994da85c41c.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c204955926787.59994da85c41c.jpg 1800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/86325455926787.59994da85d46b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/86325455926787.59994da85d46b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/86325455926787.59994da85d46b.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/86325455926787.59994da85d46b.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/86325455926787.59994da85d46b.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/86325455926787.59994da85d46b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/86325455926787.59994da85d46b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/86325455926787.59994da85d46b.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/86325455926787.59994da85d46b.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/86325455926787.59994da85d46b.jpg 1800w," sizes="(max-width: 1400px) 100vw, 1400px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5a2c6b55926787.59994da85b5ff.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5a2c6b55926787.59994da85b5ff.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5a2c6b55926787.59994da85b5ff.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5a2c6b55926787.59994da85b5ff.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5a2c6b55926787.59994da85b5ff.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5a2c6b55926787.59994da85b5ff.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26399155926787.59994da859755.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/26399155926787.59994da859755.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26399155926787.59994da859755.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26399155926787.59994da859755.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/26399155926787.59994da859755.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/26399155926787.59994da859755.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0377cc55926787.59994da85a4e3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0377cc55926787.59994da85a4e3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0377cc55926787.59994da85a4e3.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0377cc55926787.59994da85a4e3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0377cc55926787.59994da85a4e3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0377cc55926787.59994da85a4e3.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f54f7e55926787.59994da85c126.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f54f7e55926787.59994da85c126.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f54f7e55926787.59994da85c126.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f54f7e55926787.59994da85c126.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f54f7e55926787.59994da85c126.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f54f7e55926787.59994da85c126.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/52260455926787.59994da85a7e1.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/52260455926787.59994da85a7e1.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/52260455926787.59994da85a7e1.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/52260455926787.59994da85a7e1.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/52260455926787.59994da85a7e1.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/52260455926787.59994da85a7e1.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/52260455926787.59994da85a7e1.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/52260455926787.59994da85a7e1.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/52260455926787.59994da85a7e1.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/52260455926787.59994da85a7e1.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 66.67%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/aaceba55926787.59994da85cb9b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/aaceba55926787.59994da85cb9b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/aaceba55926787.59994da85cb9b.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/aaceba55926787.59994da85cb9b.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/aaceba55926787.59994da85cb9b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/aaceba55926787.59994da85cb9b.jpg 950w,"
                    data-sizes="(max-width: 950px) 100vw, 950px"
                    width="950"
                    height="0"
                    style="padding-bottom: 126.33%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c4642955926787.59994da85af83.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c4642955926787.59994da85af83.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c4642955926787.59994da85af83.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c4642955926787.59994da85af83.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c4642955926787.59994da85af83.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c4642955926787.59994da85af83.jpg 950w,"
                    data-sizes="(max-width: 950px) 100vw, 950px"
                    width="950"
                    height="0"
                    style="padding-bottom: 126.33%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3c9b6055926787.59994da85a144.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3c9b6055926787.59994da85a144.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3c9b6055926787.59994da85a144.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3c9b6055926787.59994da85a144.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/3c9b6055926787.59994da85a144.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/3c9b6055926787.59994da85a144.jpg 950w,"
                    data-sizes="(max-width: 950px) 100vw, 950px"
                    width="950"
                    height="0"
                    style="padding-bottom: 126.33%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2c30b255926787.59994da85aacb.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2c30b255926787.59994da85aacb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2c30b255926787.59994da85aacb.jpg 950w," sizes="(max-width: 950px) 100vw, 950px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2c30b255926787.59994da85aacb.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2c30b255926787.59994da85aacb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2c30b255926787.59994da85aacb.jpg 950w,"
                    data-sizes="(max-width: 950px) 100vw, 950px"
                    width="950"
                    height="0"
                    style="padding-bottom: 126.33%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/de7c1355926787.59994da85e3af.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/de7c1355926787.59994da85e3af.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/de7c1355926787.59994da85e3af.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/de7c1355926787.59994da85e3af.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/de7c1355926787.59994da85e3af.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/de7c1355926787.59994da85e3af.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/de7c1355926787.59994da85e3af.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/de7c1355926787.59994da85e3af.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/de7c1355926787.59994da85e3af.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/de7c1355926787.59994da85e3af.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 66.67%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/5840da55926787.59994da85d962.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5840da55926787.59994da85d962.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5840da55926787.59994da85d962.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5840da55926787.59994da85d962.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/5840da55926787.59994da85d962.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5840da55926787.59994da85d962.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5840da55926787.59994da85d962.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5840da55926787.59994da85d962.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/5840da55926787.59994da85d962.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/5840da55926787.59994da85d962.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 66.67%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/edfa0a55926787.59994da85c7ec.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/edfa0a55926787.59994da85c7ec.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/edfa0a55926787.59994da85c7ec.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/edfa0a55926787.59994da85c7ec.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/edfa0a55926787.59994da85c7ec.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/edfa0a55926787.59994da85c7ec.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/edfa0a55926787.59994da85c7ec.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/edfa0a55926787.59994da85c7ec.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/edfa0a55926787.59994da85c7ec.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/edfa0a55926787.59994da85c7ec.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 68.33%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/86ac6f55926787.59994da85de64.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/86ac6f55926787.59994da85de64.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/86ac6f55926787.59994da85de64.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/86ac6f55926787.59994da85de64.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/86ac6f55926787.59994da85de64.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/86ac6f55926787.59994da85de64.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/86ac6f55926787.59994da85de64.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/86ac6f55926787.59994da85de64.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/86ac6f55926787.59994da85de64.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/86ac6f55926787.59994da85de64.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 66.67%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a1d5b155926787.59994da85bdaf.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a1d5b155926787.59994da85bdaf.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a1d5b155926787.59994da85bdaf.jpg 800w," sizes="(max-width: 800px) 100vw, 800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a1d5b155926787.59994da85bdaf.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a1d5b155926787.59994da85bdaf.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a1d5b155926787.59994da85bdaf.jpg 800w,"
                    data-sizes="(max-width: 800px) 100vw, 800px"
                    width="800"
                    height="0"
                    style="padding-bottom: 111.83%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
    
          <div class="project-module module image project-module-image image-full project-module-image-full">
        <div class="js-project-lightbox-link project-module-image-inner-wrap">
          <script type="text/html" class="js-lightbox-slide-content">
      <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/82e53055926787.59994da859e52.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/82e53055926787.59994da859e52.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/82e53055926787.59994da859e52.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/82e53055926787.59994da859e52.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/82e53055926787.59994da859e52.jpg 1800w," sizes="(max-width: 1800px) 100vw, 1800px">
      <div class="lightbox-caption lightbox-extra js-lightbox-caption">
  <div class="rf-profile-item rf-profile-item--light">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" data-from="lightbox">
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
</script>
            <img
                    class="js-lazy"
                    src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/site/blank.png"
                    data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/82e53055926787.59994da859e52.jpg"
                    data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/82e53055926787.59994da859e52.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/82e53055926787.59994da859e52.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/82e53055926787.59994da859e52.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/82e53055926787.59994da859e52.jpg 1800w,"
                    data-sizes="(max-width: 1400px) 100vw, 1400px"
                    width="1400"
                    height="0"
                    style="padding-bottom: 66.67%; background: rgba(0, 0, 0, 0.03)"
                  >
        </div>
      </div>

    
    
    
        <div class="spacer">
          <div class="divider"></div>
        </div>
      <script type="text/html" class="js-lightbox-overlay-slide">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</script>
  </div>
      <div class="rf-appreciation rf-tooltip--container js-appreciate js-adobe-analytics" data-appreciate-from="project" data-adobe-analytics="AppreciateClick">
    <div class="rf-appreciation--badge">
      <svg class="rf-icon rf-icon--appreciate-badge" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="35" height="35" viewBox="0 0 90 90"><path d="M89.999 45 C89.999 46.6 85.8 48 85.7 49.6 C85.481 51.2 89.2 53.5 88.9 55 C88.521 56.6 84.2 57 83.6 58.5 C83.096 60.1 86.2 63.1 85.5 64.5 C84.849 66 80.5 65.4 79.6 66.8 C78.791 68.1 81.2 71.8 80.2 73.1 C79.177 74.3 75.1 72.8 73.9 73.9 C72.794 75.1 74.3 79.2 73.1 80.2 C71.802 81.2 68.1 78.8 66.8 79.7 C65.411 80.5 66 84.9 64.5 85.6 C63.087 86.3 60 83.1 58.5 83.6 C57.008 84.2 56.6 88.5 55 88.9 C53.459 89.2 51.2 85.5 49.6 85.7 C48.002 85.8 46.6 90 45 90 C43.370 90 42 85.8 40.4 85.7 C38.799 85.5 36.5 89.2 35 88.9 C33.403 88.5 33 84.2 31.5 83.6 C29.953 83.1 26.9 86.3 25.5 85.6 C24.013 84.9 24.6 80.5 23.2 79.7 C21.863 78.8 18.2 81.2 16.9 80.2 C15.680 79.2 17.2 75.1 16.1 73.9 C14.927 72.8 10.8 74.3 9.8 73.1 C8.811 71.8 11.2 68.1 10.3 66.8 C9.491 65.4 5.1 66 4.4 64.5 C3.748 63.1 6.9 60.1 6.4 58.5 C5.837 57 1.5 56.6 1.1 55 C0.761 53.5 4.5 51.2 4.3 49.6 C4.157 48 -0 46.6 -0 45 C-0.005 43.4 4.2 42 4.3 40.4 C4.513 38.8 0.8 36.5 1.1 35 C1.473 33.4 5.8 33 6.4 31.5 C6.898 30 3.7 26.9 4.4 25.5 C5.144 24 9.5 24.6 10.3 23.2 C11.203 21.9 8.8 18.2 9.8 16.9 C10.817 15.7 14.9 17.2 16.1 16.1 C17.200 14.9 15.7 10.8 16.9 9.8 C18.191 8.8 21.9 11.2 23.2 10.4 C24.583 9.5 24 5.2 25.5 4.5 C26.907 3.8 30 6.9 31.5 6.4 C32.986 5.8 33.4 1.5 35 1.1 C36.535 0.8 38.8 4.5 40.4 4.3 C41.991 4.2 43.4 0 45 0 C46.623 0 48 4.2 49.6 4.3 C51.195 4.5 53.5 0.8 55 1.1 C56.591 1.5 57 5.8 58.5 6.4 C60.041 6.9 63.1 3.8 64.5 4.5 C65.981 5.2 65.4 9.5 66.8 10.4 C68.131 11.2 71.8 8.8 73.1 9.8 C74.314 10.8 72.8 14.9 73.9 16.1 C75.067 17.2 79.2 15.7 80.2 16.9 C81.183 18.2 78.8 21.9 79.6 23.2 C80.503 24.6 84.8 24 85.6 25.5 C86.246 26.9 83.1 30 83.6 31.5 C84.157 33 88.5 33.4 88.9 35 C89.233 36.5 85.5 38.8 85.7 40.4 C85.837 42 90 43.4 90 45 Z"/></svg>
    <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
    <div class="rf-appreciation--text">Thank You!</div>
    </div>
    <div class="rf-appreciation--date">
      <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
    <span class="rf-appreciation--date-text js-appreciation-date"></span>
    </div>
  <div class="rf-tooltip--main ">
      <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--icon-leading rf-button--secondary js-action-collection"
data-id="55926787"    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--collection" xmlns="http://www.w3.org/2000/svg" width="14" height="14"><path class="rf-icon__path" fill-rule="evenodd" d="M5 14V5h9v9H5zM3 9H0V0h9v3H3v6z"/></svg>
</span><span class="rf-button__label">Add to Collection</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
<div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div>
</div>
</div>
  </div>
        <div class="social-sharing--project">

    <div class="social-sharing__icons js-social-sharing"
  
  data-text="Check out this @Behance project: “Illustrations for &quot;Eisbjörn&quot;” https://www.behance.net/gallery/55926787/Illustrations-for-Eisbjoern"
  data-image='https://mir-s3-cdn-cf.behance.net/projects/original/f90bdd55926787.Y3JvcCwxMTIxLDg3Nyw2MTQsMjc5.jpg'
  data-url="https://www.behance.net/gallery/55926787/Illustrations-for-Eisbjoern"
  data-from="project_middle">
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/>
</svg>
</div>
  <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">
  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>
  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>
  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>
  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/>
</svg>
</div>
</div>

      <div class="social-sharing__links js-social-sharing">

        <a class="social-sharing__link beicons-pre beicons-pre-add-projects qa-action-collection js-action-collection" data-id="55926787">
          <span class="social-sharing__link-text">Add to Collection</span>
        </a>

        <a class="social-sharing__link beicons-pre beicons-pre-link js-viral-copy-link">
          <span class="social-sharing__link-text">Copy link</span>
        </a>
      </div>
    </div>
    <div id="project-owner-bar" class="cfix show-on-preview unclickable-mask">
      <div id="project-owner-bar-inner">
        <div id="project-owner-bar-info">
    <div class="project-owner-info single-owner-info project-owner-info--owner-bar">
        <div class="profile-list">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg,  2x"  class="rf-avatar__image js-avatar__image">
</a>
          <div class="profile-list-info">
          <div class="profile-list-name">
            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" >Lev Kaplan</a>
          </div><!-- /.profile-list-name -->
            <div class="profile-location">
              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
            </div><!-- /.profile-location -->
          </div><!-- /.profile-list-info -->
        </div><!-- /.profile-list -->

        <div class="project-owner-actions dark-background">
          <div class="js-project-owner-actions-container--large project-owner-actions-container--large">
          <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container js-action-message-user rf-button__container--message form-button-wrap" title="Message User" data-contact_name="Lev Kaplan" data-contact_id=525725>
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--icon-leading"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
          </div>
          <div class="project-owner-actions-container--small">
              <div  class="user-follow js-action-follow  qa-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="525725" data-entity="user"  >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
              <div title="Message User" class="profile-action js-action-message-user rf-button__container--message" data-contact_name="Lev Kaplan" data-contact_id=525725>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >
  <a class="form-button js-rf-button rf-button rf-button--secondary rf-button--small rf-button--icon-only"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="5673 839.716 15.931 11.285"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg>
</span><span class="rf-button__label">Message</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>
</div>
</div>
          </div>
        </div>


</div>
    </div>
            <a href="https://www.behance.net/leokaplan" class="view-profile light-link hide-phone">View <span class="complete">Complete</span> Profile </a>
      </div>
    </div>
      <div id="other-projects" class="unclickable-mask">
          <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="44267465"  >

      
      
      
        <a href="https://www.behance.net/gallery/44267465/Munchhausens-Adventures" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/5144b144267465.Y3JvcCw2OTksNTQ3LDAsMTUw.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/5144b144267465.Y3JvcCw2OTksNTQ3LDAsMTUw.jpeg, https://mir-s3-cdn-cf.behance.net/projects/404/5144b144267465.Y3JvcCw2OTksNTQ3LDAsMTUw.jpeg 2x" alt="Munchhausen&#39;s Adventures" title="Munchhausen&#39;s Adventures" />
        </a>

        <div class="rf-project-cover__details">
          <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/44267465/Munchhausens-Adventures">Munchhausen's Adventures</a>

          <div class="rf-owners ">
      <span class="rf-owners__list ">
    
          <div class="rf-owners__owner">
        <a class="rf-owners__owner-link" href="https://www.behance.net/leokaplan">
          <span class="rf-owners__owner-image-container">
            <img class="rf-owners__owner-image js-mini-profile" data-id="525725" src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg"/>
          </span>

          <span class="rf-owners__owner-name js-mini-profile" data-id="525725">
            <span class="rf-owners__owner-name-by">by:</span> Lev Kaplan
          </span>
        </a>
      </div>
  </span>
    </div>
          <a href=""></a>
          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=48" title="Illustration" class="rf-project-cover__field-link">Illustration</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <a href="https://www.behance.net/gallery/44267465/Munchhausens-Adventures" class="rf-project-cover__stat-link">
              <span class="rf-project-cover__stat">
                <span class="rf-project-cover__stat js-cover-stat-appreciations  " data-timestamp="1477309235">
                  <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
            <span class="rf-project-cover__stat-number">1106</span>
                </span>
                <span class="rf-project-cover__stat">
                  <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
            <span class="rf-project-cover__stat-number">11100</span>
                </span>
              </span>
              <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
              Featured On: <strong class="js-format-date" data-date="10/26/2016">10/26/2016</strong>
</div>
        </span>
            </a>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="22676315"  >

      
      
      
        <a href="https://www.behance.net/gallery/22676315/The-Best-Saga-Of-Brothers-Grimm" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/22676315.54b3e6a2cb888.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/22676315.54b3e6a2cb888.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/22676315.54b3e6a2cb888.jpg 2x" alt="The Best Saga Of Brothers Grimm" title="The Best Saga Of Brothers Grimm" />
        </a>

        <div class="rf-project-cover__details">
          <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/22676315/The-Best-Saga-Of-Brothers-Grimm">The Best Saga Of Brothers Grimm</a>

          <div class="rf-owners ">
      <span class="rf-owners__list ">
    
          <div class="rf-owners__owner">
        <a class="rf-owners__owner-link" href="https://www.behance.net/leokaplan">
          <span class="rf-owners__owner-image-container">
            <img class="rf-owners__owner-image js-mini-profile" data-id="525725" src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg"/>
          </span>

          <span class="rf-owners__owner-name js-mini-profile" data-id="525725">
            <span class="rf-owners__owner-name-by">by:</span> Lev Kaplan
          </span>
        </a>
      </div>
  </span>
    </div>
          <a href=""></a>
          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=48" title="Illustration" class="rf-project-cover__field-link">Illustration</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <a href="https://www.behance.net/gallery/22676315/The-Best-Saga-Of-Brothers-Grimm" class="rf-project-cover__stat-link">
              <span class="rf-project-cover__stat">
                <span class="rf-project-cover__stat js-cover-stat-appreciations  " data-timestamp="1421076300">
                  <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
            <span class="rf-project-cover__stat-number">770</span>
                </span>
                <span class="rf-project-cover__stat">
                  <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
            <span class="rf-project-cover__stat-number">7769</span>
                </span>
              </span>
              <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
              Featured On: <strong class="js-format-date" data-date="1/15/2015">1/15/2015</strong>
</div>
        </span>
            </a>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="17601439"  >

      
      
      
        <a href="https://www.behance.net/gallery/17601439/Commissions-advertising" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/17601439.548cb2cb6b850.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/17601439.548cb2cb6b850.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/17601439.548cb2cb6b850.jpg 2x" alt="Commissions, advertising" title="Commissions, advertising" />
        </a>

        <div class="rf-project-cover__details">
          <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/17601439/Commissions-advertising">Commissions, advertising</a>

          <div class="rf-owners ">
      <span class="rf-owners__list ">
    
          <div class="rf-owners__owner">
        <a class="rf-owners__owner-link" href="https://www.behance.net/leokaplan">
          <span class="rf-owners__owner-image-container">
            <img class="rf-owners__owner-image js-mini-profile" data-id="525725" src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg"/>
          </span>

          <span class="rf-owners__owner-name js-mini-profile" data-id="525725">
            <span class="rf-owners__owner-name-by">by:</span> Lev Kaplan
          </span>
        </a>
      </div>
  </span>
    </div>
          <a href=""></a>
          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=108" title="Advertising" class="rf-project-cover__field-link">Advertising</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <a href="https://www.behance.net/gallery/17601439/Commissions-advertising" class="rf-project-cover__stat-link">
              <span class="rf-project-cover__stat">
                <span class="rf-project-cover__stat js-cover-stat-appreciations  " data-timestamp="1402562681">
                  <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
            <span class="rf-project-cover__stat-number">106</span>
                </span>
                <span class="rf-project-cover__stat">
                  <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
            <span class="rf-project-cover__stat-number">1021</span>
                </span>
              </span>
            </a>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="9084979"  >

      
      
      
        <a href="https://www.behance.net/gallery/9084979/In-80-days-around-the-world" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/9084979.547aa6c424288.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/9084979.547aa6c424288.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/9084979.547aa6c424288.jpg 2x" alt="In 80 days around the world" title="In 80 days around the world" />
        </a>

        <div class="rf-project-cover__details">
          <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/9084979/In-80-days-around-the-world">In 80 days around the world</a>

          <div class="rf-owners ">
      <span class="rf-owners__list ">
    
          <div class="rf-owners__owner">
        <a class="rf-owners__owner-link" href="https://www.behance.net/leokaplan">
          <span class="rf-owners__owner-image-container">
            <img class="rf-owners__owner-image js-mini-profile" data-id="525725" src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg"/>
          </span>

          <span class="rf-owners__owner-name js-mini-profile" data-id="525725">
            <span class="rf-owners__owner-name-by">by:</span> Lev Kaplan
          </span>
        </a>
      </div>
  </span>
    </div>
          <a href=""></a>
          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=48" title="Illustration" class="rf-project-cover__field-link">Illustration</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <a href="https://www.behance.net/gallery/9084979/In-80-days-around-the-world" class="rf-project-cover__stat-link">
              <span class="rf-project-cover__stat">
                <span class="rf-project-cover__stat js-cover-stat-appreciations  " data-timestamp="1370242162">
                  <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
            <span class="rf-project-cover__stat-number">1068</span>
                </span>
                <span class="rf-project-cover__stat">
                  <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
            <span class="rf-project-cover__stat-number">16459</span>
                </span>
              </span>
              <span class="rf-project-cover__stat rf-project-cover__stat--featured rf-tooltip--container">
                <svg class="rf-icon rf-icon--badge" xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path d="M0 0h9v12L4.5 9.3 0 12"/></svg><div class="rf-tooltip--main ">
              Featured On: <strong class="js-format-date" data-date="8/19/2013">8/19/2013</strong>
</div>
        </span>
            </a>
          </div>
        </div>
      </div>
      <div class="rf-project-cover rf-project-cover--project js-item js-project-cover qa-project-cover editable " data-id="1732845"  >

      
      
      
        <a href="https://www.behance.net/gallery/1732845/Art" class="rf-project-cover__image-container js-project-cover-image-link js-project-link">
          <img class="rf-project-cover__image" src="https://mir-s3-cdn-cf.behance.net/projects/202/1732845.544e3e9f61f0f.jpg"  alt="Art" title="Art" />
        </a>

        <div class="rf-project-cover__details">
          <a class="rf-project-cover__title js-project-cover-title-link" href="https://www.behance.net/gallery/1732845/Art">Art</a>

          <div class="rf-owners ">
      <span class="rf-owners__list ">
    
          <div class="rf-owners__owner">
        <a class="rf-owners__owner-link" href="https://www.behance.net/leokaplan">
          <span class="rf-owners__owner-image-container">
            <img class="rf-owners__owner-image js-mini-profile" data-id="525725" src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg"/>
          </span>

          <span class="rf-owners__owner-name js-mini-profile" data-id="525725">
            <span class="rf-owners__owner-name-by">by:</span> Lev Kaplan
          </span>
        </a>
      </div>
  </span>
    </div>
          <a href=""></a>
          <div class="rf-project-cover__fields">
            <ul class="rf-project-cover__fields-list">
                <li class="rf-project-cover__field">
                  <a href="/search?field=110" title="Drawing" class="rf-project-cover__field-link">Drawing</a>
                </li>
            </ul>
            <div class="rf-project-cover__curation-stats cover-stat-wrap"></div>
          </div>
          <div class="rf-project-cover__stats">
            <div class="rf-project-cover__curation-marks js-project-cover-curation-marks"></div>
      
            <a href="https://www.behance.net/gallery/1732845/Art" class="rf-project-cover__stat-link">
              <span class="rf-project-cover__stat">
                <span class="rf-project-cover__stat js-cover-stat-appreciations  " data-timestamp="1309848928">
                  <svg class="rf-icon rf-icon--appreciate" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"/></svg>
            <span class="rf-project-cover__stat-number">289</span>
                </span>
                <span class="rf-project-cover__stat">
                  <svg class="rf-icon rf-icon--views" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="none" d="M.5.5h16v16H.5z"/><path d="M8.5 3.5c-5 0-8 5-8 5s3 5 8 5 8-5 8-5-3-5-8-5zm0 7c-1.105 0-2-.896-2-2 0-1.106.895-2 2-2 1.104 0 2 .894 2 2 0 1.104-.896 2-2 2z"/></svg>
            <span class="rf-project-cover__stat-number">2021</span>
                </span>
              </span>
            </a>
          </div>
        </div>
      </div>
      <a href="https://www.behance.net/leokaplan" class="view-profile show-phone">View Complete Profile <span class="rf-icon rf-icon--arrow-font-right">&rarr;</span>
</a>
      </div>
        <div id="project-footer" class="show-on-preview unclickable-mask cfix ">
      <div id="project-footer-inner">
          <div id="project-block-footer-comments" class="project-block ">
  <h3 class="project-block-header">Comments <span class="js-comments-total"></span></h3>
    <div class="post-comment-logged-out">You must <a class="js-comments-signup link-login fake-link" data-signup-from="Comments Section">sign up</a> to join the conversation.</div>
    <div>
      <ul class="js-comments-list comments-list"></ul>
    </div>
    <div class="js-see-more comments-pagination hide">See More Comments <span class="beicons-pre beicons-pre-arrow-down"></span></div>
</div>
    <div id="project-footer-info-wrap">
          <div id="project-block-footer-credits" class="project-block ">
  <h3 class="project-block-header">Credits</h3>
<div class="rf-profile-item ">
<a target="_blank" href="https://www.behance.net/leokaplan" class="rf-avatar js-mini-profile" data-id="525725">
  <img src="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg" srcset="https://mir-s3-cdn-cf.behance.net/user/50/525725.53aed20f8a970.jpg, https://mir-s3-cdn-cf.behance.net/user/115/525725.53aed20f8a970.jpg 2x"  class="rf-avatar__image js-avatar__image">
</a>
  <div class="rf-profile-item__info">
    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/leokaplan" data-id="525725" >
      Lev Kaplan
      
    </a>
      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DE&amp;city=City">Germany</a>
  </div>
<div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="525725" data-entity="user" data-following="false" >
  <a class="js-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow&nbsp;</span></a>
</div>
</div>
</div>
<div id="project-block-footer-tools" class="project-block ">
  <h3 class="project-block-header">Tools Used</h3>
    

    
      <div class="project-tools-text-wrap">
        <ul class="project-tools__list">
          <li class="project-tools__list-item"><a class="project-tools__list-link" href="/search?tools=8917">Watercolor</a></li>
        </ul>
      </div>
    </div>
      <div class="project-block-minimal">
        <div id="project-block-copyright">
          <div class="rf-tooltip--container">
            <img src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/project/cc/by.svg?cb=264615658">
            <img src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/project/cc/nc.svg?cb=264615658">
            <img src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/img/project/cc/nd.svg?cb=264615658">
      <div class="rf-tooltip--main ">
          <div class="rf-tooltip__header">Copyright Info</div>
          <p class="rf-tooltip__text">Attribution, Non-commercial, No Derivatives</p>
          <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.en_US">Read More<span class="beicons-pre beicons-pre-promote"></span></a>
</div>
    </div>
        </div>
          <div id="project-block-spam" class="js-project-spam"><a class="js-action-report beicons-pre beicons-pre-report" data-type="project" data-id="55926787">Report</a></div>
      </div>
    </div>
      </div>
    </div>
</div>

    <!-- Sibling Project Buttons -->
  </div>

      </div> <!-- #site-content -->

      <div class="rf-footer rf-footer--standard js-footer">
  <div class="rf-footer__logos">    <a href="/"><svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg></a>    <a href="http://adobe.com" target="_blank"><svg class="rf-logo rf-logo--adobe-iconography" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="18px" viewBox="0 0 207.5 183.6" style="enable-background:new 0 0 207.5 183.6;" xml:space="preserve"><polygon points="130.8,0 207.5,0 207.5,183.6 "/><polygon points="76.7,0 0,0 0,183.6 "/><polygon points="103.8,67.7 152.6,183.6 120.6,183.6 106,146.7 70.2,146.7 "/></svg></a>  </div>
  <div class="rf-footer__pages">      <a href="/about" class="rf-footer__page-link" target="_blank">About Behance &amp; Careers</a>      <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" class="rf-footer__page-link" target="_blank">Adobe Portfolio</a>      <a href="http://blog.behance.net/" class="rf-footer__page-link" target="_blank">Blog</a>      <a href="/dev" class="rf-footer__page-link" target="_blank">Behance API</a>      <a href="/reviews" class="rf-footer__page-link" target="_blank">Portfolio Review Week</a>      <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="rf-footer__page-link" target="_blank">Creative Career Tips</a>      <a href="/apps" class="rf-footer__page-link" target="_blank">Apps</a>  </div>
  <div class="rf-footer__socials">      <a href="http://twitter.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--twitter" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zm7.913 10.14v.48a10.543 10.543 0 0 1-16.158 8.88 7.981 7.981 0 0 0 .873.06 7.434 7.434 0 0 0 4.573-1.69 3.6 3.6 0 0 1-3.43-2.5 4.953 4.953 0 0 0 .692.06 3.392 3.392 0 0 0 .963-.12 3.709 3.709 0 0 1-2.949-3.64v-.03a3.411 3.411 0 0 0 1.655.45 3.636 3.636 0 0 1-1.625-3.07 3.979 3.979 0 0 1 .482-1.86 10.491 10.491 0 0 0 7.643 3.88 3.935 3.935 0 0 1-.091-.84 3.665 3.665 0 0 1 6.349-2.53 7.748 7.748 0 0 0 2.317-.9 3.5 3.5 0 0 1-1.594 2.04 8.3 8.3 0 0 0 2.136-.57 7.873 7.873 0 0 1-1.836 1.9z"/></svg></a>      <a href="https://www.linkedin.com/company/151575?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--linkedin" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zM9.2 19.49H5.951v-9.21H9.2v9.21zM7.575 8.65h-.03a2.2 2.2 0 1 1 .03 0zm13.541 10.84h-3.25v-4.88c0-1.65-.662-2.16-1.655-2.16s-1.594.84-1.594 2.16v4.88h-3.25v-7.04s-.06-1.81-.09-2.17h3.219l.121 1.41a2.79 2.79 0 0 1 2.708-1.95c2.317 0 3.791 1.89 3.791 4.87v4.88z"/></svg></a>      <a href="http://www.facebook.com/Behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--facebook" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M25.991 12.99A13 13 0 1 0 9.742 25.56v-8.78h-3.25v-3.79h3.25v-2.71a5.167 5.167 0 0 1 4.875-5.42h3.249v3.79h-3.249a1.441 1.441 0 0 0-1.084 1.63v2.71h4.333v3.79h-4.328v9.21a13.025 13.025 0 0 0 12.453-13z"/></svg></a>      <a href="http://www.pinterest.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--pinterest" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M26.006 13.01A13 13 0 1 0 7.801 24.93a10.079 10.079 0 0 1 .211-2.98c.24-1.09 1.685-7.1 1.685-7.1a4.858 4.858 0 0 1-.422-2.05c0-1.93 1.114-3.37 2.5-3.37a1.734 1.734 0 0 1 1.745 1.96c0 1.17-.752 2.94-1.143 4.6a2.006 2.006 0 0 0 2.046 2.5c2.467 0 4.122-3.16 4.122-6.89 0-2.86-1.895-5-5.386-5a6.171 6.171 0 0 0-6.409 6.23 3.847 3.847 0 0 0 .842 2.56.623.623 0 0 1 .211.72c-.06.24-.211.81-.271 1.02a.46.46 0 0 1-.662.33c-1.8-.72-2.648-2.7-2.648-4.96 0-3.7 3.1-8.13 9.3-8.13 4.935 0 8.215 3.61 8.215 7.47 0 5.08-2.829 8.9-7.011 8.9a3.72 3.72 0 0 1-3.19-1.62s-.752 3.01-.9 3.58a10.43 10.43 0 0 1-1.324 2.77 12.546 12.546 0 0 0 3.7.54 12.985 12.985 0 0 0 12.994-13z"/></svg></a>      <a href="http://instagram.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo--instagram" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M13.006 8.14a4.87 4.87 0 1 0 4.874 4.87 4.869 4.869 0 0 0-4.874-4.87zm12.066 0a13.02 13.02 0 0 0-24.133 0H7.92a7.044 7.044 0 0 1 10.171 0h6.981zm.933 4.87a13.392 13.392 0 0 0-.271-2.71h-6.228a6.814 6.814 0 0 1 .542 2.71 7.041 7.041 0 0 1-14.082 0 6.813 6.813 0 0 1 .541-2.71H.278a13.392 13.392 0 0 0-.27 2.71 13 13 0 1 0 25.998 0z"/></svg></a>  </div>
  <div class="rf-footer__bottom">    <div class="rf-footer--infinity ">
  <div class="rf-footer__selector rf-footer__selector--more rf-tooltip--container">    More Behance

    <div class="rf-tooltip--alternate">           <a href="/about" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo--behance-alternate" viewBox="0 0 22.2 13.9" width="22.2" height="14"><path d="M6.4 0C7 0 7.6 0 8.2.2c.5.1 1 .3 1.4.5s.7.6.9 1 .3 1 .3 1.6c0 .7-.1 1.3-.5 1.7-.3.5-.8.9-1.4 1.2.8.2 1.5.7 1.9 1.3s.6 1.3.6 2.2c0 .7-.1 1.3-.4 1.8-.2.5-.6.9-1.1 1.2s-1 .5-1.6.7c-.6.1-1.2.2-1.8.2H0V0h6.4zM6 5.5c.5 0 1-.1 1.3-.4.3-.2.5-.7.5-1.2 0-.3 0-.6-.1-.8s-.2-.3-.4-.5c-.2-.1-.4-.2-.7-.2H3v3.2c0-.1 3-.1 3-.1zm.2 5.8c.3 0 .6 0 .8-.1.2 0 .5-.1.7-.3.2-.1.3-.3.5-.5.1-.2.2-.5.2-.9 0-.7-.2-1.2-.6-1.5-.4-.3-.9-.5-1.6-.5H3v3.8h3.2zm9.5 0c.4.4 1 .6 1.8.6.5 0 1-.1 1.4-.4.4-.3.6-.6.7-.9H22c-.4 1.2-1 2-1.8 2.6-.8.5-1.7.8-2.9.8-.8 0-1.5-.1-2.1-.4-.6-.2-1.1-.6-1.6-1.1-.4-.4-.8-1-1-1.6-.2-.6-.3-1.3-.3-2.1 0-.7.1-1.4.3-2.1.4-.7.7-1.2 1.2-1.7.4-.4 1-.8 1.6-1.1.6-.2 1.3-.4 2.1-.4s1.6.1 2.2.5c.6.3 1.1.7 1.5 1.3.4.5.7 1.2.9 1.9.1.7.1 1.4.1 2.2H15c0 .7.3 1.5.7 1.9zm3.1-5.2c-.3-.3-.9-.5-1.5-.5-.4 0-.8.1-1.1.2-.3.1-.5.3-.7.5-.2.2-.3.4-.3.7 0 .2-.1.4-.1.6h4.4c-.1-.7-.4-1.2-.7-1.5zM14.5.9H20v1.3h-5.5V.9z"/></svg> About Behance &amp; Careers</a>          <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo--portfolio" viewBox="0 0 20 19.6" width="20" height="20"><path d="M5.1 4.9s0-.1 0 0c.6-.1 1.4-.1 2.2-.1 2.3 0 3.2 1.2 3.2 2.8 0 2.1-1.5 3-3.3 3h-.6v3.2c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V4.9zm1.5 4.4h.7c.9 0 1.8-.4 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7c-.1 0-.1 0 0 0l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.6 1-1 1.7-1 .2 0 .4 0 .5.1.1 0 .1 0 .1.1V6c0 .1 0 .1-.1.1s-.2-.1-.4 0c-.5 0-.7.4-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5s0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1V8.7h-.7z"/><path d="M.9.9h18.2v17.8H.9V.9zM0 19.6h20V0H0v19.6z"/><path d="M5.1 5c0-.1 0-.1 0 0 .6-.1 1.4-.1 2.2-.1 2.3 0 3.3 1.2 3.3 2.8 0 2.1-1.5 3-3.3 3h-.6v3.1c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V5zm1.5 4.3h.7c1 0 1.8-.3 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.7 1-1.1 1.7-1 .2 0 .4 0 .6.1.1 0 .1.1.1.1V6c0 .1 0 .1-.1.1h-.4c-.5 0-.7.3-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5c0 .1 0 .1-.1.1h-1.3s-.1 0-.1-.1v-5h-.8z"/></svg> Adobe Portfolio</a>          <a href="http://blog.behance.net/" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--blog" width="16" height="16"><path fill="none" d="M0 0h16v16H0z"/><path d="M13 3H2c-.551 0-1 .448-1 1v6c.001.553.45 1 1 1h3v4h1l4-4h3c.553 0 .999-.447 1-1V4c0-.552-.447-1-1-1z"/></svg> Blog</a>          <a href="/dev" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--api" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm2 1l3 1.5-.543.543L6.25 4.835 4.836 6.25 3.043 4.457 2.5 5 1 2l1-1zm11.5 14c-.414 0-.789-.168-1.061-.439l-3.044-3.043 2.122-2.121 3.04 3.041c.273.271.443.646.443 1.062 0 .828-.672 1.5-1.5 1.5zm-2-7c-.412 0-.806-.075-1.173-.206l-6.764 6.762C3.292 14.83 2.916 15 2.5 15c-.828 0-1.5-.672-1.5-1.5 0-.414.168-.789.439-1.061l6.766-6.767C8.074 5.306 8 4.912 8 4.5 8 2.567 9.566 1 11.5 1c.412 0 .806.075 1.174.206L10.5 3.379V5.5h2.121l2.174-2.173c.131.367.205.761.205 1.173C15 6.433 13.434 8 11.5 8z"/><path d="M3.043 4.457L4.836 6.25 6.25 4.835 4.457 3.043 5 2.5 2 1 1 2l1.5 3M14.558 12.438l-3.04-3.041-2.122 2.121 3.044 3.043c.271.271.646.439 1.06.439.828 0 1.5-.672 1.5-1.5 0-.416-.17-.791-.442-1.062zM12.621 5.5H10.5V3.379l2.174-2.173C12.306 1.075 11.912 1 11.5 1 9.566 1 8 2.567 8 4.5c0 .412.074.806.205 1.173L1.439 12.44c-.271.271-.439.646-.439 1.06 0 .828.672 1.5 1.5 1.5.416 0 .792-.17 1.063-.443l6.764-6.762c.367.13.761.205 1.173.205C13.434 8 15 6.433 15 4.5c0-.412-.074-.806-.205-1.173L12.621 5.5z"/></svg> Behance API</a>          <a href="/reviews" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--portfolio-review" width="16" height="16"><path fill="none" d="M0 0v6.5h3v-2L6.5 8 3 11.5v-2H0V16h6.5v-3h-2L8 9.5l3.5 3.5h-2v3H16V9.5h-3v2L9.5 8 13 4.5v2h3V0H0zm8 6.5L4.5 3h2V.001h3V3h2L8 6.5z"/><path d="M3 11.5L6.5 8 3 4.5v2H0v3h3M13 4.5L9.5 8l3.5 3.5v-2h3v-3h-3M9.5 3V.001h-3V3h-2L8 6.5 11.5 3M11.5 13L8 9.5 4.5 13h2v3h3v-3"/></svg> Portfolio Review Week</a>          <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank" class="rf-footer__selector--item"><svg class="rf-logo rf-logo--99u" width="41" height="17" viewBox="0 0 41 18.24" xmlns="http://www.w3.org/2000/svg"><path d="M3.13 18.24l3.39-5.73h-.23A6.17 6.17 0 0 1 0 6.32 6.38 6.38 0 0 1 6.4 0 6.3 6.3 0 0 1 13 6.14a9.85 9.85 0 0 1-1.77 5L7 18.24H3.13zm6.5-12.1a3.13 3.13 0 0 0-3.18-3.06 3 3 0 0 0-3 3.13 3.15 3.15 0 0 0 3.18 3.22A4.46 4.46 0 0 0 8.56 9a4.88 4.88 0 0 0 1.07-2.86zM17.55 18.24l3.39-5.73h-.23a6.17 6.17 0 0 1-6.29-6.19A6.38 6.38 0 0 1 20.81 0a6.3 6.3 0 0 1 6.58 6.14 9.85 9.85 0 0 1-1.77 5l-4.24 7.14h-3.83zM24 6.14a3.13 3.13 0 0 0-3.19-3.06 3 3 0 0 0-3 3.13A3.15 3.15 0 0 0 21 9.43 4.46 4.46 0 0 0 23 9a4.88 4.88 0 0 0 1-2.86zM37.72.54V8a2.55 2.55 0 0 1-.72 2 2.79 2.79 0 0 1-3.67 0 2.54 2.54 0 0 1-.69-2V.54h-3.25v7.27a5.67 5.67 0 0 0 1.76 4.5 6.56 6.56 0 0 0 8.1 0A5.67 5.67 0 0 0 41 7.81V.54h-3.28zM30.22 15.75h9.96v2.49h-9.96z"/></svg> Creative Career Tips</a>          <a href="/apps" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon--apps" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm13.001 14.996c-.001.551-.448 1-1.001 1-.002 0-.005-.002-.007-.002H4c-.002 0-.005.002-.007.002-.551 0-.998-.449-.998-.998v-.002h-.002L2.991 2h.004c0-.551.446-.998.996-.998V1H12c.553 0 1 .447 1 1h.001v12.996z"/><path d="M12 1H3.991v.002c-.55 0-.996.447-.996.998h-.004l.002 12.996h.002v.002c0 .549.447.998.998.998.002 0 .004-.002.007-.002h7.993c.002 0 .005.002.007.002.553 0 1-.449 1-1h.001V2H13c0-.553-.447-1-1-1zm-1 12H5V3.005h6V13z"/></svg> Apps</a>
</div>  </div>
  <div class="rf-footer__selector rf-footer__selector--language rf-tooltip--container qa-language-selector">    English

    <div class="rf-tooltip--alternate">           <span class="rf-footer__selector--item active js-language-option" data-language-locale="en_US" title="English">English</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="cs_CZ" title="Czech">Čeština</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="da_DK" title="Danish">Dansk</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="de_DE" title="German">Deutsch</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="es_ES" title="Spanish">Español</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="fr_FR" title="French">Français</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="it_IT" title="Italian">Italiano</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="nl_NL" title="Dutch">Nederlands</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="nb_NO" title="Norwegian">Norsk</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="pl_PL" title="Polish">Polski</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="pt_BR" title="Portuguese">Português</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ru_RU" title="Russian">Pусский</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="fi_FI" title="Finnish">Suomi</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="sv_SE" title="Swedish">Svenska</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="tr_TR" title="Turkish">Türkçe</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ja_JP" title="Japanese">日本語</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ko_KR" title="Korean">한국어</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_CN" title="Chinese (Simplified)">中文(简体)</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_TW" title="Chinese (Traditional)">中文(繁體)</span>
</div>  </div>
  <ul class="rf-footer__links">    <li class="rf-footer__link"><a href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></li>    <li class="rf-footer__link"><a href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></li>    <li class="rf-footer__link"><a href="/misc/community" target="_blank">Community</a></li>    <li class="rf-footer__link"><a href="/faq" target="_blank">FAQ</a></li>  </ul>
  <div class="rf-footer__logos">    <a href="http://adobe.com" class="rf-footer__logo-link" target="_blank"><svg class="rf-logo rf-logo--adobe" xmlns="http://www.w3.org/2000/svg" viewBox="5749.5 837 70 16"><path d="M5761.6 837h7.1v16zm-5 0h-7.1v16zm2.5 5.9l4.5 10.1h-3l-1.3-3.2h-3.3zm19.4 3.9l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7.1-.1.1-.3.1-.7 0-.1 0-.1.1-.1h1.6c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2v-3.7c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7c0 .1 0 .1-.1.2a6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.55 2.55 0 0 0-1.3-.2 2.73 2.73 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-7.8 0 3.7 3.7 0 0 1 3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.92 4.92 0 0 1 2-.5 3.49 3.49 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1l1.2.1zm1.8 4.7a2.86 2.86 0 0 0-1.7.4v5.3a4.87 4.87 0 0 0 1.2.1 2.99 2.99 0 0 0 3-3.2 2.34 2.34 0 0 0-2.5-2.6zm6.7 3a2.47 2.47 0 0 0 2.7 2.7 3.72 3.72 0 0 0 2-.5c.1 0 .1 0 .1.1v.9c0 .1 0 .1-.1.2a4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4a3.058 3.058 0 0 1 3.2 3.1 3.14 3.14 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9c-1.3 0-2 1-2.1 2.3h3z"/></svg></a>  </div>
  <div class="rf-footer__copyrights">    Made in NYC.
    All member work copyright of respective owner, otherwise &copy; 2006-2017 Adobe Systems Incorporated.</li>  </div></div>  </div></div>
    </div> <!-- .slide-panel -->

    <script type="application/json" id="beconfig-store_state">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</script>

<script crossorigin type="text/javascript" src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/js/network.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/js/project.js?cb=264615658"></script>

<!--[if lte IE 9]>

<link rel="stylesheet" href="https://a5.behance.net/dafce2c2e99e3e1da53af1e2efc1b7582745b746/css/old-browser.css" type="text/css" />
<div id="ie-message" class="message-block" >

  <div id="message-transparent-bg"></div>

  <div id="ie-message-container" class="message-containers message-block">

  <div id="ie-message-outter" class="message-block"></div>

  <div id="ie-message-inner" class="message-block">

    <div id="message-header-container" class="message-containers">

      <span id="warning-icon" class="browser-icon"></span>

      <h1 id="we-noticed">We notice you are using an outdated version of Internet Explorer.</h1>
      <h2 id="browser-not-supported">This version is not supported by Behance.</h2>

    </div>


    <div id="we-recommend-container" class="message-containers">

      <p id="we-recommend">For the best experience, we recommend using one of the latest versions of the following supported browsers:</p>

      <ul id="reccommendation-list">
        <li id="chrome" class="container-block left">
          <a href="https://www.google.com/chrome" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Google Chrome</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
        <li id="firefox" class="container-block left">
          <a href="http://www.mozilla.org/en-US/firefox/fx/" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Firefox</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
      </ul>

    </div>

  </div>

  </div>

</div>

<![endif]-->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"32830342","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":121,"atts":"S0FZFApPH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
