<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html> <!--<![endif]-->


  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2017 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />

<link rel="alternate" type="application/json+oembed" href="http://www.behance.net/services/oembed?url=https%3A%2F%2Fwww.behance.net%2Fgallery%2F53022689%2FWA-LL-S" title="WA LL S on Behance" />
<meta name="description" content="Showcase and discover the latest work from top online portfolios by creative professionals across industries." />
<meta name="keywords" content="online portfolio, online portfolio site, creative professional platform, creative network, creative community, creative talent" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="WA LL S" />
<meta name="twitter:description" content="WA LL S" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/projects/404/28023553022689.Y3JvcCwxMjAyLDk0MSwwLDI0Ng.jpg" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/53022689" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:creator" content="@mariasvarbova" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6a176753022689.59254630bbdb3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="WA LL S" />
<meta property="og:url" content="https://www.behance.net/gallery/53022689/WA-LL-S" />
<meta property="og:owners" content="Maria Svarbova" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />

<link rel="shortcut icon" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/site/apple-touch-icon.png?cb=264615658" />

<title>WA LL S on Behance</title>

<link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/28023553022689.Y3JvcCwxMjAyLDk0MSwwLDI0Ng.jpg' /><link rel="stylesheet" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { font-family: arial,helvetica,sans-serif;font-weight: bold;font-style: normal;text-decoration: none;line-height: 1.1em;font-size: 36px;color: #191919;text-align: left; }
#project-modules .sub-title { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 20px;color: #a4a4a4;text-align: left; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 20px;color: #696969;text-align: left; }
#project-modules .caption, #project-modules .caption-text-wrap { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: italic;text-decoration: none;line-height: 1.4em;font-size: 14px;color: #a4a4a4;text-align: left; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 12px;color: #1769FF;text-align: left; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 80px; background-color: #FFFFFF;  }
.spacer { height: 60px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/1840d452dd6112d5bad1444e2b1322e129de83e0\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n,t,e){function r(n){i.push(n),u||(u=!0,setTimeout(function(){e(i),u=!1,i=[]},0))}var o={},i=[],u=!1,c=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),c&&c.apply(this,arguments)}}function t(n){return"undefined"!=typeof n}function e(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function r(n,r,o,i,u){var c={};return n&&(n=String("object"==typeof n?e(n):n)),r&&(c.file=String(r)),t(o)&&(c.line=Number(o)),t(i)&&(c.column=Number(i)),u&&u.stack&&(c.stack=String(u.stack)),{level:"ERROR",channel:"js_errors",message:n,context:c}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}n(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive be-network"  lang="en">

    
<nav id="nav-wrap" class="js-nav-primary dark-background ">
  <h1 id="behance-logo"><a id="logo-link" href="/"><svg class="behance-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="58"><path d="M13.1 0c1.3 0 2.5 0.1 3.6 0.4c1.1 0.2 2 0.6 2.8 1.1c0.8 0.5 1.4 1.2 1.8 2.1c0.4 0.9 0.6 2 0.6 3.2 c0 1.4-0.3 2.6-1 3.5c-0.6 0.9-1.6 1.7-2.8 2.3c1.7 0.5 3 1.4 3.8 2.6c0.8 1.2 1.3 2.7 1.3 4.4c0 1.4-0.3 2.6-0.8 3.6 c-0.5 1-1.3 1.9-2.2 2.5c-0.9 0.6-2 1.1-3.2 1.4c-1.2 0.3-2.4 0.5-3.6 0.5H0V0H13.1z M12.3 11.2c1.1 0 2-0.3 2.7-0.8 c0.7-0.5 1-1.4 1-2.5c0-0.6-0.1-1.2-0.3-1.6c-0.2-0.4-0.5-0.7-0.9-1c-0.4-0.2-0.8-0.4-1.3-0.5c-0.5-0.1-1-0.1-1.6-0.1H6.1v6.5 H12.3z M12.6 23c0.6 0 1.2-0.1 1.7-0.2c0.5-0.1 1-0.3 1.4-0.6c0.4-0.3 0.7-0.6 1-1.1c0.2-0.5 0.4-1.1 0.4-1.8 c0-1.4-0.4-2.4-1.2-3.1c-0.8-0.6-1.9-0.9-3.2-0.9H6.1V23H12.6z"/><path d="M31.9 22.9c0.8 0.8 2 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.9c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.6-0.8 4.2-0.8c1.7 0 3.2 0.3 4.5 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8C45 16 45.1 17.4 45 19H30.5C30.5 20.6 31.1 22.1 31.9 22.9z M38.2 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1 0.7-1.4 1.1c-0.4 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3h9 C39.4 14.1 38.9 13.1 38.2 12.4z"/><path d="M52.8 0v10.4h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.1-0.8 3.2-0.8c1.5 0 2.7 0.2 3.6 0.6c0.9 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.1 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.2-2.7-1.2 c-1.5 0-2.6 0.5-3.2 1.3c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V0H52.8z"/><path d="M70 10.6c0.6-0.9 1.3-1.5 2.2-2.1c0.9-0.5 1.9-0.9 3-1.1c1.1-0.2 2.2-0.3 3.3-0.3c1 0 2 0.1 3.1 0.2c1 0.1 2 0.4 2.8 0.8 c0.9 0.4 1.5 1 2.1 1.7c0.5 0.7 0.8 1.7 0.8 2.9v10.5c0 0.9 0.1 1.8 0.2 2.6c0.1 0.8 0.4 1.5 0.7 1.9l-5.6 0 c-0.2-0.2-0.3-0.6-0.4-0.9c-0.1-0.3-0.1-0.7-0.1-1c-0.9 0.9-1.9 1.5-3.1 1.9c-1.2 0.4-2.4 0.5-3.6 0.5c-1 0-1.8-0.1-2.7-0.4 c-0.8-0.2-1.5-0.6-2.2-1.1c-0.6-0.5-1.1-1.1-1.5-1.9c-0.3-0.8-0.5-1.6-0.5-2.7c0-1.1 0.2-2.1 0.6-2.8c0.4-0.7 0.9-1.3 1.5-1.8 c0.6-0.4 1.4-0.8 2.2-1c0.8-0.2 1.6-0.4 2.5-0.5c0.8-0.1 1.6-0.2 2.4-0.3c0.8-0.1 1.5-0.2 2.1-0.3c0.6-0.2 1.1-0.4 1.5-0.7 c0.4-0.3 0.5-0.7 0.5-1.3c0-0.6-0.1-1.1-0.3-1.4c-0.2-0.3-0.5-0.6-0.8-0.8c-0.3-0.2-0.7-0.3-1.1-0.4c-0.4-0.1-0.9-0.1-1.4-0.1 c-1.1 0-1.9 0.2-2.5 0.7c-0.6 0.5-1 1.3-1.1 2.3h-5.5C69.1 12.5 69.5 11.4 70 10.6z M80.9 18.4c-0.3 0.1-0.7 0.2-1.1 0.3 c-0.4 0.1-0.8 0.1-1.3 0.2c-0.4 0.1-0.9 0.1-1.3 0.2c-0.4 0.1-0.8 0.2-1.2 0.3c-0.4 0.1-0.8 0.3-1 0.5c-0.3 0.2-0.5 0.5-0.7 0.8 C74 21.1 74 21.5 74 22c0 0.5 0.1 0.9 0.3 1.2c0.2 0.3 0.4 0.6 0.7 0.8c0.3 0.2 0.7 0.3 1.1 0.4c0.4 0.1 0.8 0.1 1.3 0.1 c1.1 0 1.9-0.2 2.5-0.5c0.6-0.4 1-0.8 1.3-1.3c0.3-0.5 0.5-1 0.5-1.5c0.1-0.5 0.1-0.9 0.1-1.2v-2.1 C81.5 18.1 81.2 18.3 80.9 18.4z"/><path d="M95.6 7.6v2.8h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.3-0.8 3.4-0.8c1.5 0 2.7 0.2 3.6 0.6c1 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.2 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.3-2.8-1.3 c-1.5 0-2.6 0.6-3.3 1.5c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V7.6H95.6z"/><path d="M121.4 11.2c-0.9 0-1.6 0.2-2.2 0.6c-0.6 0.4-1.1 0.9-1.5 1.6c-0.4 0.6-0.6 1.3-0.8 2.1c-0.2 0.8-0.2 1.5-0.2 2.3 c0 0.7 0.1 1.5 0.2 2.2c0.2 0.8 0.4 1.4 0.8 2c0.4 0.6 0.8 1.1 1.4 1.5c0.6 0.4 1.3 0.6 2.2 0.6c1.3 0 2.3-0.4 3.1-1.1 c0.7-0.7 1.2-1.7 1.3-3h5.3c-0.4 2.7-1.4 4.7-3.1 6.1c-1.7 1.4-3.9 2.1-6.6 2.1c-1.5 0-2.9-0.3-4.1-0.8c-1.3-0.5-2.3-1.2-3.2-2.1 c-0.9-0.9-1.6-2-2.1-3.2c-0.5-1.3-0.7-2.6-0.7-4.1c0-1.6 0.2-3 0.7-4.3c0.5-1.3 1.1-2.5 2-3.5c0.9-1 2-1.7 3.2-2.3 c1.3-0.5 2.7-0.8 4.3-0.8c1.2 0 2.3 0.2 3.4 0.5c1.1 0.3 2.1 0.8 2.9 1.4c0.9 0.6 1.6 1.4 2.1 2.4c0.5 0.9 0.8 2.1 0.9 3.4h-5.4 C125.1 12.4 123.8 11.2 121.4 11.2z"/><rect x="29.4" y="1.9" width="11.2" height="2.7"/><path d="M139.3 22.9c0.8 0.8 2.1 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.8c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.7-0.8 4.2-0.8c1.7 0 3.2 0.3 4.4 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8c0.4 1.4 0.5 2.9 0.4 4.5h-14.5C137.9 20.6 138.5 22.1 139.3 22.9z M145.7 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1.1 0.7-1.4 1.1c-0.3 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3 h9C146.8 14.1 146.3 13.1 145.7 12.4z"/></svg></a></h1>


  <div id="nav-primary-wrap">    <ul id="nav-primary" class="nav-list qa-site-nav">        <li class="nav-item">          <a class="nav-item-link  qa-Discover  active qa-nav-discover" href="/search">            Discover
          </a>            <ul class="nav-submenu">              <li class="nav-item">                <a class="nav-item-link  qa-Search &amp; Explore  active beicons-pre beicons-pre-discover qa-nav-search-and-explore" href="/search">                  Search &amp; Explore
                </a>              </li>              <li class="nav-item">                <a class="nav-item-link  qa-Curated Galleries  active qa-nav-curated-galleries" href="/galleries">                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                       viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">                    <path d="M0,0"/>                    <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>                    </svg>                  Curated Galleries
                </a>              </li>              <li class="nav-item">                <a class="nav-item-link  qa-Creative Tools  active beicons-pre beicons-pre-adobe qa-nav-creative-tools" href="/galleries/adobe">                  Creative Tools
                </a>              </li>              <li class="nav-item">                <a class="nav-item-link  qa-Schools &amp; Organizations  active beicons-pre beicons-pre-columns qa-nav-schools-and-organizations" href="/poweredby">                  Schools &amp; Organizations
                </a>              </li>            </ul>        </li>        <li class="nav-item">          <a class="nav-item-link  qa-Jobs " href="/joblist">            Jobs
          </a>            <ul class="nav-submenu">              <li class="nav-item">                <a class="nav-item-link  qa-Creative Jobs  beicons-pre beicons-pre-suitcase" href="/joblist">                  Creative Jobs
                </a>              </li>              <li class="nav-item">                <a class="nav-item-link  qa-Post a Job  beicons-pre beicons-pre-add" href="/adobetalent?tracking_source=nav_button">                  Post a Job
                </a>              </li>            </ul>        </li>    </ul>

  </div><!-- /#nav-primary-wrap -->
  <div id="nav-upsell-wrap">    <ul id="nav-upsell" class="nav-list qa-nav-upsell">      Showcase &amp; Discover Creative Work
      <div class="form-item form-item-a  form-button-wrap" >  <a class="form-button js-adobeid-signup form-button-small form-button-default"
    id="sign-up-button" data-signup-from="Discover_BlueButton_SignUpFree_SmallHeader"
    unselectable="on"
    tabindex="0"><span class=""></span>Sign Up For Free</a></div>    </ul>  </div><!-- /#nav-upsell-wrap -->

  <a id="nav-adobe" href="https://www.adobe.com" target="_blank">    <svg class="adobe-svg" xmlns="http://www.w3.org/2000/svg" width="70" height="16" viewBox="0 0 70 16"><path d="M12.1 0h7.1v16zm-5 0H0v16zm2.5 5.9L14.1 16h-3l-1.3-3.2H6.5zM29 9.8l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7a1.1 1.1 0 0 0 .1-.7c0-.1 0-.1.1-.1H32c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9h3.3zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2V1.8c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7a.2.2 0 0 1-.1.2 6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.549 2.549 0 0 0-1.3-.2 2.729 2.729 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.919 4.919 0 0 1 2-.5 3.491 3.491 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1h1.2v.1zm1.8 4.7a2.861 2.861 0 0 0-1.7.4v5.3a4.869 4.869 0 0 0 1.2.1 2.991 2.991 0 0 0 3-3.2 2.341 2.341 0 0 0-2.5-2.6zm6.7 3a2.471 2.471 0 0 0 2.7 2.7 3.719 3.719 0 0 0 2-.5c.1 0 .1 0 .1.1v.9a.2.2 0 0 1-.1.2 4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4A3.058 3.058 0 0 1 70 8.4a3.139 3.139 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1h-3.6zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9 2.163 2.163 0 0 0-2.1 2.3h3z"/></svg>  </a>
    <form method="get" action="/" class="js-nav-search-form">      <div id="nav-search" class="js-nav-search">          <span class="nav-search-icon beicons-pre beicons-pre-search"></span>            <div class="form-item form-item-text be-placeholder beicons-pre beicons-pre-search" id="search-container">                
                <input name="search" type="text" class="form-text js-nav-search-form-input form-text-small validate[optional,Generic]" id="search"
                
                 placeholder="Search&hellip;"
                 autocomplete="off"
                
                
                
                
                data-validate="optional,Generic">            </div>      </div>    </form>
    <div id="nav-login">      <a id="login-link" class="js-adobeid-signin beicons-pre beicons-pre-privacy">Log In</a>    </div>
  <a class="js-browse-link browse-link hide" href="/">Just Browse for Now &rarr;</a>
</nav>
    <div id="top-panel" class="slide-panel js-top-panel">
      <a id="top-panel-blocking" class="js-top-panel-blocking"></a>
      <div class="toolbar">  <a id="hamburger-button" class="js-hamburger-button burger">    <span id="patty" class="burger"></span>  </a>

  <h1 class="header">    <span id="behance-logo">      <a id="logo-link" href='/'>        <svg class="behance-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="58"><path d="M13.1 0c1.3 0 2.5 0.1 3.6 0.4c1.1 0.2 2 0.6 2.8 1.1c0.8 0.5 1.4 1.2 1.8 2.1c0.4 0.9 0.6 2 0.6 3.2 c0 1.4-0.3 2.6-1 3.5c-0.6 0.9-1.6 1.7-2.8 2.3c1.7 0.5 3 1.4 3.8 2.6c0.8 1.2 1.3 2.7 1.3 4.4c0 1.4-0.3 2.6-0.8 3.6 c-0.5 1-1.3 1.9-2.2 2.5c-0.9 0.6-2 1.1-3.2 1.4c-1.2 0.3-2.4 0.5-3.6 0.5H0V0H13.1z M12.3 11.2c1.1 0 2-0.3 2.7-0.8 c0.7-0.5 1-1.4 1-2.5c0-0.6-0.1-1.2-0.3-1.6c-0.2-0.4-0.5-0.7-0.9-1c-0.4-0.2-0.8-0.4-1.3-0.5c-0.5-0.1-1-0.1-1.6-0.1H6.1v6.5 H12.3z M12.6 23c0.6 0 1.2-0.1 1.7-0.2c0.5-0.1 1-0.3 1.4-0.6c0.4-0.3 0.7-0.6 1-1.1c0.2-0.5 0.4-1.1 0.4-1.8 c0-1.4-0.4-2.4-1.2-3.1c-0.8-0.6-1.9-0.9-3.2-0.9H6.1V23H12.6z"/><path d="M31.9 22.9c0.8 0.8 2 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.9c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.6-0.8 4.2-0.8c1.7 0 3.2 0.3 4.5 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8C45 16 45.1 17.4 45 19H30.5C30.5 20.6 31.1 22.1 31.9 22.9z M38.2 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1 0.7-1.4 1.1c-0.4 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3h9 C39.4 14.1 38.9 13.1 38.2 12.4z"/><path d="M52.8 0v10.4h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.1-0.8 3.2-0.8c1.5 0 2.7 0.2 3.6 0.6c0.9 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.1 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.2-2.7-1.2 c-1.5 0-2.6 0.5-3.2 1.3c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V0H52.8z"/><path d="M70 10.6c0.6-0.9 1.3-1.5 2.2-2.1c0.9-0.5 1.9-0.9 3-1.1c1.1-0.2 2.2-0.3 3.3-0.3c1 0 2 0.1 3.1 0.2c1 0.1 2 0.4 2.8 0.8 c0.9 0.4 1.5 1 2.1 1.7c0.5 0.7 0.8 1.7 0.8 2.9v10.5c0 0.9 0.1 1.8 0.2 2.6c0.1 0.8 0.4 1.5 0.7 1.9l-5.6 0 c-0.2-0.2-0.3-0.6-0.4-0.9c-0.1-0.3-0.1-0.7-0.1-1c-0.9 0.9-1.9 1.5-3.1 1.9c-1.2 0.4-2.4 0.5-3.6 0.5c-1 0-1.8-0.1-2.7-0.4 c-0.8-0.2-1.5-0.6-2.2-1.1c-0.6-0.5-1.1-1.1-1.5-1.9c-0.3-0.8-0.5-1.6-0.5-2.7c0-1.1 0.2-2.1 0.6-2.8c0.4-0.7 0.9-1.3 1.5-1.8 c0.6-0.4 1.4-0.8 2.2-1c0.8-0.2 1.6-0.4 2.5-0.5c0.8-0.1 1.6-0.2 2.4-0.3c0.8-0.1 1.5-0.2 2.1-0.3c0.6-0.2 1.1-0.4 1.5-0.7 c0.4-0.3 0.5-0.7 0.5-1.3c0-0.6-0.1-1.1-0.3-1.4c-0.2-0.3-0.5-0.6-0.8-0.8c-0.3-0.2-0.7-0.3-1.1-0.4c-0.4-0.1-0.9-0.1-1.4-0.1 c-1.1 0-1.9 0.2-2.5 0.7c-0.6 0.5-1 1.3-1.1 2.3h-5.5C69.1 12.5 69.5 11.4 70 10.6z M80.9 18.4c-0.3 0.1-0.7 0.2-1.1 0.3 c-0.4 0.1-0.8 0.1-1.3 0.2c-0.4 0.1-0.9 0.1-1.3 0.2c-0.4 0.1-0.8 0.2-1.2 0.3c-0.4 0.1-0.8 0.3-1 0.5c-0.3 0.2-0.5 0.5-0.7 0.8 C74 21.1 74 21.5 74 22c0 0.5 0.1 0.9 0.3 1.2c0.2 0.3 0.4 0.6 0.7 0.8c0.3 0.2 0.7 0.3 1.1 0.4c0.4 0.1 0.8 0.1 1.3 0.1 c1.1 0 1.9-0.2 2.5-0.5c0.6-0.4 1-0.8 1.3-1.3c0.3-0.5 0.5-1 0.5-1.5c0.1-0.5 0.1-0.9 0.1-1.2v-2.1 C81.5 18.1 81.2 18.3 80.9 18.4z"/><path d="M95.6 7.6v2.8h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.3-0.8 3.4-0.8c1.5 0 2.7 0.2 3.6 0.6c1 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.2 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.3-2.8-1.3 c-1.5 0-2.6 0.6-3.3 1.5c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V7.6H95.6z"/><path d="M121.4 11.2c-0.9 0-1.6 0.2-2.2 0.6c-0.6 0.4-1.1 0.9-1.5 1.6c-0.4 0.6-0.6 1.3-0.8 2.1c-0.2 0.8-0.2 1.5-0.2 2.3 c0 0.7 0.1 1.5 0.2 2.2c0.2 0.8 0.4 1.4 0.8 2c0.4 0.6 0.8 1.1 1.4 1.5c0.6 0.4 1.3 0.6 2.2 0.6c1.3 0 2.3-0.4 3.1-1.1 c0.7-0.7 1.2-1.7 1.3-3h5.3c-0.4 2.7-1.4 4.7-3.1 6.1c-1.7 1.4-3.9 2.1-6.6 2.1c-1.5 0-2.9-0.3-4.1-0.8c-1.3-0.5-2.3-1.2-3.2-2.1 c-0.9-0.9-1.6-2-2.1-3.2c-0.5-1.3-0.7-2.6-0.7-4.1c0-1.6 0.2-3 0.7-4.3c0.5-1.3 1.1-2.5 2-3.5c0.9-1 2-1.7 3.2-2.3 c1.3-0.5 2.7-0.8 4.3-0.8c1.2 0 2.3 0.2 3.4 0.5c1.1 0.3 2.1 0.8 2.9 1.4c0.9 0.6 1.6 1.4 2.1 2.4c0.5 0.9 0.8 2.1 0.9 3.4h-5.4 C125.1 12.4 123.8 11.2 121.4 11.2z"/><rect x="29.4" y="1.9" width="11.2" height="2.7"/><path d="M139.3 22.9c0.8 0.8 2.1 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.8c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.7-0.8 4.2-0.8c1.7 0 3.2 0.3 4.4 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8c0.4 1.4 0.5 2.9 0.4 4.5h-14.5C137.9 20.6 138.5 22.1 139.3 22.9z M145.7 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1.1 0.7-1.4 1.1c-0.3 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3 h9C146.8 14.1 146.3 13.1 145.7 12.4z"/></svg>      </a>    </span>
  </h1>  <a class="js-header-action-search header-action search right">    <span id="search-button" class="nav-icon nav-icon-search"></span>  </a></div>      
      <div id="site-content" class="js-site-content">

          <div id="project-wrap" class="js-project-wrap v-5">
      <div id="project-sidebar" class="show-on-preview unclickable-mask js-project-sidebar-wrap">      
        <div class="js-project-sidebar sticky-project-sidebar">      
          <div class="sidebar-group js-sidebar-group">            <div id="" class="project-block project-block--owner">                  <div class="project-owner-info single-owner-info project-owner-info--header">        <div class="profile-list">          <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/f774a42648579.59220e010b552.jpg" /></a>          <div class="profile-list-info">          <div class="profile-list-name">            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" >Maria Svarbova</a>          </div><!-- /.profile-list-name -->            <div class="profile-location">              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>            </div><!-- /.profile-location -->          </div><!-- /.profile-list-info -->        </div><!-- /.profile-list -->
        <div class="project-owner-actions ">          <div class="hide-phone js-hide-phone">                  <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >          <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>          <a class="form-button form-button-following qa-form-button-following form-button-small form-button-light-and-grey">Following</a>          <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>        </div>            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Maria Svarbova" data-contact_id=2648579>  <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a></div>          </div>          <div class="show-phone">                              <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >                <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                <a class="form-button form-button-following qa-form-button-following form-button-small form-button-light-and-grey">Following</a>                <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>              </div>              <div class="profile-action user-message">              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Maria Svarbova" data-contact_id="2648579" unselectable="on"></a>              </div>          </div>        </div>

</div>
            </div>            <div id="" class="project-block project-block--info">                  <div class="project-title">WA LL S</div>
    <div class="project-fields js-project-fields">      <ul id="project-fields-list">        <li class="project-fields-field"><a href="/search?field=5">Art Direction</a></li>        <li class="project-fields-field"><a href="/search?field=73">Photography</a></li>        <li class="project-fields-field"><a href="/search?field=4">Architecture</a></li>      </ul>    </div>    <div id="project-stats">      <div class="project-stat beicons-pre beicons-pre-eye">        2510
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">        526
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-comment">        26
        
      </div>    </div>    <div class="project-published">      Published: <span class="js-format-timestamp" data-timestamp="1495615123"></span>    </div>
            </div>                          <div id="" class="project-block project-block--featured">                      <div class="rf-feature rf-tooltip--container">          <a class="rf-ribbon" href=https://www.behance.net/search>            <img src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__svg"/>          </a>                  <div class="rf-tooltip--main ">               <div class="rf-feature__header">Project Featured On:</div>      <div class="rf-feature__info">        <a class="rf-feature__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date rf-feature__date" datetime="5/29/2017" data-date="5/29/2017">5/29/2017</time>      </div>
        </div>        </div>
            </div>            
            <div id="" class="project-block project-block--buttons">                  <div class="appreciation-button js-appreciate js-adobe-analytics" data-render-pulse-point="true" data-adobe-analytics="AppreciateClick">      <div class="form-item form-item-a form-item-appreciate form-button-wrap" >  <a class="form-button thumb form-button-default form-button-large"
    
    unselectable="on"
    tabindex="0"><span class="beicons-pre beicons-pre-thumb"></span>Appreciate Project</a></div>      <div class="form-item form-item-a form-item-thanks form-button-wrap" >  <a class="form-button text form-button-dark form-button-large"
    
    unselectable="on"
    tabindex="0"><span class=""></span>Thank you!</a></div>      <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>    </div>
            </div>          </div>      
          <div class="js-social-sharing-sticky social-sharing__sticky hide" >                  <div class="social-sharing__icons js-social-sharing"
        
        data-text="Check out this @Behance project: “WA LL S” https://www.behance.net/gallery/53022689/WA-LL-S"
        data-image='https://mir-s3-cdn-cf.behance.net/projects/original/28023553022689.Y3JvcCwxMjAyLDk0MSwwLDI0Ng.jpg'
        data-url="https://www.behance.net/gallery/53022689/WA-LL-S"
        data-from="sidebar">        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/></svg></div>      </div>    </div>        </div>      </div>
    <div id="project" class="js-project"
      data-user_id=""
      data-id="53022689"
      data-mature_content="0"
      data-mature_access="allowed"
      data-allow_comments="1"
      data-appreciations="526"
      style="max-width: 1400px;">        <div id="mobile-header">        
          <div class="project-data">            <div id="" class="project-block project-block--owner">                  <div class="project-owner-info single-owner-info project-owner-info--header">        <div class="profile-list">          <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/f774a42648579.59220e010b552.jpg" /></a>          <div class="profile-list-info">          <div class="profile-list-name">            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" >Maria Svarbova</a>          </div><!-- /.profile-list-name -->            <div class="profile-location">              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>            </div><!-- /.profile-location -->          </div><!-- /.profile-list-info -->        </div><!-- /.profile-list -->
        <div class="project-owner-actions ">          <div class="hide-phone js-hide-phone">                  <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >          <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>          <a class="form-button form-button-following qa-form-button-following form-button-small form-button-light-and-grey">Following</a>          <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>        </div>            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Maria Svarbova" data-contact_id=2648579>  <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a></div>          </div>          <div class="show-phone">                              <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >                <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                <a class="form-button form-button-following qa-form-button-following form-button-small form-button-light-and-grey">Following</a>                <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>              </div>              <div class="profile-action user-message">              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Maria Svarbova" data-contact_id="2648579" unselectable="on"></a>              </div>          </div>        </div>

</div>
            </div>        
            <div class="project-data__highlights features-1">              <div id="" class="project-block project-block--info">                    <div class="project-title">WA LL S</div>
    <div class="project-fields js-project-fields">      <ul id="project-fields-list">        <li class="project-fields-field"><a href="/search?field=5">Art Direction</a></li>        <li class="project-fields-field"><a href="/search?field=73">Photography</a></li>        <li class="project-fields-field"><a href="/search?field=4">Architecture</a></li>      </ul>    </div>    <div id="project-stats">      <div class="project-stat beicons-pre beicons-pre-eye">        2510
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">        526
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-comment">        26
        
      </div>    </div>    <div class="project-published">      Published: <span class="js-format-timestamp" data-timestamp="1495615123"></span>    </div>
              </div>                              <div id="" class="project-block project-block--featured">                        <div class="rf-feature rf-tooltip--container">          <a class="rf-ribbon" href=https://www.behance.net/search>            <img src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/galleries/icons/ribbons/2x/network@2x.png 2x" title="" class="rf-ribbon__svg"/>          </a>                  <div class="rf-tooltip--main ">               <div class="rf-feature__header">Project Featured On:</div>      <div class="rf-feature__info">        <a class="rf-feature__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date rf-feature__date" datetime="5/29/2017" data-date="5/29/2017">5/29/2017</time>      </div>
        </div>        </div>
              </div>            </div>          </div>        
          <ul class="mobile-header__actions">            <li class="mobile-header__action beicons-pre beicons-pre-add-projects js-action-collection" data-id="53022689">              Add to Collection
            </li>        
        
            <li class="mobile-header__action mobile-header__action--about beicons-pre tooltipi-container">              About
              <div class="tooltipi tooltipi-white">                <h3 class="project-block-header">About</h3>
                <div class="project-published">Published: <span class="js-format-timestamp" data-timestamp="1495615123"></span></div>              </div>            </li>          </ul>        </div>      <div id="primary-project-content" class="project-styles">        <div id="project-canvas" class="project-canvas-view project-styles">          <div id="project-modules">          <div id="project-spacer">            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABXgAAAABCAYAAABkHsaZAAAAH0lEQVRYw+3DAQkAAAwEoe9f+pZjoOCqqaqqqqr67wH2oViJHh1OqwAAAABJRU5ErkJggg==">          </div>              <div class="project-module module project-module-text text align-center">                <div class="main-text">                  <div style="text-align:center;"><span style="font-size:22px;">WA LL S </span></div><div style="text-align:center;"><br></div><div style="text-align:center;">more photos soon </div><div style="text-align:center;"><br></div><div style="text-align:center;"><span style="font-size:14px;">Photography &amp; Art Direstion: Maria Svarbova</span></div><div style="text-align:center;"><span style="font-size:14px;">Costume: Laura Storecelova</span></div><div style="text-align:center;"><span style="font-size:14px;">Scout location: Martina Siranova</span></div><div style="text-align:center;"><span style="font-size:14px;">Model: Lydia, Regina, Saviena, Viky, Ema</span></div>                </div>              </div>        
        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6a176753022689.59254630bbdb3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6a176753022689.59254630bbdb3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6a176753022689.59254630bbdb3.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6a176753022689.59254630bbdb3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6a176753022689.59254630bbdb3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6a176753022689.59254630bbdb3.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/375e2c53022689.59254630bafeb.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/375e2c53022689.59254630bafeb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/375e2c53022689.59254630bafeb.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/375e2c53022689.59254630bafeb.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/375e2c53022689.59254630bafeb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/375e2c53022689.59254630bafeb.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ed55f853022689.59254630bb3b4.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ed55f853022689.59254630bb3b4.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ed55f853022689.59254630bb3b4.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ed55f853022689.59254630bb3b4.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/ed55f853022689.59254630bb3b4.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/ed55f853022689.59254630bb3b4.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9be71853022689.59254630bc12b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/9be71853022689.59254630bc12b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9be71853022689.59254630bc12b.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9be71853022689.59254630bc12b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/9be71853022689.59254630bc12b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9be71853022689.59254630bc12b.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/93883353022689.592549d13c4dd.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/93883353022689.592549d13c4dd.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/93883353022689.592549d13c4dd.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/93883353022689.592549d13c4dd.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/93883353022689.592549d13c4dd.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/93883353022689.592549d13c4dd.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/05735353022689.592549558ad68.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/05735353022689.592549558ad68.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/05735353022689.592549558ad68.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/05735353022689.592549558ad68.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/05735353022689.592549558ad68.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/05735353022689.592549558ad68.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9c603d53022689.592548e872093.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/9c603d53022689.592548e872093.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9c603d53022689.592548e872093.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9c603d53022689.592548e872093.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/9c603d53022689.592548e872093.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/9c603d53022689.592548e872093.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1d869753022689.59254630bba23.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/1d869753022689.59254630bba23.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1d869753022689.59254630bba23.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1d869753022689.59254630bba23.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/1d869753022689.59254630bba23.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/1d869753022689.59254630bba23.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/a425fe53022689.5925474de0447.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a425fe53022689.5925474de0447.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a425fe53022689.5925474de0447.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/a425fe53022689.5925474de0447.jpg 1337w," sizes="(max-width: 1337px) 100vw, 1337px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a425fe53022689.5925474de0447.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a425fe53022689.5925474de0447.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a425fe53022689.5925474de0447.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/a425fe53022689.5925474de0447.jpg 1337w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/553be453022689.5925483be14f2.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/553be453022689.5925483be14f2.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/553be453022689.5925483be14f2.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                              <div class="rf-profile-item rf-profile-item--light">                                            <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">                      <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image">                    </a>  <div class="rf-profile-item__info">                        <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" data-from="lightbox">                          Maria Svarbova
                          
                        </a>                          <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                      </div>                      
                                              <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">                      <span class="follow">+ Follow</span>                      <span class="unfollow">- Unfollow</span>                      <span class="following">Following</span>                    </a></div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/553be453022689.5925483be14f2.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/553be453022689.5925483be14f2.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/553be453022689.5925483be14f2.jpg 1200w," sizes="(max-width: 1200px) 100vw, 1200px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>          <script type="text/html" class="js-lightbox-overlay-slide">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</script>          </div>          <div id="appreciation" class="show-on-preview unclickable-mask appreciation-button js-appreciate js-adobe-analytics" data-appreciate-from="project" data-adobe-analytics="AppreciateClick">            <div id="sticker">              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="180" height="180" viewBox="0 0 90 90" fill="url('#appreciation-gradient')">            		<defs>                  <linearGradient id="appreciation-gradient" x1="0" x2="0" y1="0" y2="1">                    <stop class="appreciation-stop-1" offset="0%"/>                    <stop class="appreciation-stop-2" offset="100%"/>                  </linearGradient>                </defs>                <path d="M89.999 45 C89.999 46.6 85.8 48 85.7 49.6 C85.481 51.2 89.2 53.5 88.9 55 C88.521 56.6 84.2 57 83.6 58.5 C83.096 60.1 86.2 63.1 85.5 64.5 C84.849 66 80.5 65.4 79.6 66.8 C78.791 68.1 81.2 71.8 80.2 73.1 C79.177 74.3 75.1 72.8 73.9 73.9 C72.794 75.1 74.3 79.2 73.1 80.2 C71.802 81.2 68.1 78.8 66.8 79.7 C65.411 80.5 66 84.9 64.5 85.6 C63.087 86.3 60 83.1 58.5 83.6 C57.008 84.2 56.6 88.5 55 88.9 C53.459 89.2 51.2 85.5 49.6 85.7 C48.002 85.8 46.6 90 45 90 C43.370 90 42 85.8 40.4 85.7 C38.799 85.5 36.5 89.2 35 88.9 C33.403 88.5 33 84.2 31.5 83.6 C29.953 83.1 26.9 86.3 25.5 85.6 C24.013 84.9 24.6 80.5 23.2 79.7 C21.863 78.8 18.2 81.2 16.9 80.2 C15.680 79.2 17.2 75.1 16.1 73.9 C14.927 72.8 10.8 74.3 9.8 73.1 C8.811 71.8 11.2 68.1 10.3 66.8 C9.491 65.4 5.1 66 4.4 64.5 C3.748 63.1 6.9 60.1 6.4 58.5 C5.837 57 1.5 56.6 1.1 55 C0.761 53.5 4.5 51.2 4.3 49.6 C4.157 48 -0 46.6 -0 45 C-0.005 43.4 4.2 42 4.3 40.4 C4.513 38.8 0.8 36.5 1.1 35 C1.473 33.4 5.8 33 6.4 31.5 C6.898 30 3.7 26.9 4.4 25.5 C5.144 24 9.5 24.6 10.3 23.2 C11.203 21.9 8.8 18.2 9.8 16.9 C10.817 15.7 14.9 17.2 16.1 16.1 C17.200 14.9 15.7 10.8 16.9 9.8 C18.191 8.8 21.9 11.2 23.2 10.4 C24.583 9.5 24 5.2 25.5 4.5 C26.907 3.8 30 6.9 31.5 6.4 C32.986 5.8 33.4 1.5 35 1.1 C36.535 0.8 38.8 4.5 40.4 4.3 C41.991 4.2 43.4 0 45 0 C46.623 0 48 4.2 49.6 4.3 C51.195 4.5 53.5 0.8 55 1.1 C56.591 1.5 57 5.8 58.5 6.4 C60.041 6.9 63.1 3.8 64.5 4.5 C65.981 5.2 65.4 9.5 66.8 10.4 C68.131 11.2 71.8 8.8 73.1 9.8 C74.314 10.8 72.8 14.9 73.9 16.1 C75.067 17.2 79.2 15.7 80.2 16.9 C81.183 18.2 78.8 21.9 79.6 23.2 C80.503 24.6 84.8 24 85.6 25.5 C86.246 26.9 83.1 30 83.6 31.5 C84.157 33 88.5 33.4 88.9 35 C89.233 36.5 85.5 38.8 85.7 40.4 C85.837 42 90 43.4 90 45 Z"/>              </svg>              <div class="thumb beicons-pre beicons-pre-thumb"></div>              <div class="text">Thank You!</div>            </div>            <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>            <div class="tooltipi tooltipi-white">              <div class="form-item form-item-a  form-button-wrap" >                <a class="form-button form-button-light-and-blue js-action-collection"
                  data-id="53022689"
                  unselectable="on"
                  tabindex="0"><span class="beicons-pre beicons-pre-collection"></span>Add to Collection</a>              </div>                <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >  <a class="form-button js-form-button-follow form-button-follow  form-button-default">Follow</a>  <a class="form-button form-button-following qa-form-button-following  form-button-light-and-grey">Following</a>  <a class="form-button js-form-button-unfollow form-button-unfollow  form-button-red">Unfollow&nbsp;</a></div>
              
            </div>          </div>        </div>      </div>        <div class="social-sharing--project">        
                  <div class="social-sharing__icons js-social-sharing"
          
          data-text="Check out this @Behance project: “WA LL S” https://www.behance.net/gallery/53022689/WA-LL-S"
          data-image='https://mir-s3-cdn-cf.behance.net/projects/original/28023553022689.Y3JvcCwxMjAyLDk0MSwwLDI0Ng.jpg'
          data-url="https://www.behance.net/gallery/53022689/WA-LL-S"
          data-from="project_middle">          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/></svg></div>        </div>
          <div class="social-sharing__links">            <span class="social-sharing__link beicons-pre beicons-pre-add-projects">              <a class="qa-action-collection js-action-collection hide-phone" data-id="53022689">Add to Collection</a>              <a class="js-action-collection show-phone" data-id="53022689">Collection</a>            </span>        
            <span class="social-sharing__link beicons-pre beicons-pre-link js-social-sharing">              <a class="js-viral-copy-link">Copy link</a>            </span>          </div>        </div>        <div id="project-owner-bar" class="cfix show-on-preview unclickable-mask">          <div id="project-owner-bar-inner">            <div id="project-owner-bar-info">                      <div class="project-owner-info single-owner-info project-owner-info--owner-bar">                <div class="profile-list">                  <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/f774a42648579.59220e010b552.jpg" /></a>                  <div class="profile-list-info">                  <div class="profile-list-name">                    <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" >Maria Svarbova</a>                  </div><!-- /.profile-list-name -->                    <div class="profile-location">                      <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>                    </div><!-- /.profile-location -->                  </div><!-- /.profile-list-info -->                </div><!-- /.profile-list -->        
                <div class="project-owner-actions dark-background">                  <div class="hide-phone js-hide-phone">                                              <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >                        <a class="form-button js-form-button-follow form-button-follow  form-button-default">Follow</a>                        <a class="form-button form-button-following qa-form-button-following  form-button-light-and-grey">Following</a>                        <a class="form-button js-form-button-unfollow form-button-unfollow  form-button-red">Unfollow&nbsp;</a>                      </div>                            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Maria Svarbova" data-contact_id=2648579>          <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a>        </div>          </div>                  <div class="show-phone">                                              <div  class="user-follow js-action-follow follow-button-container qa-follow-button-container" data-followee="2648579" data-entity="user"  >                        <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                        <a class="form-button form-button-following qa-form-button-following form-button-small form-button-light-and-grey">Following</a>                        <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>                      </div>                      <div class="profile-action user-message">                              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Maria Svarbova" data-contact_id="2648579" unselectable="on"></a>              </div>                  </div>                </div>        
        
        </div>    </div>                <a href="https://www.behance.net/Aria_Baro" class="view-profile light-link hide-phone">View <span class="complete">Complete</span> Profile &rarr;</a>          </div>        </div>          <div id="other-projects" class="unclickable-mask">                <div class="js-item cover-block project-cover js-project-cover qa-project-cover editable cfix" data-id="52546303" data-category="" data-type=""  >                  <div class="cover-img">                    <a href="https://www.behance.net/gallery/52546303/ELEMENTS" class="cover-img-link js-project-link">                      <img src="https://mir-s3-cdn-cf.behance.net/projects/202/c686ae52546303.Y3JvcCwxMDAyLDc4NCwwLDE1MA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/c686ae52546303.Y3JvcCwxMDAyLDc4NCwwLDE1MA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/c686ae52546303.Y3JvcCwxMDAyLDc4NCwwLDE1MA.jpg 2x" alt="ELEMENTS" title="ELEMENTS" class="cover-img-el" />                    </a>                  </div>                
                
                  <div class="cover-info-stats">                
                    <div class="cover-info">                
                      <div class="cover-name">                        <a href="https://www.behance.net/gallery/52546303/ELEMENTS" class="projectName qa-project-name cover-name-link">ELEMENTS</a>                      </div>                
                      <div class="cover-by-wrap">                        <div class="cover-by-link text-ellipsis ">                          <span class="cover-by">by</span>                              <a class="single-owner-link" href="https://www.behance.net/Aria_Baro">                                <span class="js-mini-profile multiple-owner-display-name" data-id="2648579">Maria Svarbova</span>                              </a>                        </div>                      </div>                
                    </div>                
                    <div class="cover-stat-fields-wrap">                
                      <div class="cover-stat-wrap">                
                        <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1494499929">1032</span>                        <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">6170</span>                
                          <div class="feature rf-tooltip--container">                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">                            <path d="M0,0"/>                            <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>                            </svg>                                            <div class="rf-tooltip--main ">                                 <div class="feature__info">Featured On: <strong class="js-format-date feature__date" data-date="5/20/2017">5/20/2017</strong></div>
                </div>                          </div> <!-- .featured -->                
                      </div><!-- .cover-stat-wrap -->                
                      <div class="cover-fields">                          <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                          <a href="/search?field=5" title="Art Direction" class="field-link">Art Direction</a>, 
                          <a href="/search?field=73" title="Photography" class="field-link">Photography</a>                      </div><!-- .cover-fields -->                
                    </div><!-- .cover-info -->                
                  </div><!-- #cover-stat-fields-wrap -->                
                </div>                <div class="js-item cover-block project-cover js-project-cover qa-project-cover editable cfix" data-id="51423691" data-category="" data-type=""  >                  <div class="cover-img">                    <a href="https://www.behance.net/gallery/51423691/M-u-r-a-t-a" class="cover-img-link js-project-link">                      <img src="https://mir-s3-cdn-cf.behance.net/projects/202/e2ee2d51423691.Y3JvcCwxMTEzLDg3MSwxMTUsMA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/e2ee2d51423691.Y3JvcCwxMTEzLDg3MSwxMTUsMA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/e2ee2d51423691.Y3JvcCwxMTEzLDg3MSwxMTUsMA.jpg 2x" alt="M u r a t a" title="M u r a t a" class="cover-img-el" />                    </a>                  </div>                
                
                  <div class="cover-info-stats">                
                    <div class="cover-info">                
                      <div class="cover-name">                        <a href="https://www.behance.net/gallery/51423691/M-u-r-a-t-a" class="projectName qa-project-name cover-name-link">M u r a t a</a>                      </div>                
                      <div class="cover-by-wrap">                        <div class="cover-by-link text-ellipsis ">                          <span class="cover-by">by</span>                              <a class="single-owner-link" href="https://www.behance.net/Aria_Baro">                                <span class="js-mini-profile multiple-owner-display-name" data-id="2648579">Maria Svarbova</span>                              </a>                        </div>                      </div>                
                    </div>                
                    <div class="cover-stat-fields-wrap">                
                      <div class="cover-stat-wrap">                
                        <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1491933659">821</span>                        <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">6680</span>                
                          <div class="feature rf-tooltip--container">                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">                            <path d="M0,0"/>                            <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>                            </svg>                                            <div class="rf-tooltip--main ">                                 <div class="feature__info">Featured On: <strong class="js-format-date feature__date" data-date="4/26/2017">4/26/2017</strong></div>
                </div>                          </div> <!-- .featured -->                
                      </div><!-- .cover-stat-wrap -->                
                      <div class="cover-fields">                          <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                          <a href="/search?field=4" title="Architecture" class="field-link">Architecture</a>, 
                          <a href="/search?field=5" title="Art Direction" class="field-link">Art Direction</a>                      </div><!-- .cover-fields -->                
                    </div><!-- .cover-info -->                
                  </div><!-- #cover-stat-fields-wrap -->                
                </div>                <div class="js-item cover-block project-cover js-project-cover qa-project-cover editable cfix" data-id="49148251" data-category="" data-type=""  >                  <div class="cover-img">                    <a href="https://www.behance.net/gallery/49148251/N-E-H-E-R-A-Campaign-ss2017" class="cover-img-link js-project-link">                      <img src="https://mir-s3-cdn-cf.behance.net/projects/202/d7c9fb49148251.Y3JvcCw4NzMsNjgzLDAsMTM3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/d7c9fb49148251.Y3JvcCw4NzMsNjgzLDAsMTM3.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/d7c9fb49148251.Y3JvcCw4NzMsNjgzLDAsMTM3.jpg 2x" alt="N E H E R A 
Campaign ss2017" title="N E H E R A 
Campaign ss2017" class="cover-img-el" />                    </a>                  </div>                
                
                  <div class="cover-info-stats">                
                    <div class="cover-info">                
                      <div class="cover-name">                        <a href="https://www.behance.net/gallery/49148251/N-E-H-E-R-A-Campaign-ss2017" class="projectName qa-project-name cover-name-link">N E H E R A 
Campaign ss2017</a>                      </div>                
                      <div class="cover-by-wrap">                        <div class="cover-by-link text-ellipsis ">                          <span class="cover-by">by</span>                              <a class="single-owner-link" href="https://www.behance.net/Aria_Baro">                                <span class="js-mini-profile multiple-owner-display-name" data-id="2648579">Maria Svarbova</span>                              </a>                        </div>                      </div>                
                    </div>                
                    <div class="cover-stat-fields-wrap">                
                      <div class="cover-stat-wrap">                
                        <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1487695896">699</span>                        <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">5579</span>                
                          <div class="feature rf-tooltip--container">                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">                            <path d="M0,0"/>                            <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>                            </svg>                                            <div class="rf-tooltip--main ">                                 <div class="feature__info">Featured On: <strong class="js-format-date feature__date" data-date="3/21/2017">3/21/2017</strong></div>
                </div>                          </div> <!-- .featured -->                
                      </div><!-- .cover-stat-wrap -->                
                      <div class="cover-fields">                          <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                          <a href="/search?field=4" title="Architecture" class="field-link">Architecture</a>, 
                          <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>                      </div><!-- .cover-fields -->                
                    </div><!-- .cover-info -->                
                  </div><!-- #cover-stat-fields-wrap -->                
                </div>                <div class="js-item cover-block project-cover js-project-cover qa-project-cover editable cfix" data-id="48071901" data-category="" data-type=""  >                  <div class="cover-img">                    <a href="https://www.behance.net/gallery/48071901/SNOW-POOL" class="cover-img-link js-project-link">                      <img src="https://mir-s3-cdn-cf.behance.net/projects/202/4c18e548071901.Y3JvcCwxMjAyLDk0MSwwLDE0NQ.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/4c18e548071901.Y3JvcCwxMjAyLDk0MSwwLDE0NQ.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/4c18e548071901.Y3JvcCwxMjAyLDk0MSwwLDE0NQ.jpg 2x" alt="SNOW POOL" title="SNOW POOL" class="cover-img-el" />                    </a>                  </div>                
                
                  <div class="cover-info-stats">                
                    <div class="cover-info">                
                      <div class="cover-name">                        <a href="https://www.behance.net/gallery/48071901/SNOW-POOL" class="projectName qa-project-name cover-name-link">SNOW POOL</a>                      </div>                
                      <div class="cover-by-wrap">                        <div class="cover-by-link text-ellipsis ">                          <span class="cover-by">by</span>                              <a class="single-owner-link" href="https://www.behance.net/Aria_Baro">                                <span class="js-mini-profile multiple-owner-display-name" data-id="2648579">Maria Svarbova</span>                              </a>                        </div>                      </div>                
                    </div>                
                    <div class="cover-stat-fields-wrap">                
                      <div class="cover-stat-wrap">                
                        <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1485705248">831</span>                        <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">5838</span>                
                
                      </div><!-- .cover-stat-wrap -->                
                      <div class="cover-fields">                          <a href="/search?field=5" title="Art Direction" class="field-link">Art Direction</a>, 
                          <a href="/search?field=73" title="Photography" class="field-link">Photography</a>                      </div><!-- .cover-fields -->                
                    </div><!-- .cover-info -->                
                  </div><!-- #cover-stat-fields-wrap -->                
                </div>                <div class="js-item cover-block project-cover js-project-cover qa-project-cover editable cfix" data-id="46239615" data-category="" data-type=""  >                  <div class="cover-img">                    <a href="https://www.behance.net/gallery/46239615/Selected-O1" class="cover-img-link js-project-link">                      <img src="https://mir-s3-cdn-cf.behance.net/projects/202/19767646239615.Y3JvcCw5ODgsNzczLDAsMTM2.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/19767646239615.Y3JvcCw5ODgsNzczLDAsMTM2.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/19767646239615.Y3JvcCw5ODgsNzczLDAsMTM2.jpg 2x" alt="Selected O1" title="Selected O1" class="cover-img-el" />                    </a>                  </div>                
                
                  <div class="cover-info-stats">                
                    <div class="cover-info">                
                      <div class="cover-name">                        <a href="https://www.behance.net/gallery/46239615/Selected-O1" class="projectName qa-project-name cover-name-link">Selected O1</a>                      </div>                
                      <div class="cover-by-wrap">                        <div class="cover-by-link text-ellipsis ">                          <span class="cover-by">by</span>                              <a class="single-owner-link" href="https://www.behance.net/Aria_Baro">                                <span class="js-mini-profile multiple-owner-display-name" data-id="2648579">Maria Svarbova</span>                              </a>                        </div>                      </div>                
                    </div>                
                    <div class="cover-stat-fields-wrap">                
                      <div class="cover-stat-wrap">                
                        <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1481449982">775</span>                        <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">6826</span>                
                          <div class="feature rf-tooltip--container">                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">                            <path d="M0,0"/>                            <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>                            </svg>                                            <div class="rf-tooltip--main ">                                 <div class="feature__info">Featured On: <strong class="js-format-date feature__date" data-date="3/3/2017">3/3/2017</strong></div>
                </div>                          </div> <!-- .featured -->                
                      </div><!-- .cover-stat-wrap -->                
                      <div class="cover-fields">                          <a href="/search?field=5" title="Art Direction" class="field-link">Art Direction</a>, 
                          <a href="/search?field=73" title="Photography" class="field-link">Photography</a>                      </div><!-- .cover-fields -->                
                    </div><!-- .cover-info -->                
                  </div><!-- #cover-stat-fields-wrap -->                
                </div>            
              <a href="https://www.behance.net/Aria_Baro" class="view-profile show-phone">View Complete Profile &rarr;</a>            
          </div>        <div id="project-footer" class="show-on-preview unclickable-mask cfix ">          <div id="project-footer-inner">              <div id="project-block-footer-comments" class="project-block ">                <h3 class="project-block-header">Comments <span class="js-comments-total"></span></h3>                    <div class="post-comment-logged-out">You must <a class="js-comments-signup link-login fake-link" data-signup-from="Comments Section">sign up</a> to join the conversation.</div>    <div>      <ul class="js-comments-list comments-list"></ul>    </div>    <div class="js-see-more comments-pagination hide">See More Comments <span class="beicons-pre beicons-pre-arrow-down"></span></div>
              </div>            <div id="project-footer-info-wrap">              
              <div id="project-block-footer-credits" class="project-block ">                <h3 class="project-block-header">Credits</h3>                      <div class="rf-profile-item ">    <a target="_blank" href="https://www.behance.net/Aria_Baro" class="rf-avatar js-mini-profile" data-id="2648579">  <img src="https://mir-s3-cdn-cf.behance.net/user/50/f774a42648579.59220e010b552.jpg" class="rf-avatar__image"></a>  <div class="rf-profile-item__info">    <a target="_blank" class="rf-profile-item__name js-mini-profile" href="https://www.behance.net/Aria_Baro" data-id="2648579" >      Maria Svarbova
      
    </a>      <a target="_blank" class="rf-profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=SK&amp;city=Bratislava">Bratislava, Slovakia</a>  </div>  
      <a class="rf-profile-item__link follow-button-container  js-action-follow" data-followee="2648579" data-entity="user" data-following="false">  <span class="follow">+ Follow</span>  <span class="unfollow">- Unfollow</span>  <span class="following">Following</span></a></div>
              </div>              
              
              <div class="project-block-minimal">                <div id="project-block-copyright">                  <div class="tooltipi-container">                    <img src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/project/cc/by.svg?cb=264615658">                    <img src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/project/cc/nc.svg?cb=264615658">                    <img src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/img/project/cc/nd.svg?cb=264615658">                    <div class="tooltipi tooltipi-white">                      <div class="project-block-header">Copyright Info</div>                      <p>Attribution, Non-commercial, No Derivatives</p>                      <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.en_US">Read More<span class="beicons-pre beicons-pre-promote"></span></a>                    </div>                  </div>                </div>                  <div id="project-block-spam" class="js-project-spam"><a class="js-action-report beicons-pre beicons-pre-report" data-type="project" data-id="53022689">Report</a></div>              </div>            </div>          </div>        </div>    </div>
    <!-- Sibling Project Buttons -->  </div>
      </div> <!-- #site-content -->

      <div class="rf-footer rf-footer--standard js-footer">
  <div class="rf-footer__logos">    <a href="/"><svg class="rf-logo rf-logo__behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/></svg></a>    <a href="http://adobe.com" target="_blank"><svg class="rf-logo rf-logo__adobe-iconography" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="18px" viewBox="0 0 207.5 183.6" style="enable-background:new 0 0 207.5 183.6;" xml:space="preserve"><polygon points="130.8,0 207.5,0 207.5,183.6 "/><polygon points="76.7,0 0,0 0,183.6 "/><polygon points="103.8,67.7 152.6,183.6 120.6,183.6 106,146.7 70.2,146.7 "/></svg></a>  </div>
  <div class="rf-footer__pages">      <a href="/about" class="rf-footer__page-link" target="_blank">About Behance &amp; Careers</a>      <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" class="rf-footer__page-link" target="_blank">Adobe Portfolio</a>      <a href="http://blog.behance.net/" class="rf-footer__page-link" target="_blank">Blog</a>      <a href="/dev" class="rf-footer__page-link" target="_blank">Behance API</a>      <a href="/reviews" class="rf-footer__page-link" target="_blank">Portfolio Review Week</a>      <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="rf-footer__page-link" target="_blank">Creative Career Tips</a>      <a href="/apps" class="rf-footer__page-link" target="_blank">Apps</a>  </div>
  <div class="rf-footer__socials">      <a href="http://twitter.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo__twitter" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zm7.913 10.14v.48a10.543 10.543 0 0 1-16.158 8.88 7.981 7.981 0 0 0 .873.06 7.434 7.434 0 0 0 4.573-1.69 3.6 3.6 0 0 1-3.43-2.5 4.953 4.953 0 0 0 .692.06 3.392 3.392 0 0 0 .963-.12 3.709 3.709 0 0 1-2.949-3.64v-.03a3.411 3.411 0 0 0 1.655.45 3.636 3.636 0 0 1-1.625-3.07 3.979 3.979 0 0 1 .482-1.86 10.491 10.491 0 0 0 7.643 3.88 3.935 3.935 0 0 1-.091-.84 3.665 3.665 0 0 1 6.349-2.53 7.748 7.748 0 0 0 2.317-.9 3.5 3.5 0 0 1-1.594 2.04 8.3 8.3 0 0 0 2.136-.57 7.873 7.873 0 0 1-1.836 1.9z"/></svg></a>      <a href="https://www.linkedin.com/company/151575?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo__linkedin" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zM9.2 19.49H5.951v-9.21H9.2v9.21zM7.575 8.65h-.03a2.2 2.2 0 1 1 .03 0zm13.541 10.84h-3.25v-4.88c0-1.65-.662-2.16-1.655-2.16s-1.594.84-1.594 2.16v4.88h-3.25v-7.04s-.06-1.81-.09-2.17h3.219l.121 1.41a2.79 2.79 0 0 1 2.708-1.95c2.317 0 3.791 1.89 3.791 4.87v4.88z"/></svg></a>      <a href="http://www.facebook.com/Behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo__facebook" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M25.991 12.99A13 13 0 1 0 9.742 25.56v-8.78h-3.25v-3.79h3.25v-2.71a5.167 5.167 0 0 1 4.875-5.42h3.249v3.79h-3.249a1.441 1.441 0 0 0-1.084 1.63v2.71h4.333v3.79h-4.328v9.21a13.025 13.025 0 0 0 12.453-13z"/></svg></a>      <a href="http://www.pinterest.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo__pinterest" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M26.006 13.01A13 13 0 1 0 7.801 24.93a10.079 10.079 0 0 1 .211-2.98c.24-1.09 1.685-7.1 1.685-7.1a4.858 4.858 0 0 1-.422-2.05c0-1.93 1.114-3.37 2.5-3.37a1.734 1.734 0 0 1 1.745 1.96c0 1.17-.752 2.94-1.143 4.6a2.006 2.006 0 0 0 2.046 2.5c2.467 0 4.122-3.16 4.122-6.89 0-2.86-1.895-5-5.386-5a6.171 6.171 0 0 0-6.409 6.23 3.847 3.847 0 0 0 .842 2.56.623.623 0 0 1 .211.72c-.06.24-.211.81-.271 1.02a.46.46 0 0 1-.662.33c-1.8-.72-2.648-2.7-2.648-4.96 0-3.7 3.1-8.13 9.3-8.13 4.935 0 8.215 3.61 8.215 7.47 0 5.08-2.829 8.9-7.011 8.9a3.72 3.72 0 0 1-3.19-1.62s-.752 3.01-.9 3.58a10.43 10.43 0 0 1-1.324 2.77 12.546 12.546 0 0 0 3.7.54 12.985 12.985 0 0 0 12.994-13z"/></svg></a>      <a href="http://instagram.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank"><svg class="rf-logo rf-logo__instagram" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M13.006 8.14a4.87 4.87 0 1 0 4.874 4.87 4.869 4.869 0 0 0-4.874-4.87zm12.066 0a13.02 13.02 0 0 0-24.133 0H7.92a7.044 7.044 0 0 1 10.171 0h6.981zm.933 4.87a13.392 13.392 0 0 0-.271-2.71h-6.228a6.814 6.814 0 0 1 .542 2.71 7.041 7.041 0 0 1-14.082 0 6.813 6.813 0 0 1 .541-2.71H.278a13.392 13.392 0 0 0-.27 2.71 13 13 0 1 0 25.998 0z"/></svg></a>  </div>
  <div class="rf-footer__bottom">    <div class="rf-footer--infinity ">
  <div class="rf-footer__selector rf-footer__selector--more rf-tooltip--container">    More Behance

    <div class="rf-tooltip--alternate">           <a href="/about" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo__behance-alternate" viewBox="0 0 22.2 13.9" width="22.2" height="14"><path d="M6.4 0C7 0 7.6 0 8.2.2c.5.1 1 .3 1.4.5s.7.6.9 1 .3 1 .3 1.6c0 .7-.1 1.3-.5 1.7-.3.5-.8.9-1.4 1.2.8.2 1.5.7 1.9 1.3s.6 1.3.6 2.2c0 .7-.1 1.3-.4 1.8-.2.5-.6.9-1.1 1.2s-1 .5-1.6.7c-.6.1-1.2.2-1.8.2H0V0h6.4zM6 5.5c.5 0 1-.1 1.3-.4.3-.2.5-.7.5-1.2 0-.3 0-.6-.1-.8s-.2-.3-.4-.5c-.2-.1-.4-.2-.7-.2H3v3.2c0-.1 3-.1 3-.1zm.2 5.8c.3 0 .6 0 .8-.1.2 0 .5-.1.7-.3.2-.1.3-.3.5-.5.1-.2.2-.5.2-.9 0-.7-.2-1.2-.6-1.5-.4-.3-.9-.5-1.6-.5H3v3.8h3.2zm9.5 0c.4.4 1 .6 1.8.6.5 0 1-.1 1.4-.4.4-.3.6-.6.7-.9H22c-.4 1.2-1 2-1.8 2.6-.8.5-1.7.8-2.9.8-.8 0-1.5-.1-2.1-.4-.6-.2-1.1-.6-1.6-1.1-.4-.4-.8-1-1-1.6-.2-.6-.3-1.3-.3-2.1 0-.7.1-1.4.3-2.1.4-.7.7-1.2 1.2-1.7.4-.4 1-.8 1.6-1.1.6-.2 1.3-.4 2.1-.4s1.6.1 2.2.5c.6.3 1.1.7 1.5 1.3.4.5.7 1.2.9 1.9.1.7.1 1.4.1 2.2H15c0 .7.3 1.5.7 1.9zm3.1-5.2c-.3-.3-.9-.5-1.5-.5-.4 0-.8.1-1.1.2-.3.1-.5.3-.7.5-.2.2-.3.4-.3.7 0 .2-.1.4-.1.6h4.4c-.1-.7-.4-1.2-.7-1.5zM14.5.9H20v1.3h-5.5V.9z"/></svg> About Behance &amp; Careers</a>          <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo__portfolio" viewBox="0 0 20 19.6" width="20" height="20"><path d="M5.1 4.9s0-.1 0 0c.6-.1 1.4-.1 2.2-.1 2.3 0 3.2 1.2 3.2 2.8 0 2.1-1.5 3-3.3 3h-.6v3.2c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V4.9zm1.5 4.4h.7c.9 0 1.8-.4 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7c-.1 0-.1 0 0 0l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.6 1-1 1.7-1 .2 0 .4 0 .5.1.1 0 .1 0 .1.1V6c0 .1 0 .1-.1.1s-.2-.1-.4 0c-.5 0-.7.4-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5s0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1V8.7h-.7z"/><path d="M.9.9h18.2v17.8H.9V.9zM0 19.6h20V0H0v19.6z"/><path d="M5.1 5c0-.1 0-.1 0 0 .6-.1 1.4-.1 2.2-.1 2.3 0 3.3 1.2 3.3 2.8 0 2.1-1.5 3-3.3 3h-.6v3.1c0 .1 0 .1-.1.1H5.2c-.1 0-.1 0-.1-.1V5zm1.5 4.3h.7c1 0 1.8-.3 1.8-1.6 0-1-.6-1.6-1.7-1.6h-.8v3.2zM11.4 8.7l-.1-1.2c0-.1 0-.1.1-.1h.8V7c0-.4.1-.9.3-1.3.3-.7 1-1.1 1.7-1 .2 0 .4 0 .6.1.1 0 .1.1.1.1V6c0 .1 0 .1-.1.1h-.4c-.5 0-.7.3-.7 1v.4h1.1c.1 0 .1 0 .1.1v1.1c0 .1 0 .1-.1.1h-1.1v5c0 .1 0 .1-.1.1h-1.3s-.1 0-.1-.1v-5h-.8z"/></svg> Adobe Portfolio</a>          <a href="http://blog.behance.net/" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon__blog" width="16" height="16"><path fill="none" d="M0 0h16v16H0z"/><path d="M13 3H2c-.551 0-1 .448-1 1v6c.001.553.45 1 1 1h3v4h1l4-4h3c.553 0 .999-.447 1-1V4c0-.552-.447-1-1-1z"/></svg> Blog</a>          <a href="/dev" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon__api" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm2 1l3 1.5-.543.543L6.25 4.835 4.836 6.25 3.043 4.457 2.5 5 1 2l1-1zm11.5 14c-.414 0-.789-.168-1.061-.439l-3.044-3.043 2.122-2.121 3.04 3.041c.273.271.443.646.443 1.062 0 .828-.672 1.5-1.5 1.5zm-2-7c-.412 0-.806-.075-1.173-.206l-6.764 6.762C3.292 14.83 2.916 15 2.5 15c-.828 0-1.5-.672-1.5-1.5 0-.414.168-.789.439-1.061l6.766-6.767C8.074 5.306 8 4.912 8 4.5 8 2.567 9.566 1 11.5 1c.412 0 .806.075 1.174.206L10.5 3.379V5.5h2.121l2.174-2.173c.131.367.205.761.205 1.173C15 6.433 13.434 8 11.5 8z"/><path d="M3.043 4.457L4.836 6.25 6.25 4.835 4.457 3.043 5 2.5 2 1 1 2l1.5 3M14.558 12.438l-3.04-3.041-2.122 2.121 3.044 3.043c.271.271.646.439 1.06.439.828 0 1.5-.672 1.5-1.5 0-.416-.17-.791-.442-1.062zM12.621 5.5H10.5V3.379l2.174-2.173C12.306 1.075 11.912 1 11.5 1 9.566 1 8 2.567 8 4.5c0 .412.074.806.205 1.173L1.439 12.44c-.271.271-.439.646-.439 1.06 0 .828.672 1.5 1.5 1.5.416 0 .792-.17 1.063-.443l6.764-6.762c.367.13.761.205 1.173.205C13.434 8 15 6.433 15 4.5c0-.412-.074-.806-.205-1.173L12.621 5.5z"/></svg> Behance API</a>          <a href="/reviews" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon__portfolio-review" width="16" height="16"><path fill="none" d="M0 0v6.5h3v-2L6.5 8 3 11.5v-2H0V16h6.5v-3h-2L8 9.5l3.5 3.5h-2v3H16V9.5h-3v2L9.5 8 13 4.5v2h3V0H0zm8 6.5L4.5 3h2V.001h3V3h2L8 6.5z"/><path d="M3 11.5L6.5 8 3 4.5v2H0v3h3M13 4.5L9.5 8l3.5 3.5v-2h3v-3h-3M9.5 3V.001h-3V3h-2L8 6.5 11.5 3M11.5 13L8 9.5 4.5 13h2v3h3v-3"/></svg> Portfolio Review Week</a>          <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank" class="rf-footer__selector--item"><svg class="rf-logo rf-logo__99u" width="41" height="17" viewBox="0 0 41 18.24" xmlns="http://www.w3.org/2000/svg"><path class="cls-1" d="M3.13 18.24l3.39-5.73h-.23A6.17 6.17 0 0 1 0 6.32 6.38 6.38 0 0 1 6.4 0 6.3 6.3 0 0 1 13 6.14a9.85 9.85 0 0 1-1.77 5L7 18.24H3.13zm6.5-12.1a3.13 3.13 0 0 0-3.18-3.06 3 3 0 0 0-3 3.13 3.15 3.15 0 0 0 3.18 3.22A4.46 4.46 0 0 0 8.56 9a4.88 4.88 0 0 0 1.07-2.86zM17.55 18.24l3.39-5.73h-.23a6.17 6.17 0 0 1-6.29-6.19A6.38 6.38 0 0 1 20.81 0a6.3 6.3 0 0 1 6.58 6.14 9.85 9.85 0 0 1-1.77 5l-4.24 7.14h-3.83zM24 6.14a3.13 3.13 0 0 0-3.19-3.06 3 3 0 0 0-3 3.13A3.15 3.15 0 0 0 21 9.43 4.46 4.46 0 0 0 23 9a4.88 4.88 0 0 0 1-2.86zM37.72.54V8a2.55 2.55 0 0 1-.72 2 2.79 2.79 0 0 1-3.67 0 2.54 2.54 0 0 1-.69-2V.54h-3.25v7.27a5.67 5.67 0 0 0 1.76 4.5 6.56 6.56 0 0 0 8.1 0A5.67 5.67 0 0 0 41 7.81V.54h-3.28zM30.22 15.75h9.96v2.49h-9.96z"/></svg> Creative Career Tips</a>          <a href="/apps" target="_blank" class="rf-footer__selector--item"><svg xmlns="http://www.w3.org/2000/svg" class="rf-icon rf-icon__apps" width="16" height="16"><path fill="none" d="M0 0v16h16V0H0zm13.001 14.996c-.001.551-.448 1-1.001 1-.002 0-.005-.002-.007-.002H4c-.002 0-.005.002-.007.002-.551 0-.998-.449-.998-.998v-.002h-.002L2.991 2h.004c0-.551.446-.998.996-.998V1H12c.553 0 1 .447 1 1h.001v12.996z"/><path d="M12 1H3.991v.002c-.55 0-.996.447-.996.998h-.004l.002 12.996h.002v.002c0 .549.447.998.998.998.002 0 .004-.002.007-.002h7.993c.002 0 .005.002.007.002.553 0 1-.449 1-1h.001V2H13c0-.553-.447-1-1-1zm-1 12H5V3.005h6V13z"/></svg> Apps</a>
</div>  </div>
  <div class="rf-footer__selector rf-footer__selector--language rf-tooltip--container qa-language-selector">    English

    <div class="rf-tooltip--alternate">           <span class="rf-footer__selector--item active js-language-option" data-language-locale="en_US" title="English">English</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="cs_CZ" title="Czech">Čeština</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="da_DK" title="Danish">Dansk</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="de_DE" title="German">Deutsch</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="es_ES" title="Spanish">Español</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="fr_FR" title="French">Français</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="it_IT" title="Italian">Italiano</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="nl_NL" title="Dutch">Nederlands</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="nb_NO" title="Norwegian">Norsk</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="pl_PL" title="Polish">Polski</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="pt_BR" title="Portuguese">Português</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ru_RU" title="Russian">Pусский</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="fi_FI" title="Finnish">Suomi</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="sv_SE" title="Swedish">Svenska</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="tr_TR" title="Turkish">Türkçe</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ja_JP" title="Japanese">日本語</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="ko_KR" title="Korean">한국어</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_CN" title="Chinese (Simplified)">中文(简体)</span>          <span class="rf-footer__selector--item  js-language-option" data-language-locale="zh_TW" title="Chinese (Traditional)">中文(繁體)</span>
</div>  </div>
  <ul class="rf-footer__links">    <li class="rf-footer__link"><a href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></li>    <li class="rf-footer__link"><a href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></li>    <li class="rf-footer__link"><a href="/misc/community" target="_blank">Community</a></li>    <li class="rf-footer__link"><a href="/faq" target="_blank">FAQ</a></li>  </ul>
  <div class="rf-footer__logos">    <a href="http://adobe.com" class="rf-footer__logo-link" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" class="rf-logo rf-logo__adobe" width="75" height="16" viewBox="0 0 66 16"><path d="M12.1 0h7.1v16L12.1 0zm-5 0H0v16L7.1 0zm2.5 5.9L14.1 16h-3l-1.3-3.2H6.5l3.1-6.9zM29 9.8l-1.2 3.3c0 .1 0 .1-.1.1h-1.1c-.1 0-.1 0-.1-.1 1-2.5 2.6-6.9 3.7-9.7.1-.2.1-.5.1-.7 0-.1 0-.1.1-.1H32c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4-4.2.1zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9h3.3zm3.9.8c0-2.3 1.8-4.1 4-4.1h.4c.4 0 .9 0 1.3.2V1.8c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7c0 .1 0 .2-.1.2-.9.5-2 .8-3 .8-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8c-.4-.2-.9-.2-1.3-.2-1.5-.1-2.8 1-2.9 2.5v.4c0 2.2 1.3 2.9 2.7 2.9.5 0 .9-.1 1.4-.2l.1-5.4zm10.7 2.7c-.1 2.2-1.8 3.9-4 3.8-2.2-.1-3.9-1.8-3.8-4 .1-2.1 1.8-3.8 3.9-3.8 2-.1 3.8 1.4 3.9 3.4v.6zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4c.6-.3 1.3-.5 2-.5 1.9-.1 3.5 1.4 3.6 3.4v.3c0 2.4-1.9 4.4-4.3 4.4h-.3c-.8 0-1.6-.1-2.3-.4-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1l1.2.1c0-.1 0 0 0 0zm1.8 4.7c-.6 0-1.2.1-1.7.4v5.3c.4.1.8.1 1.2.1 1.7 0 3-1.3 3-3V9c.1-1.3-.8-2.4-2.1-2.6h-.4zm6.7 3c-.1 1.4.9 2.6 2.2 2.7h.5c.7 0 1.4-.1 2-.5.1 0 .1 0 .1.1v.9c0 .1 0 .2-.1.2-.7.4-1.5.5-2.3.5-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4 1.7-.1 3.1 1.2 3.2 2.9v.2c0 .3 0 .6-.1.9-.6.1-1.1.1-1.7.1h-3.6zm3-.8c.3 0 .7 0 1-.1v-.3c0-1-.8-1.9-1.8-1.9h-.1c-1.2 0-2.1 1-2.1 2.2v.1h3z"/></svg></a>  </div>
  <div class="rf-footer__copyrights">    Made in NYC.
    All member work copyright of respective owner, otherwise &copy; 2006-2017 Adobe Systems Incorporated.</li>  </div></div>  </div></div>
    </div> <!-- .slide-panel -->

    <div id="nav-basement" class="js-nav-basement">
  <ul class="nav-items cfix dark-background">
    <li class="nav-item nav-item-signup cfix first action-container" id="nav_item_signup">      <div class="form-item form-item-a  form-button-wrap" >  <a class="form-button js-adobeid-signup form-button-default action-signup"
    href="#" data-signup-from="MobileMenu_SignUp"
    unselectable="on"
    tabindex="0"><span class=""></span>Sign Up</a></div>    </li>    <li class="nav-item nav-item-login cfix action-container" id="nav_item_login">      <div class="form-item form-item-a  form-button-wrap" >  <a class="form-button js-adobeid-signin form-button-dark inline-block"
    href="#"
    unselectable="on"
    tabindex="0"><span class=""></span>Log In</a></div>    </li>

      <li class="nav-item">        
        <a class="nav-item-link  qa-Discover  beicons-pre beicons-pre-discover qa-nav-discover" href="/search">          Discover
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link  qa-Curated Galleries  active" href="/galleries">            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
               viewBox="0 0 9 12" width="9" height="12" style="enable-background:new 0 0 9 12;" xml:space="preserve">            <path d="M0,0"/>            <polygon points="0,0 9,0 9,12 4.5,9.3 0,12 "/>            </svg>          Curated Galleries
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link  qa-Creative Tools  beicons-pre beicons-pre-adobe" href="/galleries/adobe">          Creative Tools
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link  qa-Schools &amp; Organizations  beicons-pre beicons-pre-columns" href="/poweredby">          Schools &amp; Organizations
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link  qa-Jobs  beicons-pre beicons-pre-suitcase" href="/joblist">          Jobs
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link  qa-Apps  beicons-pre beicons-pre-clone" href="/apps">          Apps
        </a>      </li>
  </ul>
</div><script type="application/json" id="beconfig-page_gates">{"pre_susi_popup":0,"ui_refresh_navigation":0,"feature_adobe_live":0,"lightbox_with_embed":0}</script>
<script type="application/json" id="beconfig-page_config">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</script>

<script crossorigin type="text/javascript" src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/js/network.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/js/project.js?cb=264615658"></script>

<!--[if lte IE 9]>

<link rel="stylesheet" href="https://a5.behance.net/1840d452dd6112d5bad1444e2b1322e129de83e0/css/old-browser.css" type="text/css" />
<div id="ie-message" class="message-block" >

  <div id="message-transparent-bg"></div>

  <div id="ie-message-container" class="message-containers message-block">

  <div id="ie-message-outter" class="message-block"></div>

  <div id="ie-message-inner" class="message-block">

    <div id="message-header-container" class="message-containers">

      <span id="warning-icon" class="browser-icon"></span>

      <h1 id="we-noticed">We notice you are using an outdated version of Internet Explorer.</h1>
      <h2 id="browser-not-supported">This version is not supported by Behance.</h2>

    </div>


    <div id="we-recommend-container" class="message-containers">

      <p id="we-recommend">For the best experience, we recommend using one of the latest versions of the following supported browsers:</p>

      <ul id="reccommendation-list">
        <li id="chrome" class="container-block left">
          <a href="https://www.google.com/chrome" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Google Chrome</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
        <li id="firefox" class="container-block left">
          <a href="http://www.mozilla.org/en-US/firefox/fx/" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Firefox</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
      </ul>

    </div>

  </div>

  </div>

</div>

<![endif]-->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"32830342","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":148,"atts":"S0FZFApPH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
