<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html> <!--<![endif]-->


  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2017 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />

<link rel="alternate" type="application/json+oembed" href="http://www.behance.net/services/oembed?url=https%3A%2F%2Fwww.behance.net%2Fgallery%2F47955875%2FChristian-Dior-Resort-2017" title="Christian Dior - Resort 2017 on Behance" />
<meta name="description" content="Cruise collection for Christian Dior - Paris" />
<meta name="keywords" content="Adobe Portfolio" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="2 days" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="Christian Dior - Resort 2017" />
<meta name="twitter:description" content="Cruise collection for Christian Dior - Paris" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/projects/404/f2bfae47955875.Y3JvcCw0MDUwMCwzMTcwMCwwLDA.jpg" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/47955875" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:creator" content="@henrikadamsen" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b697b847955875.5889f8b018696.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="899" />
<meta property="og:title" content="Christian Dior - Resort 2017" />
<meta property="og:url" content="https://www.behance.net/gallery/47955875/Christian-Dior-Resort-2017" />
<meta property="og:owners" content="Henrik Adamsen" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />
<meta property="og:description" content="Cruise collection for Christian Dior - Paris" />

<link rel="shortcut icon" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/site/apple-touch-icon.png?cb=264615658" />

<title>Christian Dior - Resort 2017 on Behance</title>

<link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/f2bfae47955875.Y3JvcCw0MDUwMCwzMTcwMCwwLDA.jpg' /><link rel="stylesheet" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { font-family: arial,helvetica,sans-serif;font-weight: bold;font-style: normal;text-decoration: none;line-height: 1.1em;font-size: 36px;color: #191919;text-align: left; }
#project-modules .sub-title { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 20px;color: #a4a4a4;text-align: left; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 20px;color: #696969;text-align: left; }
#project-modules .caption, #project-modules .caption-text-wrap { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: italic;text-decoration: none;line-height: 1.4em;font-size: 14px;color: #a4a4a4;text-align: left; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { font-family: arial,helvetica,sans-serif;font-weight: normal;font-style: normal;text-decoration: none;line-height: 1.4em;font-size: 12px;color: #1769FF;text-align: left; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 0px; background-color: #FFFFFF;  }
.spacer { height: 20px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/76a60c99361ea7febbb2e7291304b13228547be6\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n,t,e){function r(n){i.push(n),u||(u=!0,setTimeout(function(){e(i),u=!1,i=[]},0))}var o={},i=[],u=!1,c=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),c&&c.apply(this,arguments)}}function t(n){return"undefined"!=typeof n}function e(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function r(n,r,o,i,u){var c={};return n&&(n=String("object"==typeof n?e(n):n)),r&&(c.file=String(r)),t(o)&&(c.line=Number(o)),t(i)&&(c.column=Number(i)),u&&u.stack&&(c.stack=String(u.stack)),{level:"ERROR",channel:"js_errors",message:n,context:c}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}n(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive be-network"  lang="en">

    <nav id="nav-wrap" class="js-nav-primary dark-background ">
  <h1 id="behance-logo"><a id="logo-link" href="/"><svg class="behance-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="58"><path d="M13.1 0c1.3 0 2.5 0.1 3.6 0.4c1.1 0.2 2 0.6 2.8 1.1c0.8 0.5 1.4 1.2 1.8 2.1c0.4 0.9 0.6 2 0.6 3.2 c0 1.4-0.3 2.6-1 3.5c-0.6 0.9-1.6 1.7-2.8 2.3c1.7 0.5 3 1.4 3.8 2.6c0.8 1.2 1.3 2.7 1.3 4.4c0 1.4-0.3 2.6-0.8 3.6 c-0.5 1-1.3 1.9-2.2 2.5c-0.9 0.6-2 1.1-3.2 1.4c-1.2 0.3-2.4 0.5-3.6 0.5H0V0H13.1z M12.3 11.2c1.1 0 2-0.3 2.7-0.8 c0.7-0.5 1-1.4 1-2.5c0-0.6-0.1-1.2-0.3-1.6c-0.2-0.4-0.5-0.7-0.9-1c-0.4-0.2-0.8-0.4-1.3-0.5c-0.5-0.1-1-0.1-1.6-0.1H6.1v6.5 H12.3z M12.6 23c0.6 0 1.2-0.1 1.7-0.2c0.5-0.1 1-0.3 1.4-0.6c0.4-0.3 0.7-0.6 1-1.1c0.2-0.5 0.4-1.1 0.4-1.8 c0-1.4-0.4-2.4-1.2-3.1c-0.8-0.6-1.9-0.9-3.2-0.9H6.1V23H12.6z"/><path d="M31.9 22.9c0.8 0.8 2 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.9c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.6-0.8 4.2-0.8c1.7 0 3.2 0.3 4.5 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8C45 16 45.1 17.4 45 19H30.5C30.5 20.6 31.1 22.1 31.9 22.9z M38.2 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1 0.7-1.4 1.1c-0.4 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3h9 C39.4 14.1 38.9 13.1 38.2 12.4z"/><path d="M52.8 0v10.4h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.1-0.8 3.2-0.8c1.5 0 2.7 0.2 3.6 0.6c0.9 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.1 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.2-2.7-1.2 c-1.5 0-2.6 0.5-3.2 1.3c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V0H52.8z"/><path d="M70 10.6c0.6-0.9 1.3-1.5 2.2-2.1c0.9-0.5 1.9-0.9 3-1.1c1.1-0.2 2.2-0.3 3.3-0.3c1 0 2 0.1 3.1 0.2c1 0.1 2 0.4 2.8 0.8 c0.9 0.4 1.5 1 2.1 1.7c0.5 0.7 0.8 1.7 0.8 2.9v10.5c0 0.9 0.1 1.8 0.2 2.6c0.1 0.8 0.4 1.5 0.7 1.9l-5.6 0 c-0.2-0.2-0.3-0.6-0.4-0.9c-0.1-0.3-0.1-0.7-0.1-1c-0.9 0.9-1.9 1.5-3.1 1.9c-1.2 0.4-2.4 0.5-3.6 0.5c-1 0-1.8-0.1-2.7-0.4 c-0.8-0.2-1.5-0.6-2.2-1.1c-0.6-0.5-1.1-1.1-1.5-1.9c-0.3-0.8-0.5-1.6-0.5-2.7c0-1.1 0.2-2.1 0.6-2.8c0.4-0.7 0.9-1.3 1.5-1.8 c0.6-0.4 1.4-0.8 2.2-1c0.8-0.2 1.6-0.4 2.5-0.5c0.8-0.1 1.6-0.2 2.4-0.3c0.8-0.1 1.5-0.2 2.1-0.3c0.6-0.2 1.1-0.4 1.5-0.7 c0.4-0.3 0.5-0.7 0.5-1.3c0-0.6-0.1-1.1-0.3-1.4c-0.2-0.3-0.5-0.6-0.8-0.8c-0.3-0.2-0.7-0.3-1.1-0.4c-0.4-0.1-0.9-0.1-1.4-0.1 c-1.1 0-1.9 0.2-2.5 0.7c-0.6 0.5-1 1.3-1.1 2.3h-5.5C69.1 12.5 69.5 11.4 70 10.6z M80.9 18.4c-0.3 0.1-0.7 0.2-1.1 0.3 c-0.4 0.1-0.8 0.1-1.3 0.2c-0.4 0.1-0.9 0.1-1.3 0.2c-0.4 0.1-0.8 0.2-1.2 0.3c-0.4 0.1-0.8 0.3-1 0.5c-0.3 0.2-0.5 0.5-0.7 0.8 C74 21.1 74 21.5 74 22c0 0.5 0.1 0.9 0.3 1.2c0.2 0.3 0.4 0.6 0.7 0.8c0.3 0.2 0.7 0.3 1.1 0.4c0.4 0.1 0.8 0.1 1.3 0.1 c1.1 0 1.9-0.2 2.5-0.5c0.6-0.4 1-0.8 1.3-1.3c0.3-0.5 0.5-1 0.5-1.5c0.1-0.5 0.1-0.9 0.1-1.2v-2.1 C81.5 18.1 81.2 18.3 80.9 18.4z"/><path d="M95.6 7.6v2.8h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.3-0.8 3.4-0.8c1.5 0 2.7 0.2 3.6 0.6c1 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.2 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.3-2.8-1.3 c-1.5 0-2.6 0.6-3.3 1.5c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V7.6H95.6z"/><path d="M121.4 11.2c-0.9 0-1.6 0.2-2.2 0.6c-0.6 0.4-1.1 0.9-1.5 1.6c-0.4 0.6-0.6 1.3-0.8 2.1c-0.2 0.8-0.2 1.5-0.2 2.3 c0 0.7 0.1 1.5 0.2 2.2c0.2 0.8 0.4 1.4 0.8 2c0.4 0.6 0.8 1.1 1.4 1.5c0.6 0.4 1.3 0.6 2.2 0.6c1.3 0 2.3-0.4 3.1-1.1 c0.7-0.7 1.2-1.7 1.3-3h5.3c-0.4 2.7-1.4 4.7-3.1 6.1c-1.7 1.4-3.9 2.1-6.6 2.1c-1.5 0-2.9-0.3-4.1-0.8c-1.3-0.5-2.3-1.2-3.2-2.1 c-0.9-0.9-1.6-2-2.1-3.2c-0.5-1.3-0.7-2.6-0.7-4.1c0-1.6 0.2-3 0.7-4.3c0.5-1.3 1.1-2.5 2-3.5c0.9-1 2-1.7 3.2-2.3 c1.3-0.5 2.7-0.8 4.3-0.8c1.2 0 2.3 0.2 3.4 0.5c1.1 0.3 2.1 0.8 2.9 1.4c0.9 0.6 1.6 1.4 2.1 2.4c0.5 0.9 0.8 2.1 0.9 3.4h-5.4 C125.1 12.4 123.8 11.2 121.4 11.2z"/><rect x="29.4" y="1.9" width="11.2" height="2.7"/><path d="M139.3 22.9c0.8 0.8 2.1 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.8c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.7-0.8 4.2-0.8c1.7 0 3.2 0.3 4.4 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8c0.4 1.4 0.5 2.9 0.4 4.5h-14.5C137.9 20.6 138.5 22.1 139.3 22.9z M145.7 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1.1 0.7-1.4 1.1c-0.3 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3 h9C146.8 14.1 146.3 13.1 145.7 12.4z"/></svg></a></h1>


  <div id="nav-primary-wrap">    <ul id="nav-primary" class="nav-list">      <li class="nav-item">        <a class="nav-item-link active" href="/search">          Discover
        </a>          <ul class="nav-submenu">            <li class="nav-item">              <a class="nav-item-link active beicons-pre beicons-pre-discover" href="/search">                Search &amp; Explore
              </a>            </li>            <li class="nav-item">              <a class="nav-item-link active beicons-pre beicons-pre-badge" href="/galleries">                Curated Galleries
              </a>            </li>            <li class="nav-item">              <a class="nav-item-link active beicons-pre beicons-pre-columns" href="/poweredby">                Schools &amp; Organizations
              </a>            </li>          </ul>      </li>      <li class="nav-item">        <a class="nav-item-link" href="/joblist">          Jobs
        </a>          <ul class="nav-submenu">            <li class="nav-item">              <a class="nav-item-link beicons-pre beicons-pre-suitcase" href="/joblist">                Creative Jobs
              </a>            </li>            <li class="nav-item">              <a class="nav-item-link beicons-pre beicons-pre-add" href="/adobetalent?tracking_source=nav_button">                Post a Job
              </a>            </li>          </ul>      </li>
      <li class="nav-joblist">Hiring Talent? <a class="job-button js-job-button form-button form-button-small form-button-dark" href="/adobetalent?tracking_source=nav_button_logged_out">Post a Job</a></li>    </ul>


  </div><!-- /#nav-primary-wrap -->
  <div id="nav-upsell-wrap">    <ul id="nav-upsell" class="nav-list">      Showcase &amp; Discover Creative Work <a id="sign-up-button" class="js-adobeid-signup form-button form-button-small form-button-default" data-signup-from="Discover_BlueButton_SignUpFree_SmallHeader">Sign Up For Free</a>      <li class="nav-joblist">Hiring Talent? <a class="job-button js-job-button form-button form-button-small form-button-dark" href="/adobetalent?tracking_source=nav_button_logged_out" data-signup-from="NavHeader_PostAJob">Post a Job</a></li>    </ul>  </div><!-- /#nav-upsell-wrap -->

  <a id="nav-adobe" href="https://www.adobe.com" target="_blank">    <svg class="adobe-svg" xmlns="http://www.w3.org/2000/svg" width="70" height="16" viewBox="0 0 70 16"><path d="M12.1 0h7.1v16zm-5 0H0v16zm2.5 5.9L14.1 16h-3l-1.3-3.2H6.5zM29 9.8l-1.2 3.3a.1.1 0 0 1-.1.1h-1.1a.1.1 0 0 1-.1-.1c1-2.5 2.6-6.9 3.7-9.7a1.1 1.1 0 0 0 .1-.7c0-.1 0-.1.1-.1H32c.1 0 .1 0 .1.1 1.3 3.4 2.6 7 3.9 10.4 0 .1 0 .1-.1.1h-1.3c-.1 0-.1 0-.1-.1l-1.3-3.4zm3.8-1.2c-.4-1-1.3-3.8-1.7-4.9-.3 1-1.1 3.1-1.6 4.9h3.3zm3.9.8a4.076 4.076 0 0 1 4.4-4.1 2.745 2.745 0 0 1 1.3.2V1.8c0-.1 0-.1.1-.1h1.3c.1 0 .1 0 .1.1v10.7a.2.2 0 0 1-.1.2 6.736 6.736 0 0 1-3 .8c-2.4-.1-4.1-1.5-4.1-4.1zm5.7-2.8a2.549 2.549 0 0 0-1.3-.2 2.729 2.729 0 0 0-2.9 2.9c0 2.2 1.3 2.9 2.7 2.9a4.636 4.636 0 0 0 1.4-.2zm10.7 2.7a3.9 3.9 0 1 1-3.9-4 3.65 3.65 0 0 1 3.9 4zm-6.2 0c0 1.7.9 3 2.5 3 1.2 0 2.3-.8 2.3-2.9 0-1.6-.7-3-2.4-3-1.4-.1-2.4 1-2.4 2.9zm9.2-7.6l.1 4a4.919 4.919 0 0 1 2-.5 3.491 3.491 0 0 1 3.6 3.7 4.357 4.357 0 0 1-4.6 4.4 5.867 5.867 0 0 1-2.3-.4c-.1 0-.1-.1-.1-.2v-11c0-.1 0-.1.1-.1h1.2v.1zm1.8 4.7a2.861 2.861 0 0 0-1.7.4v5.3a4.869 4.869 0 0 0 1.2.1 2.991 2.991 0 0 0 3-3.2 2.341 2.341 0 0 0-2.5-2.6zm6.7 3a2.471 2.471 0 0 0 2.7 2.7 3.719 3.719 0 0 0 2-.5c.1 0 .1 0 .1.1v.9a.2.2 0 0 1-.1.2 4.9 4.9 0 0 1-2.3.5c-2.9 0-3.9-2-3.9-4 0-2.4 1.3-4 3.7-4A3.058 3.058 0 0 1 70 8.4a3.139 3.139 0 0 1-.1.9 7.156 7.156 0 0 1-1.7.1h-3.6zm3-.8a2.768 2.768 0 0 0 1-.1v-.3a1.863 1.863 0 0 0-1.9-1.9 2.163 2.163 0 0 0-2.1 2.3h3z"/></svg>  </a>
    <div id="nav-login">      <a id="login-link" class="js-adobeid-signin beicons-pre beicons-pre-privacy">Log In</a>    </div>
  <a class="js-browse-link browse-link hide" href="/">Just Browse for Now &rarr;</a>
</nav>
    <div id="top-panel" class="slide-panel js-top-panel">
      <a id="top-panel-blocking" class="js-top-panel-blocking"></a>
      <div class="toolbar">
        <a id="hamburger-button" class="js-hamburger-button burger"><span id="patty" class="burger"></span></a>

        
          <div class="toolbar-signup">
            <a class="js-adobeid-signup form-button form-button-default form-button-small" data-signup-from="Mobile_ToolBar_Signup">Sign Up</a>
            <a class="js-adobeid-signin form-button form-button-dark form-button-small">Log In</a>
          </div>

        
        <h1 class="header">

          <span id="behance-logo">
            <a id="logo-link" href="/">
              <svg class="behance-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="58"><path d="M13.1 0c1.3 0 2.5 0.1 3.6 0.4c1.1 0.2 2 0.6 2.8 1.1c0.8 0.5 1.4 1.2 1.8 2.1c0.4 0.9 0.6 2 0.6 3.2 c0 1.4-0.3 2.6-1 3.5c-0.6 0.9-1.6 1.7-2.8 2.3c1.7 0.5 3 1.4 3.8 2.6c0.8 1.2 1.3 2.7 1.3 4.4c0 1.4-0.3 2.6-0.8 3.6 c-0.5 1-1.3 1.9-2.2 2.5c-0.9 0.6-2 1.1-3.2 1.4c-1.2 0.3-2.4 0.5-3.6 0.5H0V0H13.1z M12.3 11.2c1.1 0 2-0.3 2.7-0.8 c0.7-0.5 1-1.4 1-2.5c0-0.6-0.1-1.2-0.3-1.6c-0.2-0.4-0.5-0.7-0.9-1c-0.4-0.2-0.8-0.4-1.3-0.5c-0.5-0.1-1-0.1-1.6-0.1H6.1v6.5 H12.3z M12.6 23c0.6 0 1.2-0.1 1.7-0.2c0.5-0.1 1-0.3 1.4-0.6c0.4-0.3 0.7-0.6 1-1.1c0.2-0.5 0.4-1.1 0.4-1.8 c0-1.4-0.4-2.4-1.2-3.1c-0.8-0.6-1.9-0.9-3.2-0.9H6.1V23H12.6z"/><path d="M31.9 22.9c0.8 0.8 2 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.9c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.6-0.8 4.2-0.8c1.7 0 3.2 0.3 4.5 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8C45 16 45.1 17.4 45 19H30.5C30.5 20.6 31.1 22.1 31.9 22.9z M38.2 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1 0.7-1.4 1.1c-0.4 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3h9 C39.4 14.1 38.9 13.1 38.2 12.4z"/><path d="M52.8 0v10.4h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.1-0.8 3.2-0.8c1.5 0 2.7 0.2 3.6 0.6c0.9 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.1 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.2-2.7-1.2 c-1.5 0-2.6 0.5-3.2 1.3c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V0H52.8z"/><path d="M70 10.6c0.6-0.9 1.3-1.5 2.2-2.1c0.9-0.5 1.9-0.9 3-1.1c1.1-0.2 2.2-0.3 3.3-0.3c1 0 2 0.1 3.1 0.2c1 0.1 2 0.4 2.8 0.8 c0.9 0.4 1.5 1 2.1 1.7c0.5 0.7 0.8 1.7 0.8 2.9v10.5c0 0.9 0.1 1.8 0.2 2.6c0.1 0.8 0.4 1.5 0.7 1.9l-5.6 0 c-0.2-0.2-0.3-0.6-0.4-0.9c-0.1-0.3-0.1-0.7-0.1-1c-0.9 0.9-1.9 1.5-3.1 1.9c-1.2 0.4-2.4 0.5-3.6 0.5c-1 0-1.8-0.1-2.7-0.4 c-0.8-0.2-1.5-0.6-2.2-1.1c-0.6-0.5-1.1-1.1-1.5-1.9c-0.3-0.8-0.5-1.6-0.5-2.7c0-1.1 0.2-2.1 0.6-2.8c0.4-0.7 0.9-1.3 1.5-1.8 c0.6-0.4 1.4-0.8 2.2-1c0.8-0.2 1.6-0.4 2.5-0.5c0.8-0.1 1.6-0.2 2.4-0.3c0.8-0.1 1.5-0.2 2.1-0.3c0.6-0.2 1.1-0.4 1.5-0.7 c0.4-0.3 0.5-0.7 0.5-1.3c0-0.6-0.1-1.1-0.3-1.4c-0.2-0.3-0.5-0.6-0.8-0.8c-0.3-0.2-0.7-0.3-1.1-0.4c-0.4-0.1-0.9-0.1-1.4-0.1 c-1.1 0-1.9 0.2-2.5 0.7c-0.6 0.5-1 1.3-1.1 2.3h-5.5C69.1 12.5 69.5 11.4 70 10.6z M80.9 18.4c-0.3 0.1-0.7 0.2-1.1 0.3 c-0.4 0.1-0.8 0.1-1.3 0.2c-0.4 0.1-0.9 0.1-1.3 0.2c-0.4 0.1-0.8 0.2-1.2 0.3c-0.4 0.1-0.8 0.3-1 0.5c-0.3 0.2-0.5 0.5-0.7 0.8 C74 21.1 74 21.5 74 22c0 0.5 0.1 0.9 0.3 1.2c0.2 0.3 0.4 0.6 0.7 0.8c0.3 0.2 0.7 0.3 1.1 0.4c0.4 0.1 0.8 0.1 1.3 0.1 c1.1 0 1.9-0.2 2.5-0.5c0.6-0.4 1-0.8 1.3-1.3c0.3-0.5 0.5-1 0.5-1.5c0.1-0.5 0.1-0.9 0.1-1.2v-2.1 C81.5 18.1 81.2 18.3 80.9 18.4z"/><path d="M95.6 7.6v2.8h0.1c0.7-1.2 1.6-2 2.7-2.5c1.1-0.5 2.3-0.8 3.4-0.8c1.5 0 2.7 0.2 3.6 0.6c1 0.4 1.7 1 2.2 1.7 c0.5 0.7 0.9 1.6 1.2 2.6c0.2 1 0.3 2.1 0.3 3.4v12.3h-5.5V16.4c0-1.7-0.3-2.9-0.8-3.7c-0.5-0.8-1.4-1.3-2.8-1.3 c-1.5 0-2.6 0.6-3.3 1.5c-0.7 0.9-1 2.4-1 4.4v10.5h-5.5V7.6H95.6z"/><path d="M121.4 11.2c-0.9 0-1.6 0.2-2.2 0.6c-0.6 0.4-1.1 0.9-1.5 1.6c-0.4 0.6-0.6 1.3-0.8 2.1c-0.2 0.8-0.2 1.5-0.2 2.3 c0 0.7 0.1 1.5 0.2 2.2c0.2 0.8 0.4 1.4 0.8 2c0.4 0.6 0.8 1.1 1.4 1.5c0.6 0.4 1.3 0.6 2.2 0.6c1.3 0 2.3-0.4 3.1-1.1 c0.7-0.7 1.2-1.7 1.3-3h5.3c-0.4 2.7-1.4 4.7-3.1 6.1c-1.7 1.4-3.9 2.1-6.6 2.1c-1.5 0-2.9-0.3-4.1-0.8c-1.3-0.5-2.3-1.2-3.2-2.1 c-0.9-0.9-1.6-2-2.1-3.2c-0.5-1.3-0.7-2.6-0.7-4.1c0-1.6 0.2-3 0.7-4.3c0.5-1.3 1.1-2.5 2-3.5c0.9-1 2-1.7 3.2-2.3 c1.3-0.5 2.7-0.8 4.3-0.8c1.2 0 2.3 0.2 3.4 0.5c1.1 0.3 2.1 0.8 2.9 1.4c0.9 0.6 1.6 1.4 2.1 2.4c0.5 0.9 0.8 2.1 0.9 3.4h-5.4 C125.1 12.4 123.8 11.2 121.4 11.2z"/><rect x="29.4" y="1.9" width="11.2" height="2.7"/><path d="M139.3 22.9c0.8 0.8 2.1 1.2 3.6 1.2c1.1 0 2.1-0.3 2.9-0.8c0.8-0.6 1.3-1.2 1.5-1.8h4.8c-0.8 2.4-2 4.1-3.6 5.2 c-1.6 1-3.5 1.6-5.8 1.6c-1.6 0-3-0.3-4.3-0.8c-1.3-0.5-2.3-1.2-3.2-2.2c-0.9-0.9-1.6-2-2-3.3c-0.5-1.3-0.7-2.7-0.7-4.3 c0-1.5 0.2-2.9 0.7-4.2c0.5-1.3 1.2-2.4 2.1-3.4c0.9-0.9 2-1.7 3.2-2.2c1.3-0.5 2.7-0.8 4.2-0.8c1.7 0 3.2 0.3 4.4 1 c1.3 0.7 2.3 1.5 3.1 2.7c0.8 1.1 1.4 2.4 1.8 3.8c0.4 1.4 0.5 2.9 0.4 4.5h-14.5C137.9 20.6 138.5 22.1 139.3 22.9z M145.7 12.4 c-0.7-0.7-1.8-1.1-3.1-1.1c-0.9 0-1.6 0.2-2.2 0.5c-0.6 0.3-1.1 0.7-1.4 1.1c-0.3 0.4-0.6 0.9-0.7 1.4c-0.1 0.5-0.2 0.9-0.2 1.3 h9C146.8 14.1 146.3 13.1 145.7 12.4z"/></svg>            </a>
          </span>

          
        </h1>

        <a class="js-header-action-search header-action search right">
                <span id="search-button" class="nav-icon nav-icon-search"></span>
              </a>
      </div> <!-- .toolbar -->

      
      <div id="site-content" class="js-site-content">

          <div id="project-wrap" class="js-project-wrap v-5">
      <div id="project-sidebar" class="show-on-preview unclickable-mask js-project-sidebar-wrap">      
        <div class="js-project-sidebar sticky-project-sidebar">      
          <div class="sidebar-group js-sidebar-group">            <div id="" class="project-block project-block--owner">                  <div class="project-owner-info single-owner-info project-owner-info--header">        <div class="profile-list">          <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" /></a>          <div class="profile-list-info">          <div class="profile-list-name">            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" >Henrik Adamsen</a>          </div><!-- /.profile-list-name -->            <div class="profile-location">              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>            </div><!-- /.profile-location -->          </div><!-- /.profile-list-info -->        </div><!-- /.profile-list -->
        <div class="project-owner-actions ">          <div class="hide-phone js-hide-phone">                  <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >          <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>          <a class="form-button form-button-following form-button-small form-button-light-and-grey">Following</a>          <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>        </div>            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Henrik Adamsen" data-contact_id=230947>  <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a></div>          </div>          <div class="show-phone">                              <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >                <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                <a class="form-button form-button-following form-button-small form-button-light-and-grey">Following</a>                <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>              </div>              <div class="profile-action user-message">              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Henrik Adamsen" data-contact_id="230947" unselectable="on"></a>              </div>          </div>        </div>

</div>
            </div>            <div id="" class="project-block project-block--info">                  <div class="project-title">Christian Dior - Resort 2017</div>
    <div class="project-fields js-project-fields">      <ul id="project-fields-list">      </ul>    </div>    <div id="project-stats">      <div class="project-stat beicons-pre beicons-pre-eye">        1132
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">        202
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-comment">        7
        
      </div>    </div>    <div class="project-published">      Published: <span class="js-format-timestamp" data-timestamp="1485437105"></span>    </div>
            </div>                          <div id="" class="project-block project-block--featured">                    <div class="featured">          <div class="featured__ribbon tooltip--container">            <a href="https://www.behance.net/search">              <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/2x/network@2x.png 2x">            </a>            <div class="tooltip--main">              <div class="featured__header">Project Featured On:</div>                <div class="featured__info">                    <a class="featured__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date featured__date" datetime="1/28/2017" data-date="1/28/2017">1/28/2017"</time>                </div>            </div>          </div>      </div>
            </div>            
            <div id="" class="project-block project-block--buttons">                  <div class="appreciation-button js-appreciate" data-render-pulse-point="true">      <div class="form-item form-item-a form-item-appreciate">  <a class="form-button thumb form-button-default form-button-large"
    
    unselectable="on"
    tabindex="0"><span class="beicons-pre beicons-pre-thumb"></span>Appreciate Project</a></div>      <div class="form-item form-item-a form-item-thanks">  <a class="form-button text form-button-dark form-button-large"
    
    unselectable="on"
    tabindex="0"><span class=""></span>Thank you!</a></div>      <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>    </div>
            </div>          </div>      
          <div class="js-social-sharing-sticky social-sharing__sticky hide" >                  <div class="social-sharing__icons js-social-sharing"
        
        data-text="Check out this @Behance project: “Christian Dior - Resort 2017” https://www.behance.net/gallery/47955875/Christian-Dior-Resort-2017"
        data-image='https://mir-s3-cdn-cf.behance.net/projects/original/f2bfae47955875.Y3JvcCw0MDUwMCwzMTcwMCwwLDA.jpg'
        data-url="https://www.behance.net/gallery/47955875/Christian-Dior-Resort-2017"
        data-from="sidebar">        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/></svg></div>        <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/></svg></div>      </div>    </div>        </div>      </div>
    <div id="project" class="js-project"
      data-id="47955875"
      data-mature_content="0"
      data-mature_access="allowed"
      data-allow_comments="1"
      data-appreciations="202"
      style="max-width: 1400px;">        <div id="mobile-header">        
          <div class="project-data">            <div id="" class="project-block project-block--owner">                  <div class="project-owner-info single-owner-info project-owner-info--header">        <div class="profile-list">          <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" /></a>          <div class="profile-list-info">          <div class="profile-list-name">            <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" >Henrik Adamsen</a>          </div><!-- /.profile-list-name -->            <div class="profile-location">              <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>            </div><!-- /.profile-location -->          </div><!-- /.profile-list-info -->        </div><!-- /.profile-list -->
        <div class="project-owner-actions ">          <div class="hide-phone js-hide-phone">                  <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >          <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>          <a class="form-button form-button-following form-button-small form-button-light-and-grey">Following</a>          <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>        </div>            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Henrik Adamsen" data-contact_id=230947>  <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a></div>          </div>          <div class="show-phone">                              <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >                <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                <a class="form-button form-button-following form-button-small form-button-light-and-grey">Following</a>                <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>              </div>              <div class="profile-action user-message">              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Henrik Adamsen" data-contact_id="230947" unselectable="on"></a>              </div>          </div>        </div>

</div>
            </div>        
            <div class="project-data__highlights features-1">              <div id="" class="project-block project-block--info">                    <div class="project-title">Christian Dior - Resort 2017</div>
    <div class="project-fields js-project-fields">      <ul id="project-fields-list">      </ul>    </div>    <div id="project-stats">      <div class="project-stat beicons-pre beicons-pre-eye">        1132
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-thumb js-stats-appreciations">        202
        
      </div>    
      <div class="project-stat beicons-pre beicons-pre-comment">        7
        
      </div>    </div>    <div class="project-published">      Published: <span class="js-format-timestamp" data-timestamp="1485437105"></span>    </div>
              </div>                              <div id="" class="project-block project-block--featured">                      <div class="featured">          <div class="featured__ribbon tooltip--container">            <a href="https://www.behance.net/search">              <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/1x/network.png" srcset="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/1x/network.png, https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/galleries/icons/ribbons/2x/network@2x.png 2x">            </a>            <div class="tooltip--main">              <div class="featured__header">Project Featured On:</div>                <div class="featured__info">                    <a class="featured__link" href="https://www.behance.net/search">Behance.net</a> —  <time class="js-format-date featured__date" datetime="1/28/2017" data-date="1/28/2017">1/28/2017"</time>                </div>            </div>          </div>      </div>
              </div>            </div>          </div>        
          <ul class="mobile-header__actions">            <li class="mobile-header__action beicons-pre beicons-pre-add-projects js-action-collection" data-id="47955875">              Add to Collection
            </li>        
        
            <li class="mobile-header__action mobile-header__action--about beicons-pre tooltipi-container">              About
              <div class="tooltipi tooltipi-white">                <h3 class="project-block-header">About</h3>Cruise collection for Christian Dior - Paris
                <div class="project-published">Published: <span class="js-format-timestamp" data-timestamp="1485437105"></span></div>              </div>            </li>          </ul>        </div>      <div id="primary-project-content" class="project-styles zero-top">        <div id="project-canvas" class="project-canvas-view project-styles">          <div id="project-modules">          <div id="project-spacer">            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABXgAAAABCAYAAABkHsaZAAAAH0lEQVRYw+3DAQkAAAwEoe9f+pZjoOCqqaqqqqr67wH2oViJHh1OqwAAAABJRU5ErkJggg==">          </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/b697b847955875.5889f8b018696.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b697b847955875.5889f8b018696.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b697b847955875.5889f8b018696.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/b697b847955875.5889f8b018696.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/b697b847955875.5889f8b018696.jpg 1719w," sizes="(max-width: 1719px) 100vw, 1719px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/b697b847955875.5889f8b018696.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b697b847955875.5889f8b018696.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b697b847955875.5889f8b018696.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/b697b847955875.5889f8b018696.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/b697b847955875.5889f8b018696.jpg 1719w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/4cee1147955875.5889f8b0190af.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4cee1147955875.5889f8b0190af.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4cee1147955875.5889f8b0190af.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cee1147955875.5889f8b0190af.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4cee1147955875.5889f8b0190af.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/4cee1147955875.5889f8b0190af.jpg 2576w," sizes="(max-width: 2576px) 100vw, 2576px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cee1147955875.5889f8b0190af.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4cee1147955875.5889f8b0190af.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4cee1147955875.5889f8b0190af.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/4cee1147955875.5889f8b0190af.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4cee1147955875.5889f8b0190af.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/4cee1147955875.5889f8b0190af.jpg 2576w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/57440e47955875.5889f8b019837.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/57440e47955875.5889f8b019837.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/57440e47955875.5889f8b019837.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/57440e47955875.5889f8b019837.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/57440e47955875.5889f8b019837.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/57440e47955875.5889f8b019837.jpg 2576w," sizes="(max-width: 2576px) 100vw, 2576px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/57440e47955875.5889f8b019837.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/57440e47955875.5889f8b019837.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/57440e47955875.5889f8b019837.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/57440e47955875.5889f8b019837.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/57440e47955875.5889f8b019837.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/57440e47955875.5889f8b019837.jpg 2576w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/a242c647955875.5889f8b019e44.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a242c647955875.5889f8b019e44.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a242c647955875.5889f8b019e44.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/a242c647955875.5889f8b019e44.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/a242c647955875.5889f8b019e44.jpg 1719w," sizes="(max-width: 1719px) 100vw, 1719px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/a242c647955875.5889f8b019e44.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a242c647955875.5889f8b019e44.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a242c647955875.5889f8b019e44.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/a242c647955875.5889f8b019e44.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/a242c647955875.5889f8b019e44.jpg 1719w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/088d1c47955875.5889f8b01a602.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/088d1c47955875.5889f8b01a602.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/088d1c47955875.5889f8b01a602.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/088d1c47955875.5889f8b01a602.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/088d1c47955875.5889f8b01a602.jpg 1719w," sizes="(max-width: 1719px) 100vw, 1719px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/088d1c47955875.5889f8b01a602.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/088d1c47955875.5889f8b01a602.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/088d1c47955875.5889f8b01a602.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/088d1c47955875.5889f8b01a602.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/088d1c47955875.5889f8b01a602.jpg 1719w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/e80dbd47955875.5889f8b01afce.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e80dbd47955875.5889f8b01afce.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e80dbd47955875.5889f8b01afce.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/e80dbd47955875.5889f8b01afce.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/e80dbd47955875.5889f8b01afce.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/e80dbd47955875.5889f8b01afce.jpg 2576w," sizes="(max-width: 2576px) 100vw, 2576px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/e80dbd47955875.5889f8b01afce.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e80dbd47955875.5889f8b01afce.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e80dbd47955875.5889f8b01afce.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/e80dbd47955875.5889f8b01afce.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/e80dbd47955875.5889f8b01afce.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/max_3840/e80dbd47955875.5889f8b01afce.jpg 2576w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/214fa647955875.5889f8b01b5ec.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/214fa647955875.5889f8b01b5ec.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/214fa647955875.5889f8b01b5ec.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/214fa647955875.5889f8b01b5ec.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/214fa647955875.5889f8b01b5ec.jpg 1719w," sizes="(max-width: 1719px) 100vw, 1719px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/214fa647955875.5889f8b01b5ec.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/214fa647955875.5889f8b01b5ec.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/214fa647955875.5889f8b01b5ec.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/214fa647955875.5889f8b01b5ec.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/214fa647955875.5889f8b01b5ec.jpg 1719w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>        
              <div class="project-module module image project-module-image image-full project-module-image-full">                <div class="js-project-lightbox-link project-module-image-inner-wrap">                  <script type="text/html" class="js-lightbox-slide-content">                    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/b59cb047955875.5889f8b01bede.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b59cb047955875.5889f8b01bede.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b59cb047955875.5889f8b01bede.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/b59cb047955875.5889f8b01bede.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/b59cb047955875.5889f8b01bede.jpg 1719w," sizes="(max-width: 1719px) 100vw, 1719px">                    <div class="lightbox-caption lightbox-extra js-lightbox-caption">                                             <div class="profile-item profile-item--light">                      <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">                        <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />                      </a>                      <div class="profile-item__info">                        <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" data-from="lightbox">Henrik Adamsen</a>                          <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                      </div>                      <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">                        <span class="follow">+ Follow</span>                        <span class="unfollow">- Unfollow</span>                        <span class="following">Following</span>                      </a>                    </div>                    </div>                  </script>                          <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/b59cb047955875.5889f8b01bede.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b59cb047955875.5889f8b01bede.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b59cb047955875.5889f8b01bede.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400/b59cb047955875.5889f8b01bede.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/b59cb047955875.5889f8b01bede.jpg 1719w," sizes="(max-width: 1400px) 100vw, 1400px">                </div>              </div>        
        
        
        
            <div class="spacer">              <div class="divider"></div>            </div>          <script type="text/html" class="js-lightbox-overlay-slide">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</script>          </div>          <div id="appreciation" class="show-on-preview unclickable-mask appreciation-button js-appreciate" data-appreciate-from="project">            <div id="sticker">              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="180" height="180" viewBox="0 0 90 90" fill="url('#appreciation-gradient')">            		<defs>                  <linearGradient id="appreciation-gradient" x1="0" x2="0" y1="0" y2="1">                    <stop class="appreciation-stop-1" offset="0%"/>                    <stop class="appreciation-stop-2" offset="100%"/>                  </linearGradient>                </defs>                <path d="M89.999 45 C89.999 46.6 85.8 48 85.7 49.6 C85.481 51.2 89.2 53.5 88.9 55 C88.521 56.6 84.2 57 83.6 58.5 C83.096 60.1 86.2 63.1 85.5 64.5 C84.849 66 80.5 65.4 79.6 66.8 C78.791 68.1 81.2 71.8 80.2 73.1 C79.177 74.3 75.1 72.8 73.9 73.9 C72.794 75.1 74.3 79.2 73.1 80.2 C71.802 81.2 68.1 78.8 66.8 79.7 C65.411 80.5 66 84.9 64.5 85.6 C63.087 86.3 60 83.1 58.5 83.6 C57.008 84.2 56.6 88.5 55 88.9 C53.459 89.2 51.2 85.5 49.6 85.7 C48.002 85.8 46.6 90 45 90 C43.370 90 42 85.8 40.4 85.7 C38.799 85.5 36.5 89.2 35 88.9 C33.403 88.5 33 84.2 31.5 83.6 C29.953 83.1 26.9 86.3 25.5 85.6 C24.013 84.9 24.6 80.5 23.2 79.7 C21.863 78.8 18.2 81.2 16.9 80.2 C15.680 79.2 17.2 75.1 16.1 73.9 C14.927 72.8 10.8 74.3 9.8 73.1 C8.811 71.8 11.2 68.1 10.3 66.8 C9.491 65.4 5.1 66 4.4 64.5 C3.748 63.1 6.9 60.1 6.4 58.5 C5.837 57 1.5 56.6 1.1 55 C0.761 53.5 4.5 51.2 4.3 49.6 C4.157 48 -0 46.6 -0 45 C-0.005 43.4 4.2 42 4.3 40.4 C4.513 38.8 0.8 36.5 1.1 35 C1.473 33.4 5.8 33 6.4 31.5 C6.898 30 3.7 26.9 4.4 25.5 C5.144 24 9.5 24.6 10.3 23.2 C11.203 21.9 8.8 18.2 9.8 16.9 C10.817 15.7 14.9 17.2 16.1 16.1 C17.200 14.9 15.7 10.8 16.9 9.8 C18.191 8.8 21.9 11.2 23.2 10.4 C24.583 9.5 24 5.2 25.5 4.5 C26.907 3.8 30 6.9 31.5 6.4 C32.986 5.8 33.4 1.5 35 1.1 C36.535 0.8 38.8 4.5 40.4 4.3 C41.991 4.2 43.4 0 45 0 C46.623 0 48 4.2 49.6 4.3 C51.195 4.5 53.5 0.8 55 1.1 C56.591 1.5 57 5.8 58.5 6.4 C60.041 6.9 63.1 3.8 64.5 4.5 C65.981 5.2 65.4 9.5 66.8 10.4 C68.131 11.2 71.8 8.8 73.1 9.8 C74.314 10.8 72.8 14.9 73.9 16.1 C75.067 17.2 79.2 15.7 80.2 16.9 C81.183 18.2 78.8 21.9 79.6 23.2 C80.503 24.6 84.8 24 85.6 25.5 C86.246 26.9 83.1 30 83.6 31.5 C84.157 33 88.5 33.4 88.9 35 C89.233 36.5 85.5 38.8 85.7 40.4 C85.837 42 90 43.4 90 45 Z"/>              </svg>              <div class="thumb beicons-pre beicons-pre-thumb"></div>              <div class="text">Thank You!</div>            </div>            <div class="js-appreciation-date project-appreciation-date beicons-pre beicons-pre-thumb"></div>            <div class="tooltipi tooltipi-white">              <div class="form-item form-item-a ">                <a class="form-button form-button-light-and-blue js-action-collection"
                  data-id="47955875"
                  unselectable="on"
                  tabindex="0"><span class="beicons-pre beicons-pre-collection"></span>Add to Collection</a>              </div>                <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >  <a class="form-button js-form-button-follow form-button-follow  form-button-default">Follow</a>  <a class="form-button form-button-following  form-button-light-and-grey">Following</a>  <a class="form-button js-form-button-unfollow form-button-unfollow  form-button-red">Unfollow&nbsp;</a></div>
              
            </div>          </div>        </div>      </div>        <div class="social-sharing--project">        
                  <div class="social-sharing__icons js-social-sharing"
          
          data-text="Check out this @Behance project: “Christian Dior - Resort 2017” https://www.behance.net/gallery/47955875/Christian-Dior-Resort-2017"
          data-image='https://mir-s3-cdn-cf.behance.net/projects/original/f2bfae47955875.Y3JvcCw0MDUwMCwzMTcwMCwwLDA.jpg'
          data-url="https://www.behance.net/gallery/47955875/Christian-Dior-Resort-2017"
          data-from="project_middle">          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--facebook" data-service="facebook"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M10.8,6.5c0-0.7,0.2-1.2,1-1.2h1.3L13.3,3c0,0-0.7-0.2-1.8-0.2C9,2.8,8,4.3,8,6c0,1.2,0,2.3,0,2.3H6.3v2.5H8
    V17h2.8v-6.2h2.3l0.2-2.5h-2.5V6.5z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--twitter" data-service="twitter"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M17.5,6.3c-0.5,0.2-1,0.3-1.7,0.5c0.7-0.3,1-0.8,1.2-1.5c-0.5,0.3-1.2,0.5-1.8,0.7c-0.5-0.5-1.2-0.8-2-0.8
    c-1.5,0-2.8,1.3-2.8,2.8c0,0.2,0,0.5,0,0.7C8,8.5,5.8,7.3,4.5,5.7c-0.2,0.5-0.3,1-0.3,1.5c0,1,0.5,1.8,1.3,2.3
    C5,9.5,4.7,9.3,4.2,9.2l0,0c0,1.3,1,2.5,2.3,2.8c-0.2,0-0.5,0.2-0.7,0.2s-0.3,0-0.5,0c0.3,1.2,1.3,1.8,2.7,2c-1,0.8-2.2,1.3-3.5,1.3
    c-0.2,0-0.5,0-0.7,0c1.3,0.8,2.8,1.2,4.3,1.2c5.2,0,8-4.3,8-8c0-0.2,0-0.3,0-0.3C16.7,7.5,17.2,7,17.5,6.3z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--pinterest" data-service="pinterest"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>	<path class="icon" d="M7.4,19.7c0,0,0.8-1.2,0.9-2C8.5,17.2,9,14.8,9,14.8c0.3,0.7,1.3,1.2,2.5,1.2c3.2,0,5.3-3,5.3-6.8
		c0-3-2.5-5.7-6.3-5.7c-4.8,0-7.2,3.3-7.2,6.2c0,1.7,0.7,3.3,2,3.8c0.2,0.2,0.5,0,0.5-0.3C5.8,13,6,12.5,6,12.3C6,12,6,12,5.8,11.8
		c-0.3-0.5-0.7-1.2-0.7-2C5.2,7.3,7,5,10.2,5c2.7,0,4.2,1.7,4.2,3.8c0,2.8-1.3,5.3-3.2,5.3c-1,0-1.8-0.8-1.5-2
		c0.3-1.3,0.8-2.7,0.8-3.5S10,7.2,9.2,7.2c-1,0-2,1.2-2,2.7c0,1,0.3,1.5,0.3,1.5S6.3,16,6.2,16.8C6,17.5,6,18.5,6,19.2
		c0,0,0.5,0.2,0.7,0.3c0.1,0,0.3,0.1,0.4,0.1C7.3,19.6,7.4,19.7,7.4,19.7z"/></svg></div>          <div class="js-viral-share-buttons social-sharing__icon social-sharing__icon--linkedin" data-service="linkedin"><svg class="icon-social" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" xml:space="preserve">  <path class="circle" d="M20,10c0,5.5-4.5,10-10,10S0,15.5,0,10S4.5,0,10,0S20,4.5,20,10z"/>  <path class="icon" d="M7.5,5.2c0-0.8-0.7-1.5-1.7-1.5S4.2,4.3,4.2,5.2s0.7,1.5,1.7,1.5l0,0C6.8,6.7,7.5,6,7.5,5.2z"/>  <rect class="icon" x="4.7" y="8" width="2.5" height="7"/>  <path class="icon" d="M16.2,11.2c0-2.3-1.2-3.7-2.8-3.7c-1,0-1.8,0.7-2,1.5l-0.2-1H8.7c0,0.3,0,1.7,0,1.7V15h2.5v-3.8
    c0-1,0.5-1.7,1.2-1.7c0.8,0,1.3,0.3,1.3,1.7v3.7h2.5V11.2z"/></svg></div>        </div>
          <div class="social-sharing__links">            <span class="social-sharing__link beicons-pre beicons-pre-add-projects">              <a class="js-action-collection hide-phone" data-id="47955875">Add to Collection</a>              <a class="js-action-collection show-phone" data-id="47955875">Collection</a>            </span>        
            <span class="social-sharing__link beicons-pre beicons-pre-link js-social-sharing">              <a class="js-viral-copy-link">Copy link</a>            </span>          </div>        </div>        <div id="project-owner-bar" class="cfix show-on-preview unclickable-mask">          <div id="project-owner-bar-inner">            <div id="project-owner-bar-info">                      <div class="project-owner-info single-owner-info project-owner-info--owner-bar">                <div class="profile-list">                  <a class="normal-link profile-list-image-wrap js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" ><img class="profile-list-image" src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" /></a>                  <div class="profile-list-info">                  <div class="profile-list-name">                    <a target="_blank" class="normal-link js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" >Henrik Adamsen</a>                  </div><!-- /.profile-list-name -->                    <div class="profile-location">                      <a target="_blank" class="profile-list-location-link beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>                    </div><!-- /.profile-location -->                  </div><!-- /.profile-list-info -->                </div><!-- /.profile-list -->        
                <div class="project-owner-actions dark-background">                  <div class="hide-phone js-hide-phone">                                              <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >                        <a class="form-button js-form-button-follow form-button-follow  form-button-default">Follow</a>                        <a class="form-button form-button-following  form-button-light-and-grey">Following</a>                        <a class="form-button js-form-button-unfollow form-button-unfollow  form-button-red">Unfollow&nbsp;</a>                      </div>                            <div title="Message User" class="project-action user-message js-action-message-user" data-contact_name="Henrik Adamsen" data-contact_id=230947>          <a class="form-button form-button-light-and-grey beicons-pre beicons-pre-mail">Message</a>        </div>          </div>                  <div class="show-phone">                                              <div  class="user-follow js-action-follow follow-button-container" data-followee="230947" data-entity="user" >                        <a class="form-button js-form-button-follow form-button-follow form-button-small form-button-default">Follow</a>                        <a class="form-button form-button-following form-button-small form-button-light-and-grey">Following</a>                        <a class="form-button js-form-button-unfollow form-button-unfollow form-button-small form-button-red">Unfollow&nbsp;</a>                      </div>                      <div class="profile-action user-message">                              <a title="Message User" class="form-button-light-and-grey form-button form-button-small js-action-message-user beicons-pre beicons-pre-mail" data-contact_name="Henrik Adamsen" data-contact_id="230947" unselectable="on"></a>              </div>                  </div>                </div>        
        
        </div>    </div>                <a href="https://www.behance.net/henrikadamsen" class="view-profile light-link hide-phone">View <span class="complete">Complete</span> Profile &rarr;</a>          </div>        </div>          <div id="other-projects" class="unclickable-mask">              <div class="js-item cover-block project-cover js-project-cover editable cfix" data-id="47058549" >                <div class="cover-img">                  <a href="https://www.behance.net/gallery/47058549/Care-By-Me-2017" class="cover-img-link">                    <img src="https://mir-s3-cdn-cf.behance.net/projects/202/fb4f8a47058549.586ead0b6a246.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/fb4f8a47058549.586ead0b6a246.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/fb4f8a47058549.586ead0b6a246.jpg 2x" alt="Care By Me 2017" title="Care By Me 2017" class="cover-img-el" />                  </a>                </div>              
              
              
                <div class="cover-info-stats">              
                  <div class="cover-info">              
                    <div class="cover-name">                      <a href="https://www.behance.net/gallery/47058549/Care-By-Me-2017" class="projectName cover-name-link">Care By Me 2017</a>                    </div>              
                    <div class="cover-by-wrap">                      <div class="cover-by-link text-ellipsis ">                        <span class="cover-by">by</span>                            
                              <a class="single-owner-link" href="https://www.behance.net/henrikadamsen">              

                                  <span class="js-mini-profile multiple-owner-display-name" data-id="230947">Henrik Adamsen</span>                              </a>              
                            
                      </div>                    </div>              
                  </div>              
                  <div class="cover-stat-fields-wrap">              
                    <div class="cover-stat-wrap">              
                      <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1483648268">508</span>                      <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">3999</span>              
                        <div class="featured tooltip--container beicons-pre beicons-pre-featured-small">              
                          <div class="tooltip--main">                            <div class="featured__info">Featured On: <strong class="js-format-date featured__date" data-date="1/17/2017">1/17/2017</strong></div>                          </div>                        </div> <!-- .featured -->              
                    </div><!-- .cover-stat-wrap -->              
                    <div class="cover-fields">                        <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                        <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                        <a href="/search?field=27" title="Digital Photography" class="field-link">Digital Photography</a>                    </div><!-- .cover-fields -->              
                  </div><!-- .cover-info -->              
                </div><!-- #cover-stat-fields-wrap -->              
              </div>              <div class="js-item cover-block project-cover js-project-cover editable cfix" data-id="46926825" >                <div class="cover-img">                  <a href="https://www.behance.net/gallery/46926825/Underprotection-AW17" class="cover-img-link">                    <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/covers/202-blocked.png" srcset="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/covers/202-blocked.png, https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/covers/404-blocked.png 2x" alt="Underprotection AW17" title="Underprotection AW17" class="cover-img-el" />                  </a>                </div>              
              
              
                <div class="cover-info-stats">              
                  <div class="cover-info">              
                    <div class="cover-name">                      <a href="https://www.behance.net/gallery/46926825/Underprotection-AW17" class="projectName cover-name-link">Underprotection AW17</a>                    </div>              
                    <div class="cover-by-wrap">                      <div class="cover-by-link text-ellipsis ">                        <span class="cover-by">by</span>                            
                              <a class="single-owner-link" href="https://www.behance.net/henrikadamsen">              

                                  <span class="js-mini-profile multiple-owner-display-name" data-id="230947">Henrik Adamsen</span>                              </a>              
                            
                      </div>                    </div>              
                  </div>              
                  <div class="cover-stat-fields-wrap">              
                    <div class="cover-stat-wrap">              
                      <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1483393246">925</span>                      <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">9491</span>              
              
                    </div><!-- .cover-stat-wrap -->              
                    <div class="cover-fields">                        <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                        <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                        <a href="/search?field=27" title="Digital Photography" class="field-link">Digital Photography</a>                    </div><!-- .cover-fields -->              
                  </div><!-- .cover-info -->              
                </div><!-- #cover-stat-fields-wrap -->              
              </div>              <div class="js-item cover-block project-cover js-project-cover editable cfix" data-id="45842465" >                <div class="cover-img">                  <a href="https://www.behance.net/gallery/45842465/Louise-Kragh-SS17" class="cover-img-link">                    <img src="https://mir-s3-cdn-cf.behance.net/projects/202/6b5eab45842465.Y3JvcCwyMjAzLDE3MjQsMTkwLDA.jpg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/6b5eab45842465.Y3JvcCwyMjAzLDE3MjQsMTkwLDA.jpg, https://mir-s3-cdn-cf.behance.net/projects/404/6b5eab45842465.Y3JvcCwyMjAzLDE3MjQsMTkwLDA.jpg 2x" alt="Louise Kragh SS17" title="Louise Kragh SS17" class="cover-img-el" />                  </a>                </div>              
              
              
                <div class="cover-info-stats">              
                  <div class="cover-info">              
                    <div class="cover-name">                      <a href="https://www.behance.net/gallery/45842465/Louise-Kragh-SS17" class="projectName cover-name-link">Louise Kragh SS17</a>                    </div>              
                    <div class="cover-by-wrap">                      <div class="cover-by-link text-ellipsis ">                        <span class="cover-by">by</span>                            
                              <a class="single-owner-link" href="https://www.behance.net/henrikadamsen">              

                                  <span class="js-mini-profile multiple-owner-display-name" data-id="230947">Henrik Adamsen</span>                              </a>              
                            
                      </div>                    </div>              
                  </div>              
                  <div class="cover-stat-fields-wrap">              
                    <div class="cover-stat-wrap">              
                      <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1480518907">532</span>                      <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">5768</span>              
                        <div class="featured tooltip--container beicons-pre beicons-pre-featured-small">              
                          <div class="tooltip--main">                            <div class="featured__info">Featured On: <strong class="js-format-date featured__date" data-date="12/20/2016">12/20/2016</strong></div>                          </div>                        </div> <!-- .featured -->              
                    </div><!-- .cover-stat-wrap -->              
                    <div class="cover-fields">                        <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                        <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                        <a href="/search?field=27" title="Digital Photography" class="field-link">Digital Photography</a>                    </div><!-- .cover-fields -->              
                  </div><!-- .cover-info -->              
                </div><!-- #cover-stat-fields-wrap -->              
              </div>              <div class="js-item cover-block project-cover js-project-cover editable cfix" data-id="44632477" >                <div class="cover-img">                  <a href="https://www.behance.net/gallery/44632477/Desert-Story" class="cover-img-link">                    <img src="https://mir-s3-cdn-cf.behance.net/projects/202/b96edf44632477.5818dcad9869a.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/b96edf44632477.5818dcad9869a.jpeg, https://mir-s3-cdn-cf.behance.net/projects/404/b96edf44632477.5818dcad9869a.jpeg 2x" alt="Desert Story" title="Desert Story" class="cover-img-el" />                  </a>                </div>              
              
              
                <div class="cover-info-stats">              
                  <div class="cover-info">              
                    <div class="cover-name">                      <a href="https://www.behance.net/gallery/44632477/Desert-Story" class="projectName cover-name-link">Desert Story</a>                    </div>              
                    <div class="cover-by-wrap">                      <div class="cover-by-link text-ellipsis ">                        <span class="cover-by">by</span>                            
                              <a class="single-owner-link" href="https://www.behance.net/henrikadamsen">              

                                  <span class="js-mini-profile multiple-owner-display-name" data-id="230947">Henrik Adamsen</span>                              </a>              
                            
                      </div>                    </div>              
                  </div>              
                  <div class="cover-stat-fields-wrap">              
                    <div class="cover-stat-wrap">              
                      <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1478024369">444</span>                      <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">5293</span>              
                        <div class="featured tooltip--container beicons-pre beicons-pre-featured-small">              
                          <div class="tooltip--main">                            <div class="featured__info">Featured On: <strong class="js-format-date featured__date" data-date="11/12/2016">11/12/2016</strong></div>                          </div>                        </div> <!-- .featured -->              
                    </div><!-- .cover-stat-wrap -->              
                    <div class="cover-fields">                        <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                        <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                        <a href="/search?field=27" title="Digital Photography" class="field-link">Digital Photography</a>                    </div><!-- .cover-fields -->              
                  </div><!-- .cover-info -->              
                </div><!-- #cover-stat-fields-wrap -->              
              </div>              <div class="js-item cover-block project-cover js-project-cover editable cfix" data-id="44079325" >                <div class="cover-img">                  <a href="https://www.behance.net/gallery/44079325/Falvin-Eyewear-2017" class="cover-img-link">                    <img src="https://mir-s3-cdn-cf.behance.net/projects/202/506a9644079325.580721225fa51.jpeg" srcset="https://mir-s3-cdn-cf.behance.net/projects/202/506a9644079325.580721225fa51.jpeg, https://mir-s3-cdn-cf.behance.net/projects/404/506a9644079325.580721225fa51.jpeg 2x" alt="Falvin Eyewear 2017" title="Falvin Eyewear 2017" class="cover-img-el" />                  </a>                </div>              
              
              
                <div class="cover-info-stats">              
                  <div class="cover-info">              
                    <div class="cover-name">                      <a href="https://www.behance.net/gallery/44079325/Falvin-Eyewear-2017" class="projectName cover-name-link">Falvin Eyewear 2017</a>                    </div>              
                    <div class="cover-by-wrap">                      <div class="cover-by-link text-ellipsis ">                        <span class="cover-by">by</span>                            
                              <a class="single-owner-link" href="https://www.behance.net/henrikadamsen">              

                                  <span class="js-mini-profile multiple-owner-display-name" data-id="230947">Henrik Adamsen</span>                              </a>              
                            
                      </div>                    </div>              
                  </div>              
                  <div class="cover-stat-fields-wrap">              
                    <div class="cover-stat-wrap">              
                      <span class="cover-stat cover-stat-appreciations js-cover-stat-appreciations  beicons-pre beicons-pre-thumb " data-timestamp="1476862244">595</span>                      <span class="cover-stat cover-stat-views beicons-pre beicons-pre-eye hide-phone">6763</span>              
                        <div class="featured tooltip--container beicons-pre beicons-pre-featured-small">              
                          <div class="tooltip--main">                            <div class="featured__info">Featured On: <strong class="js-format-date featured__date" data-date="11/3/2016">11/3/2016</strong></div>                          </div>                        </div> <!-- .featured -->              
                    </div><!-- .cover-stat-wrap -->              
                    <div class="cover-fields">                        <a href="/search?field=37" title="Fashion" class="field-link">Fashion</a>, 
                        <a href="/search?field=73" title="Photography" class="field-link">Photography</a>, 
                        <a href="/search?field=27" title="Digital Photography" class="field-link">Digital Photography</a>                    </div><!-- .cover-fields -->              
                  </div><!-- .cover-info -->              
                </div><!-- #cover-stat-fields-wrap -->              
              </div>            
              <a href="https://www.behance.net/henrikadamsen" class="view-profile show-phone">View Complete Profile &rarr;</a>            
          </div>        <div id="project-footer" class="show-on-preview unclickable-mask cfix ">          <div id="project-footer-inner">              <div id="project-block-footer-comments" class="project-block ">                <h3 class="project-block-header">Comments <span class="js-comments-total"></span></h3>                    <div class="post-comment-logged-out">You must <a class="js-comments-signup link-login fake-link" data-signup-from="Comments Section">sign up</a> to join the conversation.</div>    <div>      <ul class="js-comments-list comments-list"></ul>    </div>    <div class="js-see-more comments-pagination hide">See More Comments <span class="beicons-pre beicons-pre-arrow-down"></span></div>
              </div>            <div id="project-footer-info-wrap">              <div id="project-block-footer-basic-info" class="project-block ">                <h3 class="project-block-header">Basic Info</h3>                    Cruise collection for Christian Dior - Paris
    <div class="project-published">Published: <span class="js-format-timestamp" data-timestamp="1485437105"></span></div>
              </div>              
              <div id="project-block-footer-credits" class="project-block ">                <h3 class="project-block-header">Credits</h3>                      <div class="profile-item ">        <a class="profile-item__image js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" >          <img src="https://mir-s3-cdn-cf.behance.net/user/115/230947.53d7c53c9e773.jpg" />        </a>        <div class="profile-item__info">          <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/henrikadamsen" data-id="230947" >Henrik Adamsen</a>            <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="/search?content=users&amp;sort=appreciations&amp;country=DK&amp;city=Copenhagen">Copenhagen, Denmark</a>        </div>        <a class="profile-item__link follow-button-container  js-action-follow" data-followee="230947" data-entity="user" data-following="false">          <span class="follow">+ Follow</span>          <span class="unfollow">- Unfollow</span>          <span class="following">Following</span>        </a>      </div>        <div class="profile-item ">          <a class="profile-item__image js-mini-profile" href="https://www.behance.net/vickydrache961" data-id="51451411" >            <img src="https://mir-s3-cdn-cf.behance.net/user/115/3395e451451411.58136f542a5fc.jpeg" />          </a>          <div class="profile-item__info">            <a target="_blank" class="profile-item__name js-mini-profile" href="https://www.behance.net/vickydrache961" data-id="51451411" >Vicky Drachmann Retouch</a>              <a target="_blank" class="profile-item__location beicons-pre beicons-pre-location" href="">Skanderborg, Denmark</a>          </div>          <a class="profile-item__link follow-button-container  js-action-follow" data-followee="51451411" data-entity="user" data-following="false">            <span class="follow">+ Follow</span>            <span class="unfollow">- Unfollow</span>            <span class="following">Following</span>          </a>        </div>
              </div>              <div id="project-block-footer-tags" class="project-block ">                <h3 class="project-block-header">Tags</h3>                      <a href="/search?content=projects&amp;user_tags=330362081" class="object-tag">Adobe Portfolio</a>
              </div>              
              <div class="project-block-minimal">                <div id="project-block-copyright">                  <div class="tooltipi-container">                    <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/project/cc/by.svg?cb=264615658">                    <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/project/cc/nc.svg?cb=264615658">                    <img src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/img/project/cc/nd.svg?cb=264615658">                    <div class="tooltipi tooltipi-white">                      <div class="project-block-header">Copyright Info</div>                      <p>Attribution, Non-commercial, No Derivatives</p>                      <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.en_US">Read More<span class="beicons-pre beicons-pre-promote"></span></a>                    </div>                  </div>                </div>                  <div id="project-block-spam" class="js-project-spam"><a class="js-action-report beicons-pre beicons-pre-report" data-type="project" data-id="47955875">Report</a></div>              </div>            </div>          </div>        </div>    </div>  </div>
      </div> <!-- #site-content -->

      <div id="site-footer" class="js-footer">
  <div id="super-footer" class="cfix">
    <h3>      <span class="footer-logo">B&#x113;hance</span>      <span class="footer-tagline">        Take Creative Control &amp; <br class="show-phone" />Make Ideas Happen
      </span>    </h3>
    <ul>        <li class="">          <a href="/about" class="light-link">About Behance &amp; Careers</a>        </li>        <li class="">          <a href="https://www.myportfolio.com/?promoid=ZKD5FJ7P&amp;mv=other" class="light-link">Adobe Portfolio</a>        </li>        <li class="">          <a href="http://blog.behance.net/" class="light-link">Blog</a>        </li>        <li class="">          <a href="/dev" class="light-link">Behance API</a>        </li>          <br class="show-phone" />        <li class=" footer-first">          <a href="/reviews" class="light-link">Portfolio Review Week</a>        </li>        <li class="">          <a href="http://99u.com?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="light-link">Creative Career Tips</a>        </li>        <li class="">          <a href="/apps" class="light-link">Apps</a>        </li>    </ul>
    <ul id="footer-social">        <li><a href="http://twitter.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="ss-social">twitter</a></li>        <li><a href="https://www.linkedin.com/company/151575?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="ss-social">linkedin</a></li>        <li><a href="http://www.facebook.com/Behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="ss-social">facebook</a></li>        <li><a href="http://www.pinterest.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="ss-social">pinterest</a></li>        <li><a href="http://instagram.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="ss-social">instagram</a></li>    </ul>
  </div> <!-- #super-footer -->
  <div id="sub-footer" class="cfix">
    <a href="http://adobe.com" class="footer-adobe beicons-pre beicons-pre-adobe" target="_blank">Part of the Adobe Family</a>
    <div class="footer-misc">
      <ul>          <li class="tooltipi-container">            <a class="footer-button">              <span class="beta-label">Beta</span>              English
            </a>            <ul class="tooltipi tooltipi-up footer-tooltipi">                <li class="active"><a class="js-language-option" data-language-locale="en_US" title="English">English</a></li>                <li><a class="js-language-option" data-language-locale="cs_CZ" title="Czech">Čeština</a></li>                <li><a class="js-language-option" data-language-locale="da_DK" title="Danish">Dansk</a></li>                <li><a class="js-language-option" data-language-locale="de_DE" title="German">Deutsch</a></li>                <li><a class="js-language-option" data-language-locale="es_ES" title="Spanish">Español</a></li>                <li><a class="js-language-option" data-language-locale="fr_FR" title="French">Français</a></li>                <li><a class="js-language-option" data-language-locale="it_IT" title="Italian">Italiano</a></li>                <li><a class="js-language-option" data-language-locale="nl_NL" title="Dutch">Nederlands</a></li>                <li><a class="js-language-option" data-language-locale="nb_NO" title="Norwegian">Norsk</a></li>                <li><a class="js-language-option" data-language-locale="pl_PL" title="Polish">Polski</a></li>                <li><a class="js-language-option" data-language-locale="pt_BR" title="Portuguese">Português</a></li>                <li><a class="js-language-option" data-language-locale="ru_RU" title="Russian">Pусский</a></li>                <li><a class="js-language-option" data-language-locale="fi_FI" title="Finnish">Suomi</a></li>                <li><a class="js-language-option" data-language-locale="sv_SE" title="Swedish">Svenska</a></li>                <li><a class="js-language-option" data-language-locale="tr_TR" title="Turkish">Türkçe</a></li>                <li><a class="js-language-option" data-language-locale="ja_JP" title="Japanese">日本語</a></li>                <li><a class="js-language-option" data-language-locale="ko_KR" title="Korean">한국어</a></li>                <li><a class="js-language-option" data-language-locale="zh_CN" title="Chinese (Simplified)">中文(简体)</a></li>                <li><a class="js-language-option" data-language-locale="zh_TW" title="Chinese (Traditional)">中文(繁體)</a></li>            </ul>          </li>        <li><a href="http://www.adobe.com/legal/terms.html">TOU</a></li>        <li><a href="http://www.adobe.com/privacy.html">Privacy</a></li>        <li><a href="/misc/community">Community</a></li>        <li><a href="/faq" target="_blank">FAQ</a></li>        <li class="footer-copyright">          Made in NYC.
          All member work copyright of respective owner, otherwise &copy; 2006-2017 Adobe Systems Incorporated.</li>      </ul>
    </div> <!-- .footer-misc -->
  </div> <!-- #sub-footer -->
</div> <!-- #site-footer -->
    </div> <!-- .slide-panel -->

    <div id="nav-basement" class="js-nav-basement">
  <ul class="nav-items cfix dark-background">
    <li class="nav-item nav-item-signup cfix first action-container" id="nav_item_signup"><a class="js-adobeid-signup form-button form-button-default action-signup" href="#"><div class="nav-text" data-signup-from="MobileMenu_SignUp">Sign Up</div></a></li>    <li class="nav-item nav-item-login cfix action-container" id="nav_item_login"><a class="js-adobeid-signin form-button form-button-dark" href="#"><div class="nav-text inline-block">Log In</div></a></li>

      <li class="nav-item">        
        <a class="nav-item-link beicons-pre beicons-pre-discover" href="/search">          Discover
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link active beicons-pre beicons-pre-badge" href="/galleries">          Curated Galleries
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link beicons-pre beicons-pre-columns" href="/poweredby">          Schools &amp; Organizations
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link beicons-pre beicons-pre-suitcase" href="/joblist">          Jobs
        </a>      </li>      <li class="nav-item">        
        <a class="nav-item-link beicons-pre beicons-pre-clone" href="/apps">          Apps
        </a>      </li>
  </ul>
</div><script type="application/json" id="beconfig-page_constants">{"GLOBALNAV":{"URLS":{"JS":"https:\/\/wwwimages2.adobe.com\/assets\/globalnav\/v1.1.4\/js\/globalnav.js","CSS":"https:\/\/wwwimages2.adobe.com\/assets\/globalnav\/v1.1.4\/css\/globalnav.css"},"OPEN_NOTIFICATIONS":false,"NOTIFICATION_TITLE":"Your Notifications","NOTIFICATION_PROPS_TITLE":"Your Requests"},"TYPEKIT":{"KIT_IDS":{"ADOBE":"jhi6ekj"},"URL":"\/\/use.typekit.com\/"},"XHR":{"URL_SIGNUP_ACTIVATE":"\/signup\/activate"},"SSO":{"CLIENT_ID":"BehanceWebSusi1","COOKIE_IMS_ACCESS_TOKEN_TTL":86400,"COOKIE_IMS_LOGGED_OUT_TTL":60,"COOKIE_IMS_ACCESS_TOKEN":"iat0","COOKIE_IMS_IMPERSONATOR_TOKEN":"iatx","COOKIE_IMS_LOGGED_OUT":"ilo0","COOKIES_DISABLED":"ilo0","IGNORE_COOKIE_UPDATE":false,"LOCALE":"en_US","LOGIN_DISABLED":false,"IS_LOGGED_IN_FULL_USER":false,"USES_SINGLE_LOG_OUT":false,"OMNITURE_AC_STATE":"behance.net","QS_IMS_SSO_INBOUND":"sso_inbound","QS_IMS_SIGNIN_ATTEMPT":"isa0","SCOPES":["AdobeID","openid","gnav","sao.cce_private","creative_cloud","creative_sdk","be.pro2.external_client","additional_info.roles"],"URLS":{"IMS":"https:\/\/static.adobelogin.com\/imslib\/imslib.min.js?client_id=BehanceWebSusi1&locale=en_US","AUTH_CHECK":"https:\/\/www.behance.net\/auth\/check","FAQ_THIRD_PARTY_COOKIES":"https:\/\/help.behance.net\/entries\/45476840-Why-am-I-getting-logged-out-of-Behance-spontaneously-","LOGOUT":"https:\/\/www.behance.net\/auth\/logout","LOGIN":"https:\/\/www.behance.net\/auth\/login","ACTIVITY":"\/activity","ONBOARDING":"\/onboarding"}}}</script>
<script type="application/json" id="beconfig-page_gates">{"pre_susi_popup":0,"grid":0,"yearinreview2016":1}</script>
<script type="application/json" id="beconfig-page_config">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</script>

<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/vendor/misc/es6-shim.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/vendor/require/require.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/config.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/network.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/js/project.js?cb=264615658"></script>
<script type="text/javascript" nonce="" src="//assets.adobedtm.com/659ec8ada5450db95675e43beaaae92399591a11/satelliteLib-2b43738638f531ea196940466fee2fa1d507608c.js"></script><script type="text/javascript" nonce="">if (typeof _satellite !== "undefined" && _satellite.pageBottom) { _satellite.pageBottom(); }</script>
<!--[if lte IE 9]>

<link rel="stylesheet" href="https://a5.behance.net/76a60c99361ea7febbb2e7291304b13228547be6/css/old-browser.css" type="text/css" />
<div id="ie-message" class="message-block" >

  <div id="message-transparent-bg"></div>

  <div id="ie-message-container" class="message-containers message-block">

  <div id="ie-message-outter" class="message-block"></div>

  <div id="ie-message-inner" class="message-block">

    <div id="message-header-container" class="message-containers">

      <span id="warning-icon" class="browser-icon"></span>

      <h1 id="we-noticed">We notice you are using an outdated version of Internet Explorer.</h1>
      <h2 id="browser-not-supported">This version is not supported by Behance.</h2>

    </div>


    <div id="we-recommend-container" class="message-containers">

      <p id="we-recommend">For the best experience, we recommend using one of the latest versions of the following supported browsers:</p>

      <ul id="reccommendation-list">
        <li id="chrome" class="container-block left">
          <a href="https://www.google.com/chrome" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Google Chrome</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
        <li id="firefox" class="container-block left">
          <a href="http://www.mozilla.org/en-US/firefox/fx/" class="browser-link-container">
            <span class="browser-icon"></span>
            <span class="browser-link">Firefox</span>
            <span class="platform">PC/Mac/Linux</span>
          </a>
        </li>
      </ul>

    </div>

  </div>

  </div>

</div>

<![endif]-->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"32830342","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":112,"atts":"S0FZFApPH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
