
<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html  lang="en_US"  data-head-attrs=""> <!--<![endif]-->

  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2022 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<meta name="apple-itunes-app" content="app-id=489667151">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/fonts/AcuminPro/acumin.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/fonts/AcuminPro/acumin-semibold.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/fonts/AcuminPro/acumin-bold.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/fonts/AcuminPro/acumin-black.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/fonts/BeIcons/BeIcons.woff2" as='font' type='font/woff2' crossorigin='anonymous' />
<script type="module" src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/js/main.620a928d4feda6e2cecb.js" crossorigin></script><script type="module" src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/js/runtimechunk~f979574e9c03c14e044ef92a46b45ad4c2c0fe48.app_client.332b8dc3500148bc44a5.js" crossorigin></script>
<title>MISHIMA on Behance</title>
<meta name="head:count" content="0"><meta name="description" content="Mishima is a Catalan indie pop band from Barcelona which I have been listening and enjoying for more than a decade. Mishima have an annual appointment during Christmas time with all their fans, a Concert in Sala Apolo, a tradition marked in the Barcelona &amp;#8230;" />
<meta name="keywords" content="colorful,concert poster,Digital Art ,dots,grid system,lettering,modulartype,poster,stars,typography  ,Graphic Design,Illustration,Typography" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="MISHIMA" />
<meta name="twitter:description" content="Mishima is a Catalan indie pop band from Barcelona which I have been listening and enjoying for more than a decade. Mishima have an annual appointment during Christmas time with all their fans, a Concert in Sala Apolo, a tradition marked in the Barcelona &amp;#8230;" />
<meta name="twitter:creator" content="@MartaCerdaAlimb" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/158213551" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/73cefe158213551.63875cfe467de.jpg" />
<meta property="og:title" content="MISHIMA" />
<meta property="og:url" content="https://www.behance.net/gallery/158213551/MISHIMA" />
<meta property="og:owners" content="Marta Cerdà" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />
<meta property="og:description" content="Mishima is a Catalan indie pop band from Barcelona which I have been listening and enjoying for more than a decade. Mishima have an annual appointment during Christmas time with all their fans, a Concert in Sala Apolo, a tradition marked in the Barcelona &amp;#8230;" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/73cefe158213551.63875cfe467de.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="906" />

<link rel="shortcut icon" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/site/apple-touch-icon.png?cb=264615658" />


<link rel='manifest' href='/manifest.json' /><link rel='preconnect' href='https://mir-s3-cdn-cf.behance.net' /><link rel='dns-prefetch' href='https://static.adobelogin.com' /><link rel='dns-prefetch' href='https://c.evidon.com' /><link rel='dns-prefetch' href='https://sstats.adobe.com/' /><link rel='dns-prefetch' href='https://assets.adobedtm.com/' /><link rel='dns-prefetch' href='https://www.adobe.com/' /><link rel='dns-prefetch' href='https://js-agent.newrelic.com' /><link rel='dns-prefetch' href='https://mir-s3-cdn-cf.behance.net/' /><link rel='dns-prefetch' href='https://cdn.cookielaw.org/' /><link rel='dns-prefetch' href='https://dpm.demdex.net/' /><link rel='dns-prefetch' href='https://geo2.adobe.com/' /><link rel='dns-prefetch' href='https://www.facebook.com/' /><link rel='dns-prefetch' href='https://connect.facebook.net/' /><link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/ab475d158213551.Y3JvcCw5NzAsNzU5LDMxNyww.png' /><link rel='canonical' href='https://www.behance.net/gallery/158213551/MISHIMA' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=cs_CZ' hreflang='cs-cz'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=de_DE' hreflang='de-de'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=en_US' hreflang='en-us'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=es_ES' hreflang='es-es'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=fi_FI' hreflang='fi-fi'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=fr_FR' hreflang='fr-fr'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=it_IT' hreflang='it-it'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=ko_KR' hreflang='ko-kr'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=nl_NL' hreflang='nl-nl'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=nb_NO' hreflang='nb-no'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=pl_PL' hreflang='pl-pl'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=pt_BR' hreflang='pt-br'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=ru_RU' hreflang='ru-ru'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=sv_SE' hreflang='sv-se'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=tr_TR' hreflang='tr-tr'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=zh_CN' hreflang='zh-cn'  rel='alternate' />
<link href='https://www.behance.net/gallery/158213551/MISHIMA?locale=zh_TW' hreflang='zh-tw'  rel='alternate' />
<link rel="stylesheet" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/css/networki-main.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/css/networki-modules.css?cb=264615658" type="text/css" />
<link rel="preload" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/css/responsive.css?cb=264615658" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="stylesheet" href="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/css/project/page.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: helvetica,arial,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 0px; background-color: #080808;  }
.spacer { height: 60px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<style data-vue-ssr-id="8f62f202:0 e1cd79a0:0 2a942860:0 3bda1b53:0 1f25429e:0 e12c2b1a:0 77211644:0 25234d3b:0 79960309:0 411f6656:0 5cc7b506:0 107fcd3a:0 36470321:0 220ca612:0 03fe8d38:0 18bcaa7e:0 17e7044c:0 b025dfae:0 68e394e6:0 5ea055b4:0 36218457:0 133e3953:0 31fa29dc:0 2e07cdc7:0 9055b906:0 3cc7152a:0 43a9074b:0 4a9194e1:0 7838ac4c:0 716a9124:0 5852ef24:0 53265716:0 82a635e8:0 c6b45164:0 223ee7cb:0 69498aec:0 720e2ab4:0 58b1bb9a:0 85bf3d88:0 5ebdc521:0 e35640f6:0 7d4817f2:0 7abc0896:0 166d9bde:0 ba54e8d8:0 7ab1ce7c:0 05816de0:0 51a514b3:0">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</style><script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/f979574e9c03c14e044ef92a46b45ad4c2c0fe48\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n){return void 0!==n}function t(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function e(n){return n.replace(/(access_?token)=[a-zA-Z0-9=+\/.\-_]+/gi,"$1=XXX")}function r(r,o,i,c,u){var s={};return r&&(r=String("object"==typeof r?t(r):r),r=e(r)),o&&(s.file=String(o).replace(/#.+$/,"")),n(i)&&(s.line=Number(i)),n(c)&&(s.column=Number(c)),u&&u.stack&&(s.stack=e(String(u.stack))),{level:"ERROR",channel:"js_errors",message:r,context:s}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}!function(n,t,e){function r(n){i.push(n),c||(c=!0,setTimeout(function(){e(i),c=!1,i=[]},0))}var o={},i=[],c=!1,u=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),u&&u.apply(this,arguments)}}(window,r,i)}();window.NREUM&&window.NREUM.setErrorHandler((function(){return/(?:MS|\()(IE) ([\w\.]+)|(Trident.+rv[: ]([\w\.]{1,9})\b.+like Gecko)/.test(navigator.userAgent)}));
</script>
  </head>

  <body class="logged-out en_US networki responsive be-network" >
    <div id="app"><div class="App-app-AxT"><div><div><!----><!--[--><div class="PrimaryNav-root-GKW PrimaryNavigation__global-selector js-primary-navigation"><div class="PrimaryNav-fixed-IXr"><div class="PrimaryNav-hamburgerMenu-iBG"><div class="PrimaryNav-loginOrCreate-MZx"><button class="Btn-button-CqT Btn-base-L7P Btn-normal-If5 js-adobeid-signin" href type="button" target="_self" role="button" data-signin-from="updated_2020_navigation_login_hamburger"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[-->Log In<!--]--></div><!----></div></button></div><ul class="PrimaryNav-coreNavigation-iAB"><!--[--><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA" href="/for_you/onboarding?tracking_source=nav20" title="For You" aria-label="For You"><h3 class="PrimaryNav-coreNavigationLabel-eg9">For You</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA" href="/galleries?tracking_source=nav20" title="Discover" aria-label="Discover"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA" href="/live?tracking_source=nav20" title="Livestreams" aria-label="Livestreams"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Livestreams</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA" href="/hire?tracking_source=nav20" title="Hire" aria-label="Hire"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Hire</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA" href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Jobs</h3></a></li><!--]--></ul><!----><ul class="PrimaryNav-appLinks-vve"><li class="PrimaryNav-appLinkItem-f6g PrimaryNav-ios-d_K"><a target="_blank" href="#" title="Download on the App Store" aria-label="Download on the App Store" class="PrimaryNav-appLink-r57">Download on the App Store</a></li><li class="PrimaryNav-appLinkItem-f6g PrimaryNav-android-jXm"><a target="_blank" href="#" title="Get it on Google Play" aria-label="Get it on Google Play" class="PrimaryNav-appLink-r57">Get it on Google Play</a></li></ul><div class="PrimaryNav-languageSelector-ppl"><select class="PrimaryNav-languageSelectEl-aQj" aria-label="View Behance in your language of choice" title="View Behance in your language of choice"><!--[--><option value="en_US" selected>English</option><option value="cs_CZ">Čeština</option><option value="da_DK">Dansk</option><option value="de_DE">Deutsch</option><option value="es_ES">Español</option><option value="fr_FR">Français</option><option value="it_IT">Italiano</option><option value="nl_NL">Nederlands</option><option value="nb_NO">Norsk</option><option value="pl_PL">Polski</option><option value="pt_BR">Português</option><option value="ru_RU">Pусский</option><option value="fi_FI">Suomi</option><option value="sv_SE">Svenska</option><option value="tr_TR">Türkçe</option><option value="ja_JP">日本語</option><option value="ko_KR">한국어</option><option value="zh_CN">中文(简体)</option><option value="zh_TW">中文(繁體)</option><!--]--></select><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 125.8 291.6" class="PrimaryNav-triangle-b8q"><path d="M88.6 145.8l-70-81.1v162.2z"></path></svg></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a class="PrimaryNav-hamburgerMenuLink-o8P" href="/blog">Blog</a></div><!--[--><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a class="PrimaryNav-hamburgerMenuLink-o8P" aria-label="footer_terms" href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a class="PrimaryNav-hamburgerMenuLink-o8P" aria-label="footer_privacy" href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a class="PrimaryNav-hamburgerMenuLink-o8P" aria-label="footer_community" href="/misc/community" target="_blank">Community</a></div><div class="PrimaryNav-hamburgerMenuLinkContainer-iPa"><a class="PrimaryNav-hamburgerMenuLink-o8P" aria-label="footer_faq" href="https://help.behance.net/" target="_blank">Help</a></div><!--]--><div class="PrimaryNav-signUp-QZM"><button class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 js-adobeid-signup" type="button" target="_self" role="button" data-signup-from="updated_2020_navigation_signup"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[-->Sign Up<!--]--></div><!----></div></button></div></div><div class="PrimaryNav-strip-Xyi js-nav-primary e2e-PrimaryNav" style="" tabindex="-1"><div class="PrimaryNav-transparentStripBackground-U3f"></div><a tabindex="0" title="Skip Link for Main Content" class="PrimaryNav-skipContent-y_5">Skip to Main Content</a><a tabindex="0" title="Skip Link for Footer" class="PrimaryNav-skipFooter-TAI">Skip to Footer</a><button aria-label="Mobile Primary Navigation Menu" class="PrimaryNav-hamburgerMenuActivate-SLh"><div class="PrimaryNav-hamburgerButton-AQr"><div class="PrimaryNav-hamburgerLine-jwi"></div><div class="PrimaryNav-hamburgerLine-jwi"></div><div class="PrimaryNav-hamburgerLine-jwi"></div></div></button><ul class="PrimaryNav-coreNavigation-iAB"><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-home-PBH"><a class="PrimaryNav-coreNavigationLink-GpA" href="/" title="Behance" aria-label="Behance"><div class="PrimaryNav-logoWrap-gf0"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 152.5 28.2" class="PrimaryNav-behanceLogo-jbj PrimaryNav-full-qXI" title="Behance" desc="Navigate to behance.net"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zm19.3-.1c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zm25.8 3.6c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zm-92-9.3h11.2v2.7H29.4zm109.9 21c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24.247 15.985" class="PrimaryNav-behanceLogo-jbj PrimaryNav-truncated-C4c" title="Behance" desc="Navigate to behance.net"><g transform="translate(-55 -103)"><path d="M7.017,0A8.12,8.12,0,0,1,8.965.2,4.348,4.348,0,0,1,10.47.844a2.97,2.97,0,0,1,.967,1.194,4.51,4.51,0,0,1,.345,1.849,3.548,3.548,0,0,1-.511,1.98,3.76,3.76,0,0,1-1.519,1.3A3.627,3.627,0,0,1,11.8,8.619a4.516,4.516,0,0,1,.677,2.519,4.652,4.652,0,0,1-.428,2.053,4,4,0,0,1-1.174,1.427,5.18,5.18,0,0,1-1.7.815,7.238,7.238,0,0,1-1.948.262H0V0ZM6.6,6.348a2.275,2.275,0,0,0,1.437-.437,1.709,1.709,0,0,0,.566-1.427,1.928,1.928,0,0,0-.18-.9,1.306,1.306,0,0,0-.5-.539,1.875,1.875,0,0,0-.718-.277,4.038,4.038,0,0,0-.843-.073H3.274V6.362H6.6Zm.18,6.682a3.847,3.847,0,0,0,.925-.1,2.22,2.22,0,0,0,.774-.335,1.663,1.663,0,0,0,.539-.626,2.218,2.218,0,0,0,.193-1.019,2.1,2.1,0,0,0-.649-1.732,2.639,2.639,0,0,0-1.713-.51H3.274V13.03Z" transform="translate(55 103)" fill="#191919"></path><path d="M101,36.468a2.585,2.585,0,0,0,1.92.684,2.528,2.528,0,0,0,1.547-.48,1.978,1.978,0,0,0,.787-1h2.611a5.142,5.142,0,0,1-1.92,2.926,5.339,5.339,0,0,1-3.122.888,5.9,5.9,0,0,1-2.307-.437,4.927,4.927,0,0,1-1.74-1.223,5.705,5.705,0,0,1-1.091-1.893,7.123,7.123,0,0,1-.387-2.417,6.989,6.989,0,0,1,.4-2.373,5.354,5.354,0,0,1,5.139-3.64,4.921,4.921,0,0,1,2.4.568,5.038,5.038,0,0,1,1.685,1.5,6.262,6.262,0,0,1,.953,2.155,8.491,8.491,0,0,1,.207,2.533h-7.777A3.094,3.094,0,0,0,101,36.468Zm3.412-5.969a2.154,2.154,0,0,0-1.671-.626,2.36,2.36,0,0,0-1.174.262,2.514,2.514,0,0,0-.746.626,2.409,2.409,0,0,0-.4.8,3.316,3.316,0,0,0-.138.742H105.1A3.267,3.267,0,0,0,104.414,30.5Z" transform="translate(-28.86 79.504)" fill="#191919"></path><rect width="6.036" height="1.543" transform="translate(70.802 104.048)" fill="#191919"></rect></g></svg></div></a></li><!--[--><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-forYou" href="/for_you/onboarding?tracking_source=nav20" title="For You" aria-label="For You"><h3 class="PrimaryNav-coreNavigationLabel-eg9">For You</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-discover" href="/galleries?tracking_source=nav20" title="Discover" aria-label="Discover"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-live" href="/live?tracking_source=nav20" title="Livestreams" aria-label="Livestreams"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Livestreams</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-hire" href="/hire?tracking_source=nav20" title="Hire" aria-label="Hire"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Hire</h3></a></li><li class="PrimaryNav-coreNavigationItem-N4p PrimaryNav-text-zNv"><a class="PrimaryNav-coreNavigationLink-GpA e2e-Nav-jobs" href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs"><h3 class="PrimaryNav-coreNavigationLabel-eg9">Jobs</h3></a></li><!--]--></ul><div class="PrimaryNav-siteSearch-yuO"><div class="SearchTypeahead-searchContainer-Owv SearchTypeahead-isTypeaheadEnabled-xOv" tabindex="0"><div class="SearchTypeahead-searchInputWrap-_8H"><div class="SearchTypeahead-searchIcon-SB6"><svg viewbox="0 0 12 12" class="SearchTypeahead-icon-FI6"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></div><form class="SearchTypeahead-searchForm-Qsy" action="/search/projects"><label for="search" class=""><!----><input type="search" name="search" autocomplete="off" class="SearchTypeahead-searchInput-BMV e2e-SearchInput-input" placeholder="Search…" tabindex="0" aria-label="Search Behance"></label><input type="hidden" name="tracking_source" value="typeahead_nav_direct"><!----><!----></form><ul class="SearchTypeahead-suggestions-r5x"><!--[--><li class="SearchTypeahead-suggestionHeading-dmh"><p class="SearchTypeahead-suggestionLabel-CsS">Sort &amp; filter all:</p></li><!--[--><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/projects?tracking_source=typeahead_nav_suggestion_filter" title="View the most recommended projects across Behance from both our users and curators.">Projects</a></li><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/images?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest images from the best projects on Behance, all in one place.">Images</a></li><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/prototypes?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest prototypes from the best projects on Behance, all in one place.">Prototypes</a></li><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/streams?tracking_source=typeahead_nav_suggestion_filter" title="Search the latest streams on Behance, all in one place">Streams</a></li><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/users?tracking_source=typeahead_nav_suggestion_filter" title="Discover the creatives behind the top work on Behance.">People</a></li><li class="SearchTypeahead-suggestion-lkE"><a class="SearchTypeahead-suggestionLink-r_d" href="/search/moodboards?tracking_source=typeahead_nav_suggestion_filter" title="Browse our favorite hand-picked Moodboards.">Moodboards</a></li><!--]--><!--]--></ul></div><button class="Btn-button-CqT Btn-ghost-aaK Btn-small-lgf SearchTypeahead-mobileCloseButton-kpv" type="button" target="_self" role="button" tabindex="-1"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[-->Cancel<!--]--></div><!----></div></button></div></div><div class="PrimaryNav-signup-XIt"><!----><div class="PrimaryNav-a11yButtonWrap-Hti"><!----><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div><ul class="PrimaryNav-loggedOutOptions-ZwH"><li class="PrimaryNav-loggedOutOption-OP6 PrimaryNav-logIn-td1"><div><!----></div><div class="PrimaryNav-a11yButtonWrap-Hti"><button class="Btn-button-CqT Btn-tertiary-Z8Q Btn-normal-If5 js-adobeid-signin PrimaryNav-a11yButton-CuL e2e-PrimaryNav-Signin" type="button" target="_self" role="button" data-signin-from="HeaderWithLoginPrompt"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[-->Log In<!--]--></div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div></li><li class="PrimaryNav-loggedOutOption-OP6"><div class="PrimaryNav-a11yButtonWrap-Hti"><button class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 js-adobeid-signup e2e-PrimaryNav-signup PrimaryNav-a11yButton-CuL" type="button" target="_self" role="button" data-signup-from="HeaderWithLoginPrompt"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[-->Sign Up<!--]--></div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-_vz"></span></div></li><!----></ul></div><!----><div class="PrimaryNav-searchLink-xVd"><a class="PrimaryNav-link-hxX e2e-PrimaryNav-search" href="/search/projects?tracking_source=nav20" title="Search" aria-label="Search"><svg viewbox="0 0 12 12"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></a></div><ul class="PrimaryNav-userControls-GbX"><!----><!----><!----></ul><div class="PrimaryNav-adobeLogo-VeZ"><a href="https://www.adobe.com/express/?geocheck=on&amp;promoid=FR7NZ47D&amp;mv=other" target="_blank" title="Adobe Express" aria-label="Adobe Express" class="PrimaryNav-adobeCreativeCloudLink-m4O"><span class="PrimaryNav-iconWrap-RHt"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 60 15.619" class="PrimaryNav-icon-r_P"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></span></a></div><!----></div></div><!----><!----><!----></div><!----><!--]--><!----><div id="top-panel" class="slide-panel js-top-panel"><div tabindex="0" id="site-content" class="js-site-content site-content e2e-site-content"><div data-id="158213551" class=""><div class="Project-project-z8i Project-fullPage-WM8 Project-accessibilityOutlines-K0R e2e-Project" isappreciated="false"><div class="Project-wrapper-G8w"><div class="Project-sidebar-oAa"><div class="Project-userActions-XFE Project-userActionsWithTools-sdb Project-fullPageUserActions-XW6 qa-project-user-actions"><div class="Project-avatarWithPulsePoint-nsg"><!----><div class="Avatar-root-Ic4 Project-toolsAvatar-p2p"><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="6b439459-72dc-4c9d-8ae3-7e424231f0d9" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><div class="Avatar-pie-vQ0 e2e-project-avatar"><a target="_blank" href="https://www.behance.net/MartaCerda" data-followee="109634" data-entity="user" data-following="false" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:45px;width:45px;min-height:45px;min-width:45px;"><!--[--><img class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb" src="https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg" alt="Marta Cerdà&#39;s profile" srcset="https://mir-s3-cdn-cf.behance.net/user/50/1d3d7c109634.5f870b5a583f3.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/1d3d7c109634.5f870b5a583f3.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/1d3d7c109634.5f870b5a583f3.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/1d3d7c109634.5f870b5a583f3.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/1d3d7c109634.5f870b5a583f3.jpg 276w" loading="lazy" sizes="45px" draggable="false" style="" data-id="109634"><!--]--><!----></a></div><!--]--></span><!--]--></div><div to="body"><!----></div></div><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl FollowButtonMinimal-followBtn-ylc Avatar-follow-Arf" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><!--[--><div class="js-action-follow rf-button__container--follow follow-button-container" data-followee="109634" data-entity="user" data-following="false" data-source="projectSidebar"><a role="button" class="FollowButtonMinimal-button-jX1 rf-button--follow" tabindex="0" aria-label="Follow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 533.333 533.333" class="Avatar-addMark-NjU"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg><!--]--></a><a role="button" class="FollowButtonMinimal-button-jX1 FollowButtonMinimal-following-ehF rf-button--following" tabindex="0" aria-label="Unfollow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="960.186 616.276 170 144" class="Avatar-checkMark-vu9"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg><!--]--></a><a role="button" class="FollowButtonMinimal-button-jX1 FollowButtonMinimal-unfollow-OcM rf-button--unfollow" tabindex="0" aria-label="Unfollow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="Avatar-minusMark-Lmf"><path d="M0 10h24v4h-24z"></path></svg><!--]--></a></div><!--]--></span><div class="" style="height: calc(100% + 10px + 0px)"></div><div style="display:none;cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;" class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-right-pvm"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="js-action-follow FollowButtonMinimal-tooltipStyle-b0n" data-followee="109634" data-entity="user" data-following="false" data-source="projectSidebar"><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-followTooltip-B7Z">Follow</label><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-unfollowTooltip-UYx">Unfollow</label></div><!--]--><!----></div></div></div><div class="Project-actionName-DD5 Project-avatarTitle-QfZ js-action-follow" data-followee="109634" data-entity="user" data-following="false" data-source="sidebar"><span class="Project-followTitle-VkM">Follow</span><span class="Project-followingTitle-J3w">Following</span></div></div><div class="Project-iconMessageButton-UEh" pagemodaltarget="project-content-action-modal"><!--[--><div class="IconMessageButton-regularMessageText-PEu"><button class="Btn-button-CqT Btn-secondary-Ine Btn-small-lgf Btn-forceIconOnly-IeA IconMessageButton-iconOnly-t3Q" type="button" target="_self" role="button" aria-label="Message"><div class="Btn-labelWrapper-_Re IconMessageButton-iconWrapper-xuq"><div class="Btn-icon-BDP Btn-leading-gb0"><!--[--><svg viewbox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="IconMessageButton-icon-NkP"><path d="M9,10.094l9-6.7615v-.75A.5735.5735,0,0,0,17.4375,2H.5625A.57351.57351,0,0,0,0,2.5835V3.318Z"></path><polygon points="12.389 8.981 18 13.184 18 6.667 18 4.771"></polygon><path d="M11.433,9.7,9.645,11.047a1.086,1.086,0,0,1-1.29,0L6.541,9.6875,0,14.534v.883A.573.573,0,0,0,.5625,16h16.875A.573.573,0,0,0,18,15.417v-.795Z"></path><polygon points="5.582 8.969 0 4.756 0 6.667 0 13.097"></polygon></svg><!--]--></div><div class="Btn-label-QJi e2e-Btn-label"><!--[--><!--]--></div><!----></div></button><span class="Project-actionName-DD5">Message</span></div><!--]--><!----><!----></div><!----><!----><!----><div class="Tooltip-wrapper-Uzv Project-tooltip-PUI Project-collection-y5x" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><!--[--><button class="Project-resetButton-Bcw Project-sidebarCollectionTrigger-V2q e2e-Project-collection-trigger" aria-labelledby="save-a6261b45-e6bc-4fba-a530-169c81fd7a44"><svg class="Collection-icon-mXx Project-icon-qll" xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewbox="0 0 17 17"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></button><!--]--></span><div class="" style="height: calc(100% + 10px + 0px)"></div><div style="display:none;cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:19px;padding-left:19px;" class="Tooltip-container-DIF Tooltip-position-center-CBA Tooltip-right-pvm"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="Project-tooltipContent-PBm">Add to Moodboard</div><!--]--><!----></div></div><label id="save-a6261b45-e6bc-4fba-a530-169c81fd7a44" class="Project-actionName-DD5 Project-moodboardTitle-PRv">Save</label><!----><!----><div class="Project-appreciateWithPulsePoint-P5b"><!----><div class="e2e-Appreciate-appreciate-button Project-appreciate-yq7 Project-appreciateTopSidebar-cfm" source="projectContentSidebar"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;" data-adobe-analytics="AppreciateClick"><span class="Tooltip-trigger-eZ_"><!--[--><div role="button" class="Appreciate-wrapper-REw Project-appreciateTopSidebarIcon-_E7" tabindex="0" aria-label="Appreciate"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateTopSidebarThumbSize-p77"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div><!--]--></span><div class="" style="height: calc(100% + 7px + 0px)"></div><div style="display:none;cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;" class="Tooltip-container-DIF Tooltip-position-center-CBA Tooltip-right-pvm"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="Appreciate-tooltipStyle-Ywy"><!--[--><div role="button" aria-labelledby="appreciate-09df0da6-6d16-47e8-b5ad-890f727f134b" tabindex="-1"><span id="appreciate-09df0da6-6d16-47e8-b5ad-890f727f134b" class="Appreciate-tooltipContent-sJa">Appreciate</span></div><!--]--></div><!--]--><!----></div></div></div><span class="Project-actionName-DD5">Appreciate</span></div><!--[--><div class="FollowButtonLegacy-legacyButton-mPH Project-userActionTablet-f2f e2e-Project-user-action-tablet-follow"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="109634" data-entity="user" data-source="projectTabletFollow"   data-project-id="" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl FollowButtonMinimal-followBtn-ylc Project-userActionPhone-meh" style="cursor:pointer;" type="user"><span class="Tooltip-trigger-eZ_"><!--[--><div class="js-action-follow rf-button__container--follow follow-button-container Project-followContainer-OPn" data-followee="109634" data-entity="user" data-following="false" data-display-name="Marta Cerdà" data-source="projectPhoneHeader"><a role="button" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs rf-button--follow" tabindex="0" aria-label="Follow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 533.333 533.333" class="Project-followIcon-h1X"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg><!--]--></a><a role="button" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs FollowButtonMinimal-following-ehF rf-button--following" tabindex="0" aria-label="Unfollow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="960.186 616.276 170 144" class="Project-followIcon-h1X Project-followIconCheck-ypY"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg><!--]--></a><a role="button" class="FollowButtonMinimal-button-jX1 Project-followIconWrap-wvs FollowButtonMinimal-unfollow-OcM rf-button--unfollow" tabindex="0" aria-label="Unfollow"><!--[--><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="Project-followIcon-h1X"><path d="M0 10h24v4h-24z"></path></svg><!--]--></a></div><!--]--></span><div class="" style="height: calc(100% + 10px + 0px)"></div><div style="display:none;cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;" class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-right-pvm"><div class="Tooltip-triangleContainer-r5D" style="right:0px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="js-action-follow FollowButtonMinimal-tooltipStyle-b0n" data-followee="109634" data-entity="user" data-following="false" data-display-name="Marta Cerdà" data-source="projectPhoneHeader"><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-followTooltip-B7Z">Follow</label><label class="FollowButtonMinimal-tooltipContent-lbu FollowButtonMinimal-unfollowTooltip-UYx">Unfollow</label></div><!--]--><!----></div></div><!--]--></div></div><!----><div class="Project-main-oWL"><div class="Project-topElement-P3R qa-project-owners e2e-Project-owners Project-fullPageOwner-gxM"><div class="Avatar-pie-vQ0 e2e-topElement-Avatar"><div><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="6c1d0a54-1087-4066-bbca-545ce1f0461d" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><a target="_blank" href="https://www.behance.net/MartaCerda" data-entity="user" data-following="false" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><div style="height:40px;width:40px;min-height:40px;min-width:40px;"><img class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar" src="https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg" alt="Marta Cerdà&#39;s profile" srcset="https://mir-s3-cdn-cf.behance.net/user/50/1d3d7c109634.5f870b5a583f3.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/1d3d7c109634.5f870b5a583f3.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/1d3d7c109634.5f870b5a583f3.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/1d3d7c109634.5f870b5a583f3.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/1d3d7c109634.5f870b5a583f3.jpg 276w" loading="lazy" sizes="40px" draggable="false" data-id="109634"></div></a><!--]--></span><!--]--></div><div to="body"><!----></div></div></div></div><figcaption class="Project-caption-ayk"><span class="Project-title-Q6Q">MISHIMA</span><div class="Project-ownerItems-qza"><a class="Project-ownerName-A8O" data-id="109634" href="https://www.behance.net/MartaCerda" target="_blank"><div class="Popover-root-bHp e2e-topElement-displayName" aria-haspopup="true"><div aria-describedby="caed7eb5-9bea-4f76-bcb7-7c295a0847bc" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[-->Marta Cerdà<!--]--></span><!--]--></div><div to="body"><!----></div></div></a><span class="Project-separator-j9H">•</span><div class="FollowButtonLegacy-legacyButton-mPH Project-captionFollow-fY4"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="109634" data-entity="user" data-following="false" data-display-name="Marta Cerdà" data-source="projectHeader" data-project-id="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></figcaption><div class="Project-featureContainer-NMJ qa-project-feature-container"><!--[--><div class="Feature-ribbonContainer-RZs Project-feature-qnS"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><!--[--><a class="rf-ribbon Feature-ribbon-Tyk" href="http://www.behance.net"><img src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/galleries/icons/ribbons/1x/network.png?cb=264615658" alt="Behance.net" srcset="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/galleries/icons/ribbons/1x/network.png?cb=264615658, https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/galleries/icons/ribbons/2x/network@2x.png?cb=264615658 2x" title="Behance.net" loading="lazy" class="rf-ribbon__image Feature-ribbonImage-Ung"></a><!----><!--]--></span><div class="" style="height: calc(100% + 0px + 0px)"></div><div style="display:none;cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;top:calc(100% + 0px + 0px);" class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-center-krh"><div class="Tooltip-triangleContainer-r5D" style=""><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div><div class="rf-feature__header Feature-featureHeader-qb3">Featured In</div><div class="rf-feature__info Feature-featureInfo-p3s"><a class="rf-feature__link" href="http://www.behance.net">Behance.net</a><span> — <time class="rf-feature__date"></time></span></div></div><!--]--><!----></div></div></div><!--]--></div></div><div class="project-content-wrap"><div id="primary-project-content" class="project-styles Project-projectModules-yET zero-top"><div id="project-canvas"><div id="project-modules"><!----><!--[--><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-d82"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap js-module-container-reference" tabindex="0"><!----><div><script type="text/html" class="js-lightbox-slide-content" data-ut="lightbox-script">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
      <img data-ut="lightbox-image" src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/73cefe158213551.63875cfe467de.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/73cefe158213551.63875cfe467de.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/73cefe158213551.63875cfe467de.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/73cefe158213551.63875cfe467de.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/73cefe158213551.63875cfe467de.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/73cefe158213551.63875cfe467de.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="892642749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="892642749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="892642749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="892642749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="892642749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="892642749"></div>
    </div>
    <div class="project-item-lightbox__action js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892642749"></div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="892642749"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__actions-container">
    <div class="project-module__action js-module-cai" data-id="892642749"></div>
    <div class="project-module__action js-module-similar-images" data-id="892642749"></div>
    <div class="project-module__action js-module-add-to-collection" data-id="892642749"></div>
    <div class="project-module__action js-module-trigger" data-id="892642749"></div>
    <div class="project-module__action js-module-permalink" data-id="892642749"></div>
    <div class="project-module__action js-module-takedown-admin" data-id="892642749"></div>
    <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="892642749"></div>
  </div>
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892642749"></div>

</div>
</div><!--[--><div class="ImageElement-root-kir"><!--[--><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/73cefe158213551.63875cfe467de.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/73cefe158213551.63875cfe467de.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/73cefe158213551.63875cfe467de.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/73cefe158213551.63875cfe467de.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/73cefe158213551.63875cfe467de.jpg 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/73cefe158213551.63875cfe467de.jpg 2800w" sizes="(max-width: 1400px) 100vw, 1400px" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg" alt="colorful concert poster Digital Art  dots grid system lettering modulartype poster stars typography  " loading="lazy"><div class="ImageElement-placeholder-Cz6" style="width:1400px;padding-bottom:64.67%;background-color:rgb(197, 77, 43);"></div><!--]--></div><!--]--></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776624108?h=5efbdef0ba&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="3200" height="2000" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676325"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676325"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:750px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:62.50%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676325"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776624108?h=5efbdef0ba&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-d82"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap js-module-container-reference" tabindex="0"><!----><div><script type="text/html" class="js-lightbox-slide-content" data-ut="lightbox-script">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
      <img data-ut="lightbox-image" src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/27a8f2158213551.63875eedf0b13.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/27a8f2158213551.63875eedf0b13.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/27a8f2158213551.63875eedf0b13.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/27a8f2158213551.63875eedf0b13.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/27a8f2158213551.63875eedf0b13.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/27a8f2158213551.63875eedf0b13.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="892646533"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="892646533"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="892646533"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="892646533"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="892646533"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="892646533"></div>
    </div>
    <div class="project-item-lightbox__action js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892646533"></div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="892646533"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__actions-container">
    <div class="project-module__action js-module-cai" data-id="892646533"></div>
    <div class="project-module__action js-module-similar-images" data-id="892646533"></div>
    <div class="project-module__action js-module-add-to-collection" data-id="892646533"></div>
    <div class="project-module__action js-module-trigger" data-id="892646533"></div>
    <div class="project-module__action js-module-permalink" data-id="892646533"></div>
    <div class="project-module__action js-module-takedown-admin" data-id="892646533"></div>
    <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="892646533"></div>
  </div>
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892646533"></div>

</div>
</div><!--[--><div class="ImageElement-root-kir"><!--[--><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/27a8f2158213551.63875eedf0b13.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/27a8f2158213551.63875eedf0b13.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/27a8f2158213551.63875eedf0b13.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/27a8f2158213551.63875eedf0b13.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/27a8f2158213551.63875eedf0b13.jpg 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/27a8f2158213551.63875eedf0b13.jpg 2800w" sizes="(max-width: 1400px) 100vw, 1400px" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg" alt="colorful concert poster Digital Art  dots grid system lettering modulartype poster stars typography  " loading="lazy"><div class="ImageElement-placeholder-Cz6" style="width:1400px;padding-bottom:64.67%;background-color:rgb(15, 17, 13);"></div><!--]--></div><!--]--></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776630442?h=12562f2157&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="3200" height="2000" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676327"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676327"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:750px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:62.50%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676327"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776630442?h=12562f2157&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-d82"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap js-module-container-reference" tabindex="0"><!----><div><script type="text/html" class="js-lightbox-slide-content" data-ut="lightbox-script">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
      <img data-ut="lightbox-image" src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/279632158213551.63875eedf2f60.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/279632158213551.63875eedf2f60.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/279632158213551.63875eedf2f60.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/279632158213551.63875eedf2f60.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/279632158213551.63875eedf2f60.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/279632158213551.63875eedf2f60.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="892646537"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="892646537"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="892646537"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="892646537"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="892646537"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="892646537"></div>
    </div>
    <div class="project-item-lightbox__action js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892646537"></div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="892646537"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__actions-container">
    <div class="project-module__action js-module-cai" data-id="892646537"></div>
    <div class="project-module__action js-module-similar-images" data-id="892646537"></div>
    <div class="project-module__action js-module-add-to-collection" data-id="892646537"></div>
    <div class="project-module__action js-module-trigger" data-id="892646537"></div>
    <div class="project-module__action js-module-permalink" data-id="892646537"></div>
    <div class="project-module__action js-module-takedown-admin" data-id="892646537"></div>
    <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="892646537"></div>
  </div>
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892646537"></div>

</div>
</div><!--[--><div class="ImageElement-root-kir"><!--[--><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/279632158213551.63875eedf2f60.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/279632158213551.63875eedf2f60.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/279632158213551.63875eedf2f60.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/279632158213551.63875eedf2f60.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/279632158213551.63875eedf2f60.jpg 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/279632158213551.63875eedf2f60.jpg 2800w" sizes="(max-width: 1400px) 100vw, 1400px" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg" alt="colorful concert poster Digital Art  dots grid system lettering modulartype poster stars typography  " loading="lazy"><div class="ImageElement-placeholder-Cz6" style="width:1400px;padding-bottom:64.67%;background-color:rgb(0, 105, 214);"></div><!--]--></div><!--]--></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776633276?h=be4a015bda&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="3200" height="2000" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676329"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676329"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:750px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:62.50%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676329"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776633276?h=be4a015bda&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776633361?h=457e1aea88&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="3200" height="2000" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676333"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676333"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:750px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:62.50%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676333"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776633361?h=457e1aea88&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776633337?h=bcb450d6bc&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="3200" height="2000" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676331"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676331"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:750px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:62.50%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676331"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776633337?h=bcb450d6bc&amp;title=0&amp;byline=0&amp;portrait=0&amp;speed=0&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-d82"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap js-module-container-reference" tabindex="0"><!----><div><script type="text/html" class="js-lightbox-slide-content" data-ut="lightbox-script">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
      <img data-ut="lightbox-image" src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/21e483158213551.6387723c92ef7.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/21e483158213551.6387723c92ef7.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/21e483158213551.6387723c92ef7.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/21e483158213551.6387723c92ef7.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/21e483158213551.6387723c92ef7.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/21e483158213551.6387723c92ef7.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="892681051"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="892681051"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="892681051"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="892681051"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="892681051"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="892681051"></div>
    </div>
    <div class="project-item-lightbox__action js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892681051"></div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="892681051"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__actions-container">
    <div class="project-module__action js-module-cai" data-id="892681051"></div>
    <div class="project-module__action js-module-similar-images" data-id="892681051"></div>
    <div class="project-module__action js-module-add-to-collection" data-id="892681051"></div>
    <div class="project-module__action js-module-trigger" data-id="892681051"></div>
    <div class="project-module__action js-module-permalink" data-id="892681051"></div>
    <div class="project-module__action js-module-takedown-admin" data-id="892681051"></div>
    <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="892681051"></div>
  </div>
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892681051"></div>

</div>
</div><!--[--><div class="ImageElement-root-kir"><!--[--><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/21e483158213551.6387723c92ef7.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/21e483158213551.6387723c92ef7.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/21e483158213551.6387723c92ef7.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/21e483158213551.6387723c92ef7.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/21e483158213551.6387723c92ef7.jpg 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/21e483158213551.6387723c92ef7.jpg 2800w" sizes="(max-width: 1400px) 100vw, 1400px" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg" alt="colorful concert poster Digital Art  dots grid system lettering modulartype poster stars typography  " loading="lazy"><div class="ImageElement-placeholder-Cz6" style="width:1400px;padding-bottom:80.83%;background-color:rgb(21, 22, 22);"></div><!--]--></div><!--]--></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><!--[--><!----><div class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-FYm" data-no-prefetch="true"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/776634760?h=1627ac098b&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" width="1350" height="758" frameborder="0" allow="autoplay; picture-in-picture" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="892676335"></div>
  <div class="js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892676335"></div>
</script>
</div><div class="embed-dimensions module-content js-module-container-reference" style="max-width:1200px;max-height:673px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:56.08%;position:relative;height:0px;"><!--[--><div><div class="project-module__actions">
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892676335"></div>

</div>
</div><!----><!--]--><iframe src="https://player.vimeo.com/video/776634760?h=1627ac098b&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" title="Project Embed Content" class="embed-content" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" allowfullscreen></iframe></div></div></div></div><!----><!--]--></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-BtF Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-Bce root module-container-reference"><div class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-d82"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap js-module-container-reference" tabindex="0"><!----><div><script type="text/html" class="js-lightbox-slide-content" data-ut="lightbox-script">
  <div class="project-lightbox-image-container  e2e-Project-lightbox-container">
      <img data-ut="lightbox-image" src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/647737158213551.638774d9baff9.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/647737158213551.638774d9baff9.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/647737158213551.638774d9baff9.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/647737158213551.638774d9baff9.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/647737158213551.638774d9baff9.jpg 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/647737158213551.638774d9baff9.jpg 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions  qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-cai" data-id="892685273"></div>
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="892685273"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="892685273"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="892685273"></div>
      <div class="project-item-lightbox__action js-module-lightbox-permalink" data-id="892685273"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="892685273"></div>
    </div>
    <div class="project-item-lightbox__action js-module-lightbox-source-files js-grid-item-lightbox-source-files project-module-lightbox__source-files" data-id="892685273"></div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="892685273"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__actions-container">
    <div class="project-module__action js-module-cai" data-id="892685273"></div>
    <div class="project-module__action js-module-similar-images" data-id="892685273"></div>
    <div class="project-module__action js-module-add-to-collection" data-id="892685273"></div>
    <div class="project-module__action js-module-trigger" data-id="892685273"></div>
    <div class="project-module__action js-module-permalink" data-id="892685273"></div>
    <div class="project-module__action js-module-takedown-admin" data-id="892685273"></div>
    <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="892685273"></div>
  </div>
  <div class="project-module__action js-module-source-files project-module__action-source-files" data-id="892685273"></div>

</div>
</div><!--[--><div class="ImageElement-root-kir"><!--[--><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/647737158213551.638774d9baff9.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/647737158213551.638774d9baff9.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/647737158213551.638774d9baff9.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/647737158213551.638774d9baff9.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/647737158213551.638774d9baff9.jpg 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/647737158213551.638774d9baff9.jpg 2800w" sizes="(max-width: 1400px) 100vw, 1400px" class="ImageElement-image-SRv ImageElement-blockPointerEvents-Rkg" alt="colorful concert poster Digital Art  dots grid system lettering modulartype poster stars typography  " loading="lazy"><div class="ImageElement-placeholder-Cz6" style="width:1400px;padding-bottom:63.67%;background-color:rgb(3, 2, 2);"></div><!--]--></div><!--]--></div><!----></div></div><!----></div><!--]--><div><script type="text/html" class="js-lightbox-overlay-slide">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</script>
</div></div></div><div class="e2e-Appreciate-appreciate-button Project-floatingUserActionTablet-EUf Project-appreciateMobile-jL3" source="mobile"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;" data-adobe-analytics="AppreciateClick"><span class="Tooltip-trigger-eZ_"><!--[--><div role="button" class="Appreciate-wrapper-REw Project-appreciateMobileIcon-WOd" tabindex="0" aria-label="Appreciate"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateMobileThumbSize-P8M"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div><!--]--></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height: calc(100% + 7px + 6px)"></div><div style="display:none;cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;bottom:calc(100% + 7px + 6px);right:0px;" class="Tooltip-container-DIF Tooltip-position-top-FZF Tooltip-right-pvm"><div class="Tooltip-triangleContainer-r5D" style="right:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="Appreciate-tooltipStyle-Ywy"><!--[--><div class="Project-loggedOutAppreciation-uEv"><div><div class="SignUpContent-signUpTitle-fSQ">Join Behance</div><div class="SignUpContent-signUpMessage-S10"><a data-signup-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signup">Sign up</a> or <a data-signin-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signin">Sign in</a> <span>to view personalized recommendations, follow creatives, and more.</span></div><div class="SignUpContent-callToAction-N8m"><div class="SignUpButtons-container-Uh3"><button class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 SignUpButtons-signup-O9S js-adobeid-signup" type="button" target="_self" role="button" data-signup-from="Project_appreciate_mobile_sign_up_content" data-entity="user" data-following="false"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[--><label class="SignUpButtons-desktop-bS2">Sign Up With Email</label><label class="SignUpButtons-phone-yP2">Sign Up</label><!--]--></div><!----></div></button><!--[--><span class="SignUpButtons-or-u_o SignUpButtons-desktop-bS2">or</span><a class="SignUpButtons-appleIcon-jke js-adobeid-signin" data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="apple"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 34 34" usecolor="true" class=""><defs></defs><g><g fill="#fff" stroke="#e8e8e8" transform="translate(1 1)"><circle cx="16" cy="16" r="16" stroke="none"></circle><circle cx="16" cy="16" r="16.5" fill="none"></circle></g><path d="M22.748 20.099a7.745 7.745 0 01-.766 1.377A7 7 0 0121 22.671a1.914 1.914 0 01-1.268.558 3.178 3.178 0 01-1.171-.28 3.361 3.361 0 00-1.261-.278 3.475 3.475 0 00-1.3.279 3.489 3.489 0 01-1.121.295 1.8 1.8 0 01-1.3-.573 7.347 7.347 0 01-1.029-1.235 8.539 8.539 0 01-1.092-2.168A7.937 7.937 0 0111 16.686a4.718 4.718 0 01.62-2.469 3.634 3.634 0 011.3-1.312 3.49 3.49 0 011.754-.5 4.13 4.13 0 011.357.316 4.362 4.362 0 001.069.321 6.44 6.44 0 001.2-.373 3.944 3.944 0 011.62-.288 3.444 3.444 0 012.7 1.42 3 3 0 00-1.592 2.726 3.008 3.008 0 00.985 2.272 3.245 3.245 0 00.987.647q-.119.344-.252.66zM20 9.285a3.039 3.039 0 01-.78 1.993 2.654 2.654 0 01-2.2 1.088 2.218 2.218 0 01-.02-.267 3.123 3.123 0 01.827-2.014 3.182 3.182 0 011.006-.759 3 3 0 011.152-.327 2.587 2.587 0 01.015.286z"></path></g></svg></a><a class="SignUpButtons-fbIcon-zWz js-adobeid-signin" data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="facebook"><svg viewbox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class=""><g transform="translate(-1654 -928)"><circle class="Facebook-circle-Hk3" transform="translate(1654 928)" cx="16" cy="16" r="16"></circle><path class="Facebook-icon-Qqf" d="M1671.395 953v-7.3h2.45l.367-2.846h-2.817v-1.815c0-.826.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0-2.192-.113 3.425 3.425 0 0 0-3.658 3.756v2.1H1666v2.844h2.457v7.3z"></path></g></svg></a><a class="SignUpButtons-googleIcon-fVg js-adobeid-signin" data-signin-from="Project_appreciate_mobile_sign_up_content" data-adobeid-social-provider="google"><svg viewbox="0 0 34 34" xmlns="http://www.w3.org/2000/svg" class=""><g transform="translate(-1693 -927)"><circle transform="translate(1694 928)" cx="16" cy="16" r="16" stroke="#e8e8e8" fill="#fff"></circle><path d="M1717.68 944.182a9.192 9.192 0 0 0-.145-1.636H1710v3.095h4.305a3.68 3.68 0 0 1-1.6 2.415v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" fill="#4285f4" fill-rule="evenodd"></path><path d="M1710 952a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073A8 8 0 0 0 1710 952z" fill="#34a853" fill-rule="evenodd"></path><path d="M1705.5 945.52a4.73 4.73 0 0 1 0-3.04v-2.073h-2.673a8.01 8.01 0 0 0 0 7.185l2.673-2.073z" fill="#fbbc05" fill-rule="evenodd"></path><path d="M1710 939.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295A7.688 7.688 0 0 0 1710 936a8 8 0 0 0-7.149 4.407l2.673 2.073a4.768 4.768 0 0 1 4.476-3.3z" fill="#ea4335" fill-rule="evenodd"></path></g></svg></a><!--]--></div></div></div></div><!--]--></div><!--]--><span class="Tooltip-closeIconWrapper-Oo4"><svg class="Tooltip-closeIcon-WS8 rf-icon Tooltip-closeIcon-WS8" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 8.09 8.08"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div></div><!----></div><div class="Project-appreciateBottomContainer-dgs e2e-Project-bottomAppreciateSection-container"><div class="e2e-Appreciate-appreciate-button Project-appreciateBottom-Wgy" source="projectContentBottom"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl Appreciate-tooltip-IT8 js-adobe-analytics" style="cursor:pointer;" data-adobe-analytics="AppreciateClick"><span class="Tooltip-trigger-eZ_"><!--[--><div role="button" class="Appreciate-wrapper-REw Project-appreciateBottomIcon-jmk" tabindex="0" aria-label="Appreciate"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0.5 0.5 16 16" class="Appreciations-icon-Z4i Appreciate-icon-jRA Project-appreciateBottomThumbSize-UkL"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div><!--]--></span><div class="" style="height: calc(100% + 7px + 0px)"></div><div style="display:none;cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 7px + 0px);" class="Tooltip-container-DIF Tooltip-position-bottom-CSC Tooltip-center-krh"><div class="Tooltip-triangleContainer-r5D" style=""><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="Appreciate-tooltipStyle-Ywy"><!--[--><div class="Project-loggedOutAppreciation-uEv"><div><div class="SignUpContent-signUpTitle-fSQ">Join Behance</div><div class="SignUpContent-signUpMessage-S10"><a data-signup-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signup">Sign up</a> or <a data-signin-from="context" class="SignUpContent-signUpActions-nTp js-adobeid-signin">Sign in</a> <span> to view personalized recommendations, follow creatives, and more.</span></div><div class="SignUpContent-callToAction-N8m"><div class="SignUpButtons-container-Uh3"><button class="Btn-button-CqT Btn-primary-wt8 Btn-normal-If5 SignUpButtons-signup-O9S js-adobeid-signup" type="button" target="_self" role="button" data-signup-from="Project_appreciate_bottom_sign_up_content" data-entity="user" data-following="false"><div class="Btn-labelWrapper-_Re"><!----><div class="Btn-label-QJi e2e-Btn-label"><!--[--><label class="SignUpButtons-desktop-bS2">Sign Up With Email</label><label class="SignUpButtons-phone-yP2">Sign Up</label><!--]--></div><!----></div></button><!--[--><span class="SignUpButtons-or-u_o SignUpButtons-desktop-bS2">or</span><a class="SignUpButtons-appleIcon-jke js-adobeid-signin" data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="apple"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 34 34" usecolor="true" class=""><defs></defs><g><g fill="#fff" stroke="#e8e8e8" transform="translate(1 1)"><circle cx="16" cy="16" r="16" stroke="none"></circle><circle cx="16" cy="16" r="16.5" fill="none"></circle></g><path d="M22.748 20.099a7.745 7.745 0 01-.766 1.377A7 7 0 0121 22.671a1.914 1.914 0 01-1.268.558 3.178 3.178 0 01-1.171-.28 3.361 3.361 0 00-1.261-.278 3.475 3.475 0 00-1.3.279 3.489 3.489 0 01-1.121.295 1.8 1.8 0 01-1.3-.573 7.347 7.347 0 01-1.029-1.235 8.539 8.539 0 01-1.092-2.168A7.937 7.937 0 0111 16.686a4.718 4.718 0 01.62-2.469 3.634 3.634 0 011.3-1.312 3.49 3.49 0 011.754-.5 4.13 4.13 0 011.357.316 4.362 4.362 0 001.069.321 6.44 6.44 0 001.2-.373 3.944 3.944 0 011.62-.288 3.444 3.444 0 012.7 1.42 3 3 0 00-1.592 2.726 3.008 3.008 0 00.985 2.272 3.245 3.245 0 00.987.647q-.119.344-.252.66zM20 9.285a3.039 3.039 0 01-.78 1.993 2.654 2.654 0 01-2.2 1.088 2.218 2.218 0 01-.02-.267 3.123 3.123 0 01.827-2.014 3.182 3.182 0 011.006-.759 3 3 0 011.152-.327 2.587 2.587 0 01.015.286z"></path></g></svg></a><a class="SignUpButtons-fbIcon-zWz js-adobeid-signin" data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="facebook"><svg viewbox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class=""><g transform="translate(-1654 -928)"><circle class="Facebook-circle-Hk3" transform="translate(1654 928)" cx="16" cy="16" r="16"></circle><path class="Facebook-icon-Qqf" d="M1671.395 953v-7.3h2.45l.367-2.846h-2.817v-1.815c0-.826.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0-2.192-.113 3.425 3.425 0 0 0-3.658 3.756v2.1H1666v2.844h2.457v7.3z"></path></g></svg></a><a class="SignUpButtons-googleIcon-fVg js-adobeid-signin" data-signin-from="Project_appreciate_bottom_sign_up_content" data-adobeid-social-provider="google"><svg viewbox="0 0 34 34" xmlns="http://www.w3.org/2000/svg" class=""><g transform="translate(-1693 -927)"><circle transform="translate(1694 928)" cx="16" cy="16" r="16" stroke="#e8e8e8" fill="#fff"></circle><path d="M1717.68 944.182a9.192 9.192 0 0 0-.145-1.636H1710v3.095h4.305a3.68 3.68 0 0 1-1.6 2.415v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" fill="#4285f4" fill-rule="evenodd"></path><path d="M1710 952a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073A8 8 0 0 0 1710 952z" fill="#34a853" fill-rule="evenodd"></path><path d="M1705.5 945.52a4.73 4.73 0 0 1 0-3.04v-2.073h-2.673a8.01 8.01 0 0 0 0 7.185l2.673-2.073z" fill="#fbbc05" fill-rule="evenodd"></path><path d="M1710 939.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295A7.688 7.688 0 0 0 1710 936a8 8 0 0 0-7.149 4.407l2.673 2.073a4.768 4.768 0 0 1 4.476-3.3z" fill="#ea4335" fill-rule="evenodd"></path></g></svg></a><!--]--></div></div></div></div><!--]--></div><!--]--><span class="Tooltip-closeIconWrapper-Oo4"><svg class="Tooltip-closeIcon-WS8 rf-icon Tooltip-closeIcon-WS8" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 8.09 8.08"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div></div><div class="Project-projectInfoSection-x8B e2e-Project-infoSection"><div class="Project-projectName-n_3">MISHIMA</div><div class=""><div class="Project-projectStat-ZdT beicons-pre beicons-pre-thumb"><span title="90">90</span></div><div class="Project-projectStat-ZdT beicons-pre beicons-pre-eye"><span title="577">577</span></div><div class="Project-projectStat-ZdT beicons-pre beicons-pre-comment"><span title="10">10</span></div></div><div class="Project-projectPublished-X5a">Published: <time datetime="November 30th 2022">November 30th 2022</time></div></div></div><div><div class="OtherProjects-scrollerMoreProject-DKh Project-otherProjects-RvE"><div class="OtherProjects-header-uof"><div class="Avatar-pie-vQ0 OtherProjects-userAvatar-_jt"><div><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="cef647be-05f0-4675-a065-8ae67616b08c" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><a target="_blank" href="https://www.behance.net/MartaCerda" data-entity="user" data-following="false" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:50px;width:50px;min-height:50px;min-width:50px;"><!----><div style="height:50px;width:50px;min-height:50px;min-width:50px;"><img class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar" src="https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg" alt="Marta Cerdà&#39;s profile" srcset="https://mir-s3-cdn-cf.behance.net/user/50/1d3d7c109634.5f870b5a583f3.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/1d3d7c109634.5f870b5a583f3.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/1d3d7c109634.5f870b5a583f3.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/1d3d7c109634.5f870b5a583f3.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/1d3d7c109634.5f870b5a583f3.jpg 276w" loading="lazy" sizes="50px" draggable="false" data-id="109634"></div></a><!--]--></span><!--]--></div><div to="body"><!----></div></div></div></div><div class="OtherProjects-userInfo-OJz"><!----><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="5c2f971d-457f-43f3-82cd-6cd6269b8d11" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><span class="OtherProjects-userName-X93">Marta Cerdà</span><!--]--></span><!--]--></div><div to="body"><!----></div></div><div class="FollowButtonLegacy-legacyButton-mPH OtherProjects-actionBtn-N_c"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="109634" data-entity="user" data-source="projectRelatedProjects"   data-project-id="" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="OtherProjects-scrollerProjectWrapper-u4l"><!----></div></div></div><div class="ProjectInfo-projectFooter-zf7 qa-project-info Project-projectInfoComponent-AZq"><div class="ProjectInfo-container-SBO"><!----><div class="ProjectInfo-sideBar-Nmz e2e-ProjectInfo-sidebar"><div class="ProjectInfo-infoBlocks-jRx ProjectInfo-profileInfo-T7a"><h2 class="SectionHeader-root-Qes UserInfo-header-jP0"><!--[--><!--[--><!--[-->Owner<!--]--><!--]--><!--]--></h2><!--[--><div class="UserInfo-individualProfile-LPn"><div class="Avatar-pie-vQ0 UserInfo-userAvatar-sIR" target="_blank"><div><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="ed35f677-3bf3-4589-9321-d86eb45c4a25" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><a target="_blank" href="https://www.behance.net/MartaCerda" data-entity="user" data-following="false" data-source="avatar" class="Avatar-avatar-G8t Avatar-avatarHover-z4f" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><div style="height:40px;width:40px;min-height:40px;min-width:40px;"><img class="AvatarImage-avatarImage-PUL Avatar-avatarImage-VBb e2e-Miniprofile-Avatar" src="https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg" alt="Marta Cerdà&#39;s profile" srcset="https://mir-s3-cdn-cf.behance.net/user/50/1d3d7c109634.5f870b5a583f3.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/1d3d7c109634.5f870b5a583f3.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/1d3d7c109634.5f870b5a583f3.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/1d3d7c109634.5f870b5a583f3.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/1d3d7c109634.5f870b5a583f3.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/1d3d7c109634.5f870b5a583f3.jpg 276w" loading="lazy" sizes="40px" draggable="false" data-id="109634"></div></a><!--]--></span><!--]--></div><div to="body"><!----></div></div></div></div><div class="UserInfo-userInfo-ZDt"><div class="Popover-root-bHp" aria-haspopup="true"><div aria-describedby="65b6de22-9376-48ab-a5bf-eee2de6682e6" class="Popover-activator-M8N Miniprofile-activator-dDq"><!--[--><span><!--[--><a target="_blank" data-id="109634" class="UserInfo-userName-BoH qa-user-link e2e-ProjectOwnersInfo-user-link" href="https://www.behance.net/MartaCerda">Marta Cerdà</a><!--]--></span><!--]--></div><div to="body"><!----></div></div><a href="/search?content=users&amp;country=NL&amp;city=Amsterdam" target="_blank" class="UserInfo-userLocation-H36"><svg xmlns="http://www.w3.org/2000/svg" viewbox="-4808 -20688 14.286 20" class="UserInfo-locationIcon-AJL"><g><path d="M-4800.857-20688a7.143 7.143 0 0 0-7.143 7.143c0 5.714 7.143 12.857 7.143 12.857s7.143-7.143 7.143-12.857a7.142 7.142 0 0 0-7.143-7.143zm0 10a2.857 2.857 0 1 1 2.857-2.859 2.858 2.858 0 0 1-2.857 2.859z"></path></g></svg><span>Amsterdam, Netherlands</span></a></div><div class="UserInfo-userActions-Xuy ProjectInfo-wideFollowButton-k6X"><!--[--><!--[--><div class="FollowButtonLegacy-legacyButton-mPH"><div  class="js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-wide" data-followee="109634" data-entity="user" data-source="projectInfo"    tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button rf-button--follow rf-button--follow-wide rf-button rf-button--icon-leading"><span class="rf-button__icon-container rf-button__icon-container--leading-wide"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
    <path
      d="M9,1a8,8,0,1,0,8,8A8,8,0,0,0,9,1Zm5,8.5a.5.5,0,0,1-.5.5H10v3.5a.5.5,0,0,1-.5.5h-1a.5.5,0,0,1-.5-.5V10H4.5A.5.5,0,0,1,4,9.5v-1A.5.5,0,0,1,4.5,8H8V4.5A.5.5,0,0,1,8.5,4h1a.5.5,0,0,1,.5.5V8h3.5a.5.5,0,0,1,.5.5Z"
    />
  </svg>
</span><span class="rf-button__label rf-button__label-wide">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button rf-button--secondary rf-button--follow-wide rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button rf-button--danger rf-button--follow-wide rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div><!--]--><!--]--></div></div><!--]--><!--[--><!--[--><div class="ProjectInfo-messageButton-hRw"><!--[--><button class="Btn-button-CqT Btn-tertiary-Z8Q Btn-mediumLarge-EdB WideMessageButton-interactionButton-Gne e2e-MessageManager-message-btn" type="button" target="_self" role="button"><div class="Btn-labelWrapper-_Re WideMessageButton-buttonLabel-hPy undefined"><div class="Btn-icon-BDP Btn-leading-gb0"><!--[--><svg viewbox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="WideMessageButton-icon-ScE"><path d="M9,10.094l9-6.7615v-.75A.5735.5735,0,0,0,17.4375,2H.5625A.57351.57351,0,0,0,0,2.5835V3.318Z"></path><polygon points="12.389 8.981 18 13.184 18 6.667 18 4.771"></polygon><path d="M11.433,9.7,9.645,11.047a1.086,1.086,0,0,1-1.29,0L6.541,9.6875,0,14.534v.883A.573.573,0,0,0,.5625,16h16.875A.573.573,0,0,0,18,15.417v-.795Z"></path><polygon points="5.582 8.969 0 4.756 0 6.667 0 13.097"></polygon></svg><!--]--></div><div class="Btn-label-QJi e2e-Btn-label"><!--[--> Message<!--]--></div><!----></div></button><!--]--><!----><!----></div><!--]--><!--]--><!--[--><!--]--></div><!----><!----><div class="ProjectInfo-infoBlocks-jRx"><h1 class="ProjectInfo-projectName-JUj">MISHIMA</h1><h2 class="ProjectInfo-projectDescription-dNH">Mishima is a Catalan indie pop band from Barcelona which I have been listening and enjoying for more than a decade. Mishima have an annual appoin <a class="ProjectInfo-moreToggle-knt"><!--[-->Read More<!--]--></a></h2><div class=""><div class="ProjectInfo-projectStat-xLj beicons-pre beicons-pre-thumb e2e-ProjectInfo-projectStat-appreciations"><span title="90">90</span></div><div class="ProjectInfo-projectStat-xLj beicons-pre beicons-pre-eye"><span title="577">577</span></div><div class="ProjectInfo-projectStat-xLj beicons-pre beicons-pre-comment qa-project-comment-count"><span title="10">10</span></div></div><div class="ProjectInfo-projectPublished-Exm">Published: <span class="js-format-timestamp" data-timestamp="1669821284"></span><time datetime="November 30th 2022">November 30th 2022</time></div></div><div class="ProjectTools-usePillShapedTools-TGg js-project-tools ProjectInfo-infoBlocks-jRx"><!----><div class="ProjectTools-section-k_L e2e-Project-Tools-creative-fields"><h2 class="SectionHeader-root-Qes ProjectTools-sectionHeader-TFk"><!--[-->Creative Fields<!--]--></h2><ul><!--[--><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=graphic design" class="PillShapedInfoButton-anchor-CiL" style="" target="_self"><img class="PillShapedInfoButton-background-_MN" src="https://mir-s3-cdn-cf.behance.net/projects/404/7e0e70157371557.Y3JvcCw5NzIsNzYwLDAsMA.png" loading="lazy" alt=""><div class="PillShapedInfoButton-overlay-C3h"><!--[--><p class="ProjectTools-fieldLabel-LpV">Graphic Design</p><!--]--></div></a></li><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=illustration" class="PillShapedInfoButton-anchor-CiL" style="" target="_self"><img class="PillShapedInfoButton-background-_MN" src="https://mir-s3-cdn-cf.behance.net/projects/404/98aff3110961447.Y3JvcCw4NjIsNjc1LDE2OCww.jpg" loading="lazy" alt=""><div class="PillShapedInfoButton-overlay-C3h"><!--[--><p class="ProjectTools-fieldLabel-LpV">Illustration</p><!--]--></div></a></li><li class="ProjectTools-creativeField-ZaI js-creative-field"><a href="/search/projects?field=typography" class="PillShapedInfoButton-anchor-CiL" style="" target="_self"><img class="PillShapedInfoButton-background-_MN" src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/img/creative_fields/bg/typography.jpg" loading="lazy" alt=""><div class="PillShapedInfoButton-overlay-C3h"><!--[--><p class="ProjectTools-fieldLabel-LpV">Typography</p><!--]--></div></a></li><!--]--></ul></div></div><!----><!----><ul class="ProjectTags-projectTags-wWY ProjectTags-usePillShapedTags-O5E js-project-tags ProjectInfo-infoBlocks-jRx ProjectInfo-projectTags-c4w"><!--[--><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=colorful" class="ProjectTags-tagLink-PxS">colorful</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=concert+poster" class="ProjectTags-tagLink-PxS">concert poster</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=Digital+Art+" class="ProjectTags-tagLink-PxS">Digital Art </a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=dots" class="ProjectTags-tagLink-PxS">dots</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=grid+system" class="ProjectTags-tagLink-PxS">grid system</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=lettering" class="ProjectTags-tagLink-PxS">lettering</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=modulartype" class="ProjectTags-tagLink-PxS">modulartype</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=poster" class="ProjectTags-tagLink-PxS">poster</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=stars" class="ProjectTags-tagLink-PxS">stars</a></li><li class="ProjectTags-tag-MKN"><a href="/search?content=projects&amp;search=typography++" class="ProjectTags-tagLink-PxS">typography  </a></li><!--]--></ul><div class="Copyright-root-HQt"><div class="Tooltip-wrapper-Uzv Tooltip-responsive-XDl" style="cursor:pointer;"><span class="Tooltip-trigger-eZ_"><!--[--><label class="Copyright-label-bc5" tabindex="0">© All Rights Reserved</label><!--]--></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height: calc(100% + 5px + 6px)"></div><div style="display:none;cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;bottom:calc(100% + 5px + 6px);left:0px;" class="Tooltip-container-DIF Tooltip-position-top-FZF"><div class="Tooltip-triangleContainer-r5D" style="left:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><div class="Copyright-tooltipContent-XFM"><div class="Copyright-title-VRg">Copyright Info</div><p class="Copyright-text-VBt">No use is allowed without explicit permission from owner</p><!----></div><!--]--><!----></div></div><div id="project-block-spam" class="js-project-spam Copyright-projectSpamBlock-udl"><a aria-current="page" href="/gallery/158213551/MISHIMA?action=report" class="router-link-active router-link-exact-active ReportButton-link-Ji8 e2e-ReportButton Copyright-spamActions-oUN e2e-Copyright-reportButton" tabindex="0"><span class="ReportButton-reportWrapper-Buf"><svg xmlns="http://www.w3.org/2000/svg" width="15.065" height="15.062" viewbox="0 0 15.06 15.06" class="ReportButton-icon-zJL"><path d="M7.53,12.72A.74.74,0,1,1,8.27,12,.74.74,0,0,1,7.53,12.72Z"></path><path d="M7.53,10.37a.5.5,0,0,1-.5-.5V5.19a.5.5,0,0,1,.5-.5.5.5,0,0,1,.5.5V9.87A.5.5,0,0,1,7.53,10.37Z"></path><path d="M7.53,0A1.64,1.64,0,0,1,9,.91L14.91,13a1.44,1.44,0,0,1-.66,1.94,1.4,1.4,0,0,1-.64.15H1.45A1.45,1.45,0,0,1,0,13.61,1.43,1.43,0,0,1,.15,13L6.07.91A1.65,1.65,0,0,1,7.53,0Zm6.08,14.06a.46.46,0,0,0,.41-.65L8.1,1.35a.64.64,0,0,0-.85-.29A.71.71,0,0,0,7,1.35L1.05,13.41a.46.46,0,0,0,.2.61.45.45,0,0,0,.2,0Z"></path></svg><!--[-->Report<!--]--></span></a></div><!----></div></div></div></div><div></div></div></div><!----><!----></div></div><!----><!----><!----><!----></div></div><div tabindex="0" class="InfinityFooter-footerInfinity-X7B js-footer InfinityFooter__global-selector"><div><a tabindex="0" class="InfinityFooter-skipContent-yLL">Jump to Main Content</a></div><div class=""><div class="Tooltip-wrapper-Uzv" style="cursor:pointer;" tabindex="0"><span class="Tooltip-trigger-eZ_"><!--[--><div class="InfinityFooter-footerSelector-rpC qa-more-link-container e2e-FooterInfinity-link-container">More Behance</div><!--]--></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height: calc(100% + 5px + 6px)"></div><div style="display:none;cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);left:20px;" class="Tooltip-container-DIF Tooltip-position-top-FZF"><div class="Tooltip-triangleContainer-r5D" style="left:10px;"><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><ul class="InfinityFooter-tooltipMore-UjP"><!--[--><li class="InfinityFooter-footerSelectorItem-Yoy"><a class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-careers e2e-InfitiyFooter-footerSelectorItems" href="/careers" target="_blank" aria-label="footer_link_careers">Careers at Behance</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-portfolio e2e-InfitiyFooter-footerSelectorItems" href="https://portfolio.adobe.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" aria-label="footer_link_portfolio">Adobe Portfolio</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-blog e2e-InfitiyFooter-footerSelectorItems" href="/blog" target="_blank" aria-label="footer_link_blog">Blog</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-career-tips e2e-InfitiyFooter-footerSelectorItems" href="https://www.behance.net/99u" target="_blank" aria-label="footer_link_ccTips">Creative Career Tips</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a class="InfinityFooter-footerSelectorLinks-uP9 e2e-FooterInfinity-more-link-app e2e-InfitiyFooter-footerSelectorItem" aria-label="footer_link_downloadapp" aria-haspopup="true" tabindex="0">Download the App</a></li><!--]--></ul><!--]--><!----></div></div></div><div class=""><div class="Tooltip-wrapper-Uzv" style="cursor:pointer;" tabindex="0"><span class="Tooltip-trigger-eZ_"><!--[--><p class="InfinityFooter-footerSelector-rpC qa-language-selector e2e-FooterInfinity-language-selector">English</p><!--]--></span><div class="Tooltip-topPositionHitBox-Q8Z" style="height: calc(100% + 5px + 6px)"></div><div style="display:none;cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);" class="Tooltip-container-DIF Tooltip-position-top-FZF Tooltip-center-krh"><div class="Tooltip-triangleContainer-r5D" style=""><div class="Tooltip-triangle-Qw9"></div><div class="Tooltip-mask-mwQ"></div></div><!--[--><ul class="InfinityFooter-tooltipContainer-vxD"><!--[--><li class="InfinityFooter-footerSelectorItem-Yoy InfinityFooter-selected-PjN"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-en_US" aria-label="en_US" data-language-locale="en_US" aria-labelledby="en_US">English</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-cs_CZ" aria-label="cs_CZ" data-language-locale="cs_CZ" aria-labelledby="cs_CZ">Čeština</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-da_DK" aria-label="da_DK" data-language-locale="da_DK" aria-labelledby="da_DK">Dansk</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-de_DE" aria-label="de_DE" data-language-locale="de_DE" aria-labelledby="de_DE">Deutsch</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-es_ES" aria-label="es_ES" data-language-locale="es_ES" aria-labelledby="es_ES">Español</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-fr_FR" aria-label="fr_FR" data-language-locale="fr_FR" aria-labelledby="fr_FR">Français</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-it_IT" aria-label="it_IT" data-language-locale="it_IT" aria-labelledby="it_IT">Italiano</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-nl_NL" aria-label="nl_NL" data-language-locale="nl_NL" aria-labelledby="nl_NL">Nederlands</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-nb_NO" aria-label="nb_NO" data-language-locale="nb_NO" aria-labelledby="nb_NO">Norsk</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-pl_PL" aria-label="pl_PL" data-language-locale="pl_PL" aria-labelledby="pl_PL">Polski</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-pt_BR" aria-label="pt_BR" data-language-locale="pt_BR" aria-labelledby="pt_BR">Português</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ru_RU" aria-label="ru_RU" data-language-locale="ru_RU" aria-labelledby="ru_RU">Pусский</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-fi_FI" aria-label="fi_FI" data-language-locale="fi_FI" aria-labelledby="fi_FI">Suomi</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-sv_SE" aria-label="sv_SE" data-language-locale="sv_SE" aria-labelledby="sv_SE">Svenska</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-tr_TR" aria-label="tr_TR" data-language-locale="tr_TR" aria-labelledby="tr_TR">Türkçe</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ja_JP" aria-label="ja_JP" data-language-locale="ja_JP" aria-labelledby="ja_JP">日本語</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-ko_KR" aria-label="ko_KR" data-language-locale="ko_KR" aria-labelledby="ko_KR">한국어</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-zh_CN" aria-label="zh_CN" data-language-locale="zh_CN" aria-labelledby="zh_CN">中文(简体)</a></li><li class="InfinityFooter-footerSelectorItem-Yoy"><a href="" class="InfinityFooter-footerSelectorLinks-uP9 e2e-InfinityFooter-footerSelectorLinks-zh_TW" aria-label="zh_TW" data-language-locale="zh_TW" aria-labelledby="zh_TW">中文(繁體)</a></li><!--]--></ul><!--]--><!----></div></div></div><!----><!----><div class=""><ul class="InfinityFooter-footerLinks-STj"><!--[--><li><a class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-terms" aria-label="footer_terms" href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></li><li><a class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-privacy" aria-label="footer_privacy" href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></li><li><a class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-community" aria-label="footer_community" href="/misc/community" target="_blank">Community</a></li><li><a class="InfinityFooter-footerLink-Sgi e2e-FooterInfinity-link-help" aria-label="footer_faq" href="https://help.behance.net/" target="_blank">Help</a></li><!--]--><li><a class="InfinityFooter-footerLink-Sgi js-privacy-personalize" aria-label="AdChoices" aria-haspopup="true" href="javascript:void(0)"></a></li></ul></div><div class="InfinityFooter-adobeLogo-Sr1"><a href="https://www.adobe.com/creativecloud.html?promoid=RYGDMYVW&amp;mv=other" target="_blank" title="Adobe Creative Cloud" aria-label="Adobe Creative Cloud"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 60 15.619" class="InfinityFooter-icon-CAF"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></a></div><!----></div></div><!--[--><div class="vue-portal-target js-vue-overlay-portal"></div><div class="js-vue-project-view-mount"></div><!--]--><!----><!----><!----></div></div><div class="vue-portal-target"><div id="be-root-portal"></div></div></div></div>
    <script type="application/json" id="beconfig-store_state">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</script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/js/vendor/jquery@1.10.2/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/f979574e9c03c14e044ef92a46b45ad4c2c0fe48/js/network.ef47185ab9529a8e1938.js?cb=264615658"></script>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"857138461","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":833,"atts":"S0FNFApPHxsUUUNYHU0e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
