
<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html  lang="en_US" data-vue-meta-server-rendered> <!--<![endif]-->

  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2020 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<meta name="apple-itunes-app" content="app-id=489667151">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />
<link rel="preload" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/fonts/AcuminPro/acumin.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/fonts/AcuminPro/acumin-semibold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/fonts/AcuminPro/acumin-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />


<title>Mòlt. Bakery on Behance</title><meta name="description" content="Mòlt. Bakery. A brand created with the wheat mill movement" />
<meta name="keywords" content="asterisk,bakery,bread,fluor,Food ,hand made,mill,shop,sourdough,weat,Graphic Design,Branding,Art Direction,Adobe Photoshop,Adobe Illustrator,Adobe InDesign,Adobe After Effects" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0a9ae8109020625.5fca385086c93.jpg" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="Mòlt. Bakery" />
<meta name="twitter:description" content="Mòlt. Bakery. A brand created with the wheat mill movement" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/109020625" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:creator" content="@somdemocracia" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/0a9ae8109020625.5fca385086c93.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="893" />
<meta property="og:title" content="Mòlt. Bakery" />
<meta property="og:url" content="https://www.behance.net/gallery/109020625/Molt-Bakery" />
<meta property="og:owners" content="democràcia estudi, Migue Martí" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />
<meta property="og:description" content="Mòlt. Bakery. A brand created with the wheat mill movement" />

<link rel="shortcut icon" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/apple-touch-icon.png?cb=264615658" />


<link rel='preconnect' href='https://mir-cdn.behance.net' /><link rel='preconnect' href='https://mir-s3-cdn-cf.behance.net' /><link rel='preconnect' href='https://c.evidon.com' /><link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/dc217b109020625.Y3JvcCwxOTk5LDE1NjQsMCwxOQ.jpg' /><link rel='canonical' href='https://www.behance.net/gallery/109020625/Molt-Bakery' /><link rel="stylesheet" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: helvetica,arial,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 80px; background-color: #000000;  }
.spacer { height: 5px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<style data-vue-ssr-id="e57ec592:0 0c7fc80d:0 6ec01f31:0 281875b0:0 7e99a45e:0 5769c829:0 2d72d9d6:0 070e8af6:0 9f94a12a:0 13a2a862:0 7432b31c:0 68e12e24:0 f45290a0:0 52644816:0 44951668:0 660badbc:0 58779d8c:0 1bf504ce:0 1fd5893e:0 a0d6d764:0 b76fefa2:0 7fea1787:0 7e82cdd0:0 fe499ea2:0 16369a20:0 76845a34:0 90226162:0 96e492e6:0 c19ed8f2:0 e7ceceda:0 a06b68a2:0 7001f70e:0 24e3c49d:0 436d11af:0 dfba8164:0 6f19714f:0">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</style><script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/8f9ccfbc5ea034b4459567bea7636b8427631ef3\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n){return void 0!==n}function t(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function e(n){return n.replace(/(access_?token)=[a-zA-Z0-9=+\/.\-_]+/gi,"$1=XXX")}function r(r,o,i,c,u){var s={};return r&&(r=String("object"==typeof r?t(r):r),r=e(r)),o&&(s.file=String(o).replace(/#.+$/,"")),n(i)&&(s.line=Number(i)),n(c)&&(s.column=Number(c)),u&&u.stack&&(s.stack=e(String(u.stack))),{level:"ERROR",channel:"js_errors",message:r,context:s}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}!function(n,t,e){function r(n){i.push(n),c||(c=!0,setTimeout(function(){e(i),c=!1,i=[]},0))}var o={},i=[],c=!1,u=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),u&&u.apply(this,arguments)}}(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive be-network" >
    <div id="app" data-server-rendered="true" class="App-app-1pE"><div><div><!----><div data-ut="primary-nav" class="PrimaryNav-root-3lS PrimaryNavigation__global-selector js-primary-navigation"><div class="PrimaryNav-fixed-1mb"><div data-ut="hamburgerMenu" class="PrimaryNav-hamburgerMenu-1lm"><div class="PrimaryNav-loginOrCreate-3r1"><button href="" type="button" target="_self" data-ut="logIn" data-signin-from="updated_2020_navigation_login_hamburger" role="button" class="js-adobeid-signin Btn-button-BGn Btn-base-M-O Btn-normal-hI4"><div class="Btn-labelWrapper-1jS"><!----><div class="Btn-label-1Zf e2e-Btn-label"> Log In </div><!----></div></button></div><ul class="PrimaryNav-coreNavigation-rdG"><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/?tracking_source=nav20" title="Discover" aria-label="Discover" class="PrimaryNav-coreNavigationLink-2uv"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/live?tracking_source=nav20" title="Live" aria-label="Live" class="PrimaryNav-coreNavigationLink-2uv"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Live</h3></a></li><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs" class="PrimaryNav-coreNavigationLink-2uv"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Jobs</h3></a></li></ul><!----><ul class="PrimaryNav-appLinks-3ch"><li class="PrimaryNav-appLinkItem-3Ds PrimaryNav-ios-22g"><a target="_blank" href="#" title="Download on the App Store" aria-label="Download on the App Store" class="PrimaryNav-appLink-3Wl">Download on the App Store</a></li><li class="PrimaryNav-appLinkItem-3Ds PrimaryNav-android-2PJ"><a target="_blank" href="#" title="Get it on Google Play" aria-label="Get it on Google Play" class="PrimaryNav-appLink-3Wl">Get it on Google Play</a></li></ul><div class="PrimaryNav-languageSelector-2_F"><select data-ut="languageSelectElement" aria-label="View Behance in your language of choice" title="View Behance in your language of choice" class="PrimaryNav-languageSelectEl-3eg"><option data-ut="languageSelectOption" value="en_US" selected="selected"> English </option><option data-ut="languageSelectOption" value="cs_CZ"> Čeština </option><option data-ut="languageSelectOption" value="da_DK"> Dansk </option><option data-ut="languageSelectOption" value="de_DE"> Deutsch </option><option data-ut="languageSelectOption" value="es_ES"> Español </option><option data-ut="languageSelectOption" value="fr_FR"> Français </option><option data-ut="languageSelectOption" value="it_IT"> Italiano </option><option data-ut="languageSelectOption" value="nl_NL"> Nederlands </option><option data-ut="languageSelectOption" value="nb_NO"> Norsk </option><option data-ut="languageSelectOption" value="pl_PL"> Polski </option><option data-ut="languageSelectOption" value="pt_BR"> Português </option><option data-ut="languageSelectOption" value="ru_RU"> Pусский </option><option data-ut="languageSelectOption" value="fi_FI"> Suomi </option><option data-ut="languageSelectOption" value="sv_SE"> Svenska </option><option data-ut="languageSelectOption" value="tr_TR"> Türkçe </option><option data-ut="languageSelectOption" value="ja_JP"> 日本語 </option><option data-ut="languageSelectOption" value="ko_KR"> 한국어 </option><option data-ut="languageSelectOption" value="zh_CN"> 中文(简体) </option><option data-ut="languageSelectOption" value="zh_TW"> 中文(繁體) </option></select><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 125.8 291.6" class="PrimaryNav-triangle-hi5"><path d="M88.6 145.8l-70-81.1v162.2z"></path></svg></div><div class="PrimaryNav-signUp-gqh"><button type="button" target="_self" data-ut="signUp" role="button" data-signup-from="updated_2020_navigation_signup" class="Btn-button-BGn Btn-primary-1H3 Btn-normal-hI4 js-adobeid-signup"><div class="Btn-labelWrapper-1jS"><!----><div class="Btn-label-1Zf e2e-Btn-label"> Sign Up </div><!----></div></button></div></div><div tabindex="-1" class="PrimaryNav-strip-3w8 js-nav-primary js-navigation-strip e2e-PrimaryNav"><a tabindex="0" title="Skip Link for Main Content" class="PrimaryNav-skipContent-2jC">Skip to Main Content</a><a tabindex="0" title="Skip Link for Footer" class="PrimaryNav-skipFooter-2Kk">Skip to Footer</a><div data-ut="activateHamburgerMenu" class="PrimaryNav-hamburgerMenuActivate-2-M"><div class="PrimaryNav-hamburgerButton-LWP"><div class="PrimaryNav-hamburgerLine-1VU"></div><div class="PrimaryNav-hamburgerLine-1VU"></div><div class="PrimaryNav-hamburgerLine-1VU"></div></div></div><ul class="PrimaryNav-coreNavigation-rdG"><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-home-2zH"><a href="/" title="Behance" aria-label="Behance" class="PrimaryNav-coreNavigationLink-2uv"><div class="PrimaryNav-logoWrap-564"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" title="Behance" desc="Navigate to behance.net" class="PrimaryNav-behanceLogo-1Ol PrimaryNav-full-fC_"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zm19.3-.1c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zm25.8 3.6c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zm-92-9.3h11.2v2.7H29.4zm109.9 21c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.247 15.985" title="Behance" desc="Navigate to behance.net" class="PrimaryNav-behanceLogo-1Ol PrimaryNav-truncated-2yo"><g transform="translate(-55 -103)"><path d="M7.017,0A8.12,8.12,0,0,1,8.965.2,4.348,4.348,0,0,1,10.47.844a2.97,2.97,0,0,1,.967,1.194,4.51,4.51,0,0,1,.345,1.849,3.548,3.548,0,0,1-.511,1.98,3.76,3.76,0,0,1-1.519,1.3A3.627,3.627,0,0,1,11.8,8.619a4.516,4.516,0,0,1,.677,2.519,4.652,4.652,0,0,1-.428,2.053,4,4,0,0,1-1.174,1.427,5.18,5.18,0,0,1-1.7.815,7.238,7.238,0,0,1-1.948.262H0V0ZM6.6,6.348a2.275,2.275,0,0,0,1.437-.437,1.709,1.709,0,0,0,.566-1.427,1.928,1.928,0,0,0-.18-.9,1.306,1.306,0,0,0-.5-.539,1.875,1.875,0,0,0-.718-.277,4.038,4.038,0,0,0-.843-.073H3.274V6.362H6.6Zm.18,6.682a3.847,3.847,0,0,0,.925-.1,2.22,2.22,0,0,0,.774-.335,1.663,1.663,0,0,0,.539-.626,2.218,2.218,0,0,0,.193-1.019,2.1,2.1,0,0,0-.649-1.732,2.639,2.639,0,0,0-1.713-.51H3.274V13.03Z" transform="translate(55 103)" fill="#191919"></path><path d="M101,36.468a2.585,2.585,0,0,0,1.92.684,2.528,2.528,0,0,0,1.547-.48,1.978,1.978,0,0,0,.787-1h2.611a5.142,5.142,0,0,1-1.92,2.926,5.339,5.339,0,0,1-3.122.888,5.9,5.9,0,0,1-2.307-.437,4.927,4.927,0,0,1-1.74-1.223,5.705,5.705,0,0,1-1.091-1.893,7.123,7.123,0,0,1-.387-2.417,6.989,6.989,0,0,1,.4-2.373,5.354,5.354,0,0,1,5.139-3.64,4.921,4.921,0,0,1,2.4.568,5.038,5.038,0,0,1,1.685,1.5,6.262,6.262,0,0,1,.953,2.155,8.491,8.491,0,0,1,.207,2.533h-7.777A3.094,3.094,0,0,0,101,36.468Zm3.412-5.969a2.154,2.154,0,0,0-1.671-.626,2.36,2.36,0,0,0-1.174.262,2.514,2.514,0,0,0-.746.626,2.409,2.409,0,0,0-.4.8,3.316,3.316,0,0,0-.138.742H105.1A3.267,3.267,0,0,0,104.414,30.5Z" transform="translate(-28.86 79.504)" fill="#191919"></path><rect width="6.036" height="1.543" transform="translate(70.802 104.048)" fill="#191919"></rect></g></svg></div></a></li><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/?tracking_source=nav20" title="Discover" aria-label="Discover" data-ut="navigationLink" class="PrimaryNav-coreNavigationLink-2uv e2e-Nav-discover"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Discover</h3></a></li><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/live?tracking_source=nav20" title="Live" aria-label="Live" data-ut="navigationLink" class="PrimaryNav-coreNavigationLink-2uv e2e-Nav-live"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Live</h3></a></li><li class="PrimaryNav-coreNavigationItem-236 PrimaryNav-text-1ps"><a href="/joblist?tracking_source=nav20" title="Jobs" aria-label="Jobs" data-ut="navigationLink" class="PrimaryNav-coreNavigationLink-2uv e2e-Nav-jobs"><h3 class="PrimaryNav-coreNavigationLabel-3rj">Jobs</h3></a></li></ul><div data-ut="siteSearch" class="PrimaryNav-siteSearch-ndn"><div data-ut="root" tabindex="0" class="SearchTypeahead-searchContainer-175 SearchTypeahead-isTypeaheadEnabled-3i3"><div class="SearchTypeahead-searchInputWrap-3Hg"><div class="SearchTypeahead-searchIcon-1ld"><svg viewBox="0 0 12 12" class="SearchTypeahead-icon-20K"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></div><form action="/search" data-ut="searchForm" class="SearchTypeahead-searchForm-20c"><label for="search"><input type="search" name="search" autocomplete="off" placeholder="Search…" data-ut="searchInput" aria-label="Search Behance" class="SearchTypeahead-searchInput-1qk e2e-SearchInput-input"></label><input type="hidden" name="tracking_source" data-ut="searchTracking" value="typeahead_nav_direct"><!----><!----></form><ul data-ut="suggestions" class="SearchTypeahead-suggestions-2lD"><li class="SearchTypeahead-suggestionHeading-16o"><h6 class="SearchTypeahead-suggestionLabel-1zL">Sort &amp; filter all:</h6></li><li data-ut="searchResultRouteContainer" class="SearchTypeahead-suggestion-3yd"><a href="/search?tracking_source=typeahead_nav_suggestion_filter" data-ut="searchFilter" title="View the most recommended projects across Behance from both our users and curators." class="SearchTypeahead-suggestionLink-1_7"> Projects </a></li><li data-ut="searchResultRouteContainer" class="SearchTypeahead-suggestion-3yd"><a href="/search/images?tracking_source=typeahead_nav_suggestion_filter" data-ut="searchFilter" title="Search the latest images from the best projects on Behance, all in one place." class="SearchTypeahead-suggestionLink-1_7"> Images </a></li><li data-ut="searchResultRouteContainer" class="SearchTypeahead-suggestion-3yd"><a href="/search/users?tracking_source=typeahead_nav_suggestion_filter" data-ut="searchFilter" title="Discover the creatives behind the top work on Behance." class="SearchTypeahead-suggestionLink-1_7"> People </a></li><li data-ut="searchResultRouteContainer" class="SearchTypeahead-suggestion-3yd"><a href="/search/moodboards?tracking_source=typeahead_nav_suggestion_filter" data-ut="searchFilter" title="Browse our favorite hand-picked Moodboards." class="SearchTypeahead-suggestionLink-1_7"> Moodboards </a></li></ul></div><button type="button" target="_self" data-ut="Btn-root" tabindex="-1" class="Btn-button-BGn Btn-ghost-2Wn Btn-small-2_o SearchTypeahead-mobileCloseButton-OkE"><div class="Btn-labelWrapper-1jS"><!----><div class="Btn-label-1Zf e2e-Btn-label"> Cancel </div><!----></div></button></div></div><div data-ut="signup" class="PrimaryNav-signup-Yf6"><!----><div class="PrimaryNav-a11yButtonWrap-23Z"><!----><span class="PrimaryNav-a11yButtonHelper-3Vx"></span></div><ul class="PrimaryNav-loggedOutOptions-1SQ"><li class="PrimaryNav-loggedOutOption-3xV PrimaryNav-logIn-VCn"><!----><div class="PrimaryNav-a11yButtonWrap-23Z"><button type="button" target="_self" data-ut="Btn-root" data-signin-from="Header" class="Btn-button-BGn Btn-base-M-O Btn-normal-hI4 js-adobeid-signin PrimaryNav-a11yButton-2Cl"><div class="Btn-labelWrapper-1jS"><!----><div class="Btn-label-1Zf e2e-Btn-label"> Log In </div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-3Vx"></span></div></li><li class="PrimaryNav-loggedOutOption-3xV"><div class="PrimaryNav-a11yButtonWrap-23Z"><button type="button" target="_self" data-ut="Btn-root" role="button" data-signup-from="updated_2020_navigation_signup" class="Btn-button-BGn Btn-primary-1H3 Btn-normal-hI4 js-adobeid-signup e2e-PrimaryNav-signup PrimaryNav-a11yButton-2Cl"><div class="Btn-labelWrapper-1jS"><!----><div class="Btn-label-1Zf e2e-Btn-label"> Sign Up </div><!----></div></button><span class="PrimaryNav-a11yButtonHelper-3Vx"></span></div></li></ul></div><!----><div class="PrimaryNav-searchLink-10L"><a href="/search?tracking_source=nav20" title="Search" aria-label="Search" class="PrimaryNav-link-3IW e2e-PrimaryNav-search"><svg viewBox="0 0 12 12"><path d="M11.407,10.421,8.818,7.832a4.276,4.276,0,1,0-.985.985l2.589,2.589a.7.7,0,0,0,.985-.985ZM2.355,5.352a3,3,0,1,1,3,3,3,3,0,0,1-3-3Z"></path></svg></a></div><ul class="PrimaryNav-userControls-3sp"><!----><!----><!----></ul><div data-ut="logoContainer" class="PrimaryNav-adobeLogo-3YN"><a href="https://www.adobe.com/creativecloud.html?promoid=MYYBRZ1T&amp;mv=other" target="_blank" title="Adobe Creative Cloud" aria-label="Adobe Creative Cloud" class="PrimaryNav-adobeCreativeCloudLink-8C1"><span class="PrimaryNav-iconWrap-1F1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 15.619" class="PrimaryNav-icon-1tE"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></span></a></div><!----></div></div></div><div id="top-panel" class="slide-panel js-top-panel"><div tabindex="0" id="site-content" data-ut="main-content" class="js-site-content site-content e2e-site-content"><div data-id="109020625"><div class="Project-project-Lsj Project-fullPage-2z2 e2e-Project"><div class="Project-wrapper-3t4"><div class="Project-sidebar-2VP"><div class="Project-userActions-1aq Project-userActionsWithTools-2Vg Project-fullPageUserActions-3dt qa-project-user-actions"><div class="Avatar-root-2FB Project-toolsAvatar-3bh"><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><div tabindex="0"><a target="_blank" data-followee="109020625" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN js-action-follow" style="height:45px;width:45px;min-height:45px;min-width:45px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="45px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="45px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;display:none;"><!----><!----></div></div><div class="Tooltip-wrapper-2py Tooltip-responsive-1yQ FollowButtonMinimal-followBtn-OSh Avatar-follow-2E4" style="cursor:pointer;"><span><div data-followee="109020625" data-entity="project" data-source="projectSidebar" tabindex="0" class="js-action-follow rf-button__container--follow follow-button-container"><a role="button" class="FollowButtonMinimal-button-2ku rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Avatar-addMark-wKq"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku FollowButtonMinimal-following-fuF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Avatar-checkMark-2sf"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku FollowButtonMinimal-unfollow-j6O rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Avatar-minusMark-1rD"><path d="M0 10h24v4h-24z"></path></svg></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-followee="109020625" data-entity="project" data-source="projectSidebar" class="js-action-follow FollowButtonMinimal-tooltipStyle-TUa"><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-followTooltip-R54">Follow All</label><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-unfollowTooltip-1Xo">Unfollow All</label></div><!----></div></div></div><div data-ut="project-sidebar-follow" data-followee="109020625" data-entity="project" data-source="sidebar" class="Project-actionName-1sX Project-avatarTitle-hja js-action-follow"><label class="Project-followTitle-1of">Follow</label><label class="Project-followingTitle-1xe">Following</label></div><div data-ut="sidebar-tools" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ Project-sidebarTools-1Ye" style="cursor:pointer;"><span><a href="https://www.adobe.com/products/photoshop.html?promoid=JVLHW6X4&amp;mv=other" target="_blank" tabindex="0" class="Tools-iconWrapper-27B .qa-adobeTools"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/photoshop.png" class="Tools-adobeToolIcon-y6z"></a></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:20px;padding-bottom:20px;padding-right:20px;padding-left:20px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tools-tooltipContent-Egn"><div class="Tools-title-18c">Tools</div><div><div class="Tools-toolWithImage-1G4"><a href="https://www.adobe.com/products/photoshop.html?promoid=JVLHW6X4&amp;mv=other" target="_blank"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/photoshop.png" class="Tools-toolImage-17Y"></a></div><div class="Tools-toolWithImage-1G4"><a href="https://www.adobe.com/products/illustrator.html?promoid=HZG8X32C&amp;mv=other" target="_blank"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/illustrator.png" class="Tools-toolImage-17Y"></a></div><div class="Tools-toolWithImage-1G4"><a href="http://www.adobe.com/products/indesign.html?promoid=HQZ6XBJF&amp;mv=other" target="_blank"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/indesign.png" class="Tools-toolImage-17Y"></a></div><div class="Tools-toolWithImage-1G4"><a href="http://www.adobe.com/products/aftereffects.html?promoid=HHJ4XKZH&amp;mv=other" target="_blank"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/after_effects.png" class="Tools-toolImage-17Y"></a></div></div><!----></div><!----></div></div><div class="Project-actionName-1sX Project-toolsTitle-1An"> Tools </div><div class="Tooltip-wrapper-2py Project-tooltip-CYu Project-collection-1kA" style="cursor:pointer;"><span><a tabindex="0" class="Project-sidebarCollectionTrigger-Tea e2e-Project-collection-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17" class="Collection-icon-1ub Project-icon-29I"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></a></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:19px;padding-left:19px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Project-tooltipContent-2D-"> Add to Moodboard </div><!----></div></div><div class="Project-actionName-1sX Project-moodboardTitle-2Ex">Save</div><!----><!----><div class="e2e-Appreciate-appreciate-button Project-appreciate-2vE Project-sidebarTopAppreciate-2Dm"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P Project-toolsSidebarAppreciate-2EA js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m Project-toolsSidebarAppreciateThumb-2j6"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div><div class="Project-actionName-1sX">Appreciate</div><div class="FollowButtonLegacy-legacyButton-1Bl Project-userActionTablet-lKr e2e-Project-user-action-tablet-follow"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="109020625" data-entity="project" data-source="projectTabletFollow"   data-display-name="Mòlt. Bakery" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div><div type="all" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ FollowButtonMinimal-followBtn-OSh Project-userActionPhone-UJD" style="cursor:pointer;"><span><div data-followee="109020625" data-entity="project" data-display-name="Mòlt. Bakery" data-source="projectPhoneHeader" tabindex="0" class="js-action-follow rf-button__container--follow follow-button-container Project-followContainer-3lr"><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Project-followIcon-3jF"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT FollowButtonMinimal-following-fuF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Project-followIcon-3jF Project-followIconCheck-23_"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT FollowButtonMinimal-unfollow-j6O rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Project-followIcon-3jF"><path d="M0 10h24v4h-24z"></path></svg></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-followee="109020625" data-entity="project" data-display-name="Mòlt. Bakery" data-source="projectPhoneHeader" class="js-action-follow FollowButtonMinimal-tooltipStyle-TUa"><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-followTooltip-R54">Follow All</label><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-unfollowTooltip-1Xo">Unfollow All</label></div><!----></div></div></div></div><!----><div class="Project-main-2co"><div class="Project-topElement-bnH qa-project-owners e2e-Project-owners Project-fullPageOwner-2B0"><div><a target="_blank" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN Avatar-disabled-32M" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="40px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="40px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><figcaption class="Project-caption-4Fh"><span class="Project-title-18X">Mòlt. Bakery</span><div class="Project-ownerItems-2FB"><div class="MultipleOwners-root-1fq"><div data-ut="qa-MultipleOwners-tooltip" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><div tabindex="0" class="MultipleOwners-arrow-kcW"> Multiple Owners </div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-ut="qa-MultipleOwners-tooltip-content" class="MultipleOwners-tooltipContent-1rS"><div data-ut="qa-MultipleOwners-project-owner-info" class="MultipleOwners-ownerRow-4Bs"><!----><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/democracia" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="35px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="133626893" href="https://www.behance.net/democracia" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> democràcia estudi </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="133626893" data-entity="user" data-following="false" data-display-name="democràcia estudi" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/miguemarti" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="35px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="866723" href="https://www.behance.net/miguemarti" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Migue Martí </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="866723" data-entity="user" data-following="false" data-display-name="Migue Martí" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div></div><!----></div></div></div><span class="Project-separator-THf">•</span><div data-ut="project-follow" class="FollowButtonLegacy-legacyButton-1Bl Project-captionFollow-2cZ"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="109020625" data-entity="project" data-following="false" data-display-name="" data-source="projectHeader" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All&nbsp;</span></a>
</div>
</div></div></figcaption><div class="Project-featureContainer-3zq qa-project-feature-container"><div class="Feature-ribbonContainer-P5U Project-feature-3Gu"><div class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><a href="http://www.behance.net" tabindex="0" class="rf-ribbon Feature-ribbon-20X"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/shared_icons/svg/ribbons/https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/galleries/icons/ribbons/1x/network.png?cb=264615658" alt="Behance.net" srcset="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/galleries/icons/ribbons/1x/network.png?cb=264615658, https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/galleries/icons/ribbons/2x/network@2x.png?cb=264615658 2x" class="rf-ribbon__image Feature-ribbonImage-2tP"></a><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;top:calc(100% + 0px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div><div class="rf-feature__header Feature-featureHeader-git">Featured In</div><div class="rf-feature__info Feature-featureInfo-G8D"><a href="http://www.behance.net" class="rf-feature__link">Behance.net</a><span> — <time datetime="12/11/2020" class="rf-feature__date">12/11/2020</time></span></div></div><!----></div></div></div></div></div><div class="project-content-wrap"><div id="primary-project-content" class="project-styles Project-projectModules-3ax"><div id="project-canvas"><div id="project-modules"><!----><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/0a9ae8109020625.5fca385086c93.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0a9ae8109020625.5fca385086c93.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0a9ae8109020625.5fca385086c93.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/0a9ae8109020625.5fca385086c93.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/0a9ae8109020625.5fca385086c93.jpg 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540185"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540185"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540185"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540185"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540185"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540185"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540185"></div>
  <div class="project-module__action js-module-trigger" data-id="624540185"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540185"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540185"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0a9ae8109020625.5fca385086c93.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/0a9ae8109020625.5fca385086c93.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/0a9ae8109020625.5fca385086c93.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/0a9ae8109020625.5fca385086c93.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/0a9ae8109020625.5fca385086c93.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:63.83%;background-color:rgb(208, 201, 195);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-left module-content-text">
  <div class="main-text">
    <div><span style="color:#FC4607;" class="texteditor-inline-color"><span style="font-size:24px;" class="texteditor-inline-fontsize"><br></span></span></div><div><span class="texteditor-inline-fontsize" style="font-size:20px;"><span style="color:#FC4607;" class="texteditor-inline-color">Mòlt. Obrador de pa</span></span></div><div><span class="texteditor-inline-fontsize" style="font-size:20px;"><span style="color:#FC4607;" class="texteditor-inline-color">Una marca creada con el movimiento</span><br></span></div><div><span class="texteditor-inline-fontsize" style="font-size:20px;"><span style="color:#FC4607;" class="texteditor-inline-color">de un molino del grano del trigo</span></span><br></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-center module-content-text">
  <div class="main-text">
    <div><br></div><div><span style="font-size:24px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color"></span></span><span style="font-size:24px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">"Mòlt merecía tener visibilidad. Si te decimos que ese rojo fluorescente representa el fuego y el gris la harina seríamos redundantes. Simplemente buscamos una imagen que sea capaz de transmitir valores de actitud y personalidad. Hacer pan es fácil, pero hacerlo diferente y ponerle un sello diferencial es una tarea más compleja.<br>Representar todo esto en una marca, es Mòlt."</span></span></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-left module-content-text">
  <div class="main-text">
    <div><span style="font-size:20px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">_____</span></span></div><div><br></div><div><span style="font-size:20px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">Mòlt. Bakery</span></span></div><div><span style="font-size:20px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">A brand created with the<br>wheat mill movement</span></span></div><div><br></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-center module-content-text">
  <div class="main-text">
    <div><span style="font-size:24px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">"Mòlt deserved to have visibility. If we tell you that fluorescent red represents fire and gray represents flour, we would be redundant. </span></span></div><div><span style="font-size:24px;" class="texteditor-inline-fontsize"><span style="color:#FC4607;" class="texteditor-inline-color">We look for an idea that will be capable of transmitting attitude and personality. Bake a bread is easy, but make it different, it's hard work. <br>Mòlt represents all that bread means in a brand."</span></span></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/4ecb56109020625.5fd0c78e1443b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4ecb56109020625.5fd0c78e1443b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4ecb56109020625.5fd0c78e1443b.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4ecb56109020625.5fd0c78e1443b.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4ecb56109020625.5fd0c78e1443b.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="626076585"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="626076585"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="626076585"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="626076585"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="626076585"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="626076585"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="626076585"></div>
  <div class="project-module__action js-module-trigger" data-id="626076585"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="626076585"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="626076585"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4ecb56109020625.5fd0c78e1443b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4ecb56109020625.5fd0c78e1443b.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4ecb56109020625.5fd0c78e1443b.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4ecb56109020625.5fd0c78e1443b.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/4ecb56109020625.5fd0c78e1443b.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(0, 0, 0);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/30dc12109020625.5fca38508739d.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/30dc12109020625.5fca38508739d.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/30dc12109020625.5fca38508739d.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/30dc12109020625.5fca38508739d.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/30dc12109020625.5fca38508739d.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540187"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540187"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540187"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540187"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540187"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540187"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540187"></div>
  <div class="project-module__action js-module-trigger" data-id="624540187"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540187"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540187"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/30dc12109020625.5fca38508739d.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/30dc12109020625.5fca38508739d.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/30dc12109020625.5fca38508739d.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/30dc12109020625.5fca38508739d.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/30dc12109020625.5fca38508739d.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Image may contain: orange and envelope" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(255, 46, 0);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div></div><div><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e895a0109020625.5fd0c78d23a79.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e895a0109020625.5fd0c78d23a79.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e895a0109020625.5fd0c78d23a79.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e895a0109020625.5fd0c78d23a79.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522609"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522609"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e895a0109020625.5fd0c78d23a79.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e895a0109020625.5fd0c78d23a79.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e895a0109020625.5fd0c78d23a79.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e895a0109020625.5fd0c78d23a79.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522609" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/b57d70109020625.5fd0c78d242d5.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b57d70109020625.5fd0c78d242d5.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b57d70109020625.5fd0c78d242d5.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/b57d70109020625.5fd0c78d242d5.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522611"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522611"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b57d70109020625.5fd0c78d242d5.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b57d70109020625.5fd0c78d242d5.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b57d70109020625.5fd0c78d242d5.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/b57d70109020625.5fd0c78d242d5.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522611" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/017f84109020625.5fca38508794a.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/017f84109020625.5fca38508794a.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/017f84109020625.5fca38508794a.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/017f84109020625.5fca38508794a.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/017f84109020625.5fca38508794a.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540189"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540189"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540189"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540189"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540189"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540189"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540189"></div>
  <div class="project-module__action js-module-trigger" data-id="624540189"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540189"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540189"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/017f84109020625.5fca38508794a.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/017f84109020625.5fca38508794a.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/017f84109020625.5fca38508794a.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/017f84109020625.5fca38508794a.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/017f84109020625.5fca38508794a.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Image may contain: food, fast food and baked goods" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(4, 4, 0);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/04ad07109020625.5fca38508c6b1.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/04ad07109020625.5fca38508c6b1.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/04ad07109020625.5fca38508c6b1.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/04ad07109020625.5fca38508c6b1.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/04ad07109020625.5fca38508c6b1.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540215"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540215"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540215"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540215"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540215"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540215"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540215"></div>
  <div class="project-module__action js-module-trigger" data-id="624540215"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540215"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540215"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/04ad07109020625.5fca38508c6b1.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/04ad07109020625.5fca38508c6b1.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/04ad07109020625.5fca38508c6b1.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/04ad07109020625.5fca38508c6b1.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/04ad07109020625.5fca38508c6b1.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(255, 39, 0);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/245223109020625.5fca385088edf.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/245223109020625.5fca385088edf.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/245223109020625.5fca385088edf.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/245223109020625.5fca385088edf.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/245223109020625.5fca385088edf.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540197"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540197"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540197"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540197"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540197"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540197"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540197"></div>
  <div class="project-module__action js-module-trigger" data-id="624540197"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540197"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540197"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/245223109020625.5fca385088edf.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/245223109020625.5fca385088edf.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/245223109020625.5fca385088edf.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/245223109020625.5fca385088edf.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/245223109020625.5fca385088edf.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Image may contain: window and door" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:69.17%;background-color:rgb(238, 238, 239);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/d59289109020625.5fca385087e72.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d59289109020625.5fca385087e72.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d59289109020625.5fca385087e72.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d59289109020625.5fca385087e72.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/d59289109020625.5fca385087e72.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540191"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540191"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540191"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540191"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540191"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540191"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540191"></div>
  <div class="project-module__action js-module-trigger" data-id="624540191"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540191"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540191"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d59289109020625.5fca385087e72.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d59289109020625.5fca385087e72.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d59289109020625.5fca385087e72.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d59289109020625.5fca385087e72.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/d59289109020625.5fca385087e72.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(15, 10, 3);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/b9af4d109020625.5fca38508ccaf.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b9af4d109020625.5fca38508ccaf.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b9af4d109020625.5fca38508ccaf.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/b9af4d109020625.5fca38508ccaf.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/b9af4d109020625.5fca38508ccaf.jpg 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540217"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540217"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540217"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540217"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540217"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540217"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540217"></div>
  <div class="project-module__action js-module-trigger" data-id="624540217"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540217"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540217"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b9af4d109020625.5fca38508ccaf.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/b9af4d109020625.5fca38508ccaf.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/b9af4d109020625.5fca38508ccaf.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/b9af4d109020625.5fca38508ccaf.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/b9af4d109020625.5fca38508ccaf.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Image may contain: screenshot" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:63.83%;background-color:rgb(205, 201, 198);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/8b5609109020625.5fca385089ae1.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8b5609109020625.5fca385089ae1.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8b5609109020625.5fca385089ae1.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8b5609109020625.5fca385089ae1.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8b5609109020625.5fca385089ae1.gif 1600w," sizes="(max-width: 1600px) 100vw, 1600px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540201"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540201"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540201"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540201"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540201"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540201"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540201"></div>
  <div class="project-module__action js-module-trigger" data-id="624540201"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540201"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540201"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8b5609109020625.5fca385089ae1.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8b5609109020625.5fca385089ae1.gif 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8b5609109020625.5fca385089ae1.gif 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8b5609109020625.5fca385089ae1.gif 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/8b5609109020625.5fca385089ae1.gif 1600w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:37.5%;background-color:rgb(251, 251, 251);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/2ddbfb109020625.5fd0c78e13a75.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2ddbfb109020625.5fd0c78e13a75.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2ddbfb109020625.5fd0c78e13a75.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/2ddbfb109020625.5fd0c78e13a75.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/2ddbfb109020625.5fd0c78e13a75.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="626076583"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="626076583"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="626076583"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="626076583"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="626076583"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="626076583"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="626076583"></div>
  <div class="project-module__action js-module-trigger" data-id="626076583"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="626076583"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="626076583"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2ddbfb109020625.5fd0c78e13a75.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2ddbfb109020625.5fd0c78e13a75.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2ddbfb109020625.5fd0c78e13a75.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/2ddbfb109020625.5fd0c78e13a75.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/2ddbfb109020625.5fd0c78e13a75.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1200px;padding-bottom:80%;background-color:rgb(174, 165, 162);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/6b2181109020625.5fca38508b5f5.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6b2181109020625.5fca38508b5f5.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6b2181109020625.5fca38508b5f5.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6b2181109020625.5fca38508b5f5.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/6b2181109020625.5fca38508b5f5.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540209"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540209"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540209"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540209"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540209"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540209"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540209"></div>
  <div class="project-module__action js-module-trigger" data-id="624540209"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540209"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540209"></div>
</div>
</div><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6b2181109020625.5fca38508b5f5.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6b2181109020625.5fca38508b5f5.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6b2181109020625.5fca38508b5f5.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6b2181109020625.5fca38508b5f5.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/6b2181109020625.5fca38508b5f5.jpg 1920w" data-sizes="(max-width: 1200px) 100vw, 1200px" data-ut="lazyImage" width="1200" height="0" alt="Image may contain: building, outdoor and sign" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:69.17%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/f1e2fd109020625.5fca385089460.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f1e2fd109020625.5fca385089460.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f1e2fd109020625.5fca385089460.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f1e2fd109020625.5fca385089460.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/f1e2fd109020625.5fca385089460.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540199"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540199"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540199"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540199"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540199"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540199"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540199"></div>
  <div class="project-module__action js-module-trigger" data-id="624540199"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540199"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540199"></div>
</div>
</div><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f1e2fd109020625.5fca385089460.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f1e2fd109020625.5fca385089460.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f1e2fd109020625.5fca385089460.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f1e2fd109020625.5fca385089460.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/f1e2fd109020625.5fca385089460.jpg 1920w" data-sizes="(max-width: 1200px) 100vw, 1200px" data-ut="lazyImage" width="1200" height="0" alt="" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:67.67%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f20c8109020625.5fca38508a24e.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4f20c8109020625.5fca38508a24e.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f20c8109020625.5fca38508a24e.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4f20c8109020625.5fca38508a24e.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f20c8109020625.5fca38508a24e.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="624540203"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="624540203"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="624540203"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="624540203"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="624540203"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="624540203"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="624540203"></div>
  <div class="project-module__action js-module-trigger" data-id="624540203"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="624540203"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="624540203"></div>
</div>
</div><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f20c8109020625.5fca38508a24e.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4f20c8109020625.5fca38508a24e.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4f20c8109020625.5fca38508a24e.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4f20c8109020625.5fca38508a24e.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/4f20c8109020625.5fca38508a24e.jpg 1920w" data-sizes="(max-width: 1200px) 100vw, 1200px" data-ut="lazyImage" width="1200" height="0" alt="Image may contain: orange" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:69.17%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div></div><div><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/2b66ff109020625.5fd0c78d6ec09.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2b66ff109020625.5fd0c78d6ec09.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2b66ff109020625.5fd0c78d6ec09.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/2b66ff109020625.5fd0c78d6ec09.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522613"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522613"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2b66ff109020625.5fd0c78d6ec09.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/2b66ff109020625.5fd0c78d6ec09.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/2b66ff109020625.5fd0c78d6ec09.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/2b66ff109020625.5fd0c78d6ec09.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522613" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8ebf4b109020625.5fd0c78d6f4f3.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8ebf4b109020625.5fd0c78d6f4f3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8ebf4b109020625.5fd0c78d6f4f3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8ebf4b109020625.5fd0c78d6f4f3.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522615"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522615"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8ebf4b109020625.5fd0c78d6f4f3.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8ebf4b109020625.5fd0c78d6f4f3.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8ebf4b109020625.5fd0c78d6f4f3.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8ebf4b109020625.5fd0c78d6f4f3.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522615" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div><div><!----><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><!----></div></div><div><div class="project-module grid--main js-grid-main ">

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6d5e3a109020625.5fd0c78dc1ceb.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6d5e3a109020625.5fd0c78dc1ceb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6d5e3a109020625.5fd0c78dc1ceb.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6d5e3a109020625.5fd0c78dc1ceb.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522619"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522619"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6d5e3a109020625.5fd0c78dc1ceb.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6d5e3a109020625.5fd0c78dc1ceb.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6d5e3a109020625.5fd0c78dc1ceb.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6d5e3a109020625.5fd0c78dc1ceb.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522619" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>

      <div class="grid__item-container js-project-lightbox-link js-grid-item-container" data-height="829" data-width="1200" data-flex-grow="376.26628075253257" style="width:376.26628075253257px; flex-grow:376.26628075253257;">
        <script type="text/html" class="js-lightbox-slide-content">
          <div class="project-lightbox-image-container">
            <img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/c6754f109020625.5fd0c78dc162b.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c6754f109020625.5fd0c78dc162b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c6754f109020625.5fd0c78dc162b.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/c6754f109020625.5fd0c78dc162b.jpg 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
            <div class="project-item-lightbox__actions lightbox-extra">
              <div class="project-item-lightbox__action js-grid-item-lightbox-add-to-collection" data-id="78522617"></div>
            </div>
          </div>
          <div class="project-item-lightbox__caption js-lightbox-caption" data-id="78522617"></div>
        </script>
        <img class="grid__item-image js-grid__item-image grid__item-image-lazy js-lazy" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c6754f109020625.5fd0c78dc162b.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/c6754f109020625.5fd0c78dc162b.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/c6754f109020625.5fd0c78dc162b.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/c6754f109020625.5fd0c78dc162b.jpg 1400w," alt="">
        <span class="grid__item-filler" style="padding-bottom:69.1%;"></span>
        <div data-id="78522617" class="project-module__action js-grid-item-add-to-collection"></div>

      </div>
  <div class="js-grid-spacer"></div>
</div>
</div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image Image-root-1tO"><div tabindex="0" class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/d5e7df109020625.5fd0c78e13222.jpg" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d5e7df109020625.5fd0c78e13222.jpg 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d5e7df109020625.5fd0c78e13222.jpg 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d5e7df109020625.5fd0c78e13222.jpg 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/d5e7df109020625.5fd0c78e13222.jpg 1920w," sizes="(max-width: 1920px) 100vw, 1920px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="626076581"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="626076581"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="626076581"></div>
      <div class="project-item-lightbox__action js-module-lightbox-cai-claim lightbox-cai-claim-action" data-id="626076581"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="626076581"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="626076581"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="626076581"></div>
  <div class="project-module__action js-module-trigger" data-id="626076581"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="626076581"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="626076581"></div>
</div>
</div><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d5e7df109020625.5fd0c78e13222.jpg" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/d5e7df109020625.5fd0c78e13222.jpg 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/d5e7df109020625.5fd0c78e13222.jpg 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/d5e7df109020625.5fd0c78e13222.jpg 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/d5e7df109020625.5fd0c78e13222.jpg 1920w" data-sizes="(max-width: 1200px) 100vw, 1200px" data-ut="lazyImage" width="1200" height="0" alt="" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:80%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-center module-content-text">
  <div class="main-text">
    <div style="text-align:center;"><br></div><div style="text-align:center;">Thanks for viewing!<br>follow us on <span class="texteditor-inline-color" style="color:#FC4703;"><a href="https://www.facebook.com/democraciaestudio/" target="_blank" rel="nofollow">facebook</a></span> or <span class="texteditor-inline-color" style="color:#FC4703;"><a href="https://www.instagram.com/democraciaestudio/" target="_blank" rel="nofollow">instagram</a></span><br></div><div style="text-align:center;"><br></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator Project-minSpacer-2OQ"><!----></div></div><div><script type="text/html" class="js-lightbox-overlay-slide">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</script>
</div></div></div><div class="e2e-Appreciate-appreciate-button Project-floatingUserActionTablet-2D5"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div><!----></div><div class="Project-appreciateReminderContainer-1Iq e2e-Project-bottomAppreciateSection-container"><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><div tabindex="0" class="e2e-Appreciate-appreciate-button"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P Project-appreciateBottom-3K3 js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m Project-appreciateBottomThumbSize-2w8"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:20px;padding-bottom:20px;padding-right:20px;padding-left:20px;top:calc(100% + 10px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="e2e-Project-appreciateAction-container"><button type="button" target="_self" data-ut="Btn-root" role="button" class="Btn-button-BGn Btn-secondary-sgc Btn-normal-hI4 Project-collectionButton-PRW Project-collectionButton-PRW e2e-Project-collectionButton-save-btn"><div class="Btn-labelWrapper-1jS"><div class="Btn-icon-flr Btn-leading-29d"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17" color="white" autofill="" class="Collection-icon-1ub Project-collectionLeading-24p"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></div><div class="Btn-label-1Zf e2e-Btn-label"> Add to Moodboard </div><!----></div></button><div class="FollowButtonLegacy-legacyButton-1Bl Project-appreciateFollow-2yO"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="109020625" data-entity="project" data-source="projectContentAppreciateTooltip"   data-display-name="Mòlt. Bakery" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div></div><span class="Tooltip-closeIconWrapper-3hc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.09 8.08" class="rf-icon Tooltip-closeIcon-26g"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div><div class="Project-projectInfoSection-3it"><div class="Project-projectName-2sV">Mòlt. Bakery</div><div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-thumb"><span title="145"> 145 </span></div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-eye"><span title="461"> 461 </span></div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-comment"><span title="10"> 10 </span></div></div><div class="Project-projectPublished-1UI"> Published: <time data-ut="project-publish-time" datetime="December 10th 2020">December 10th 2020</time></div></div></div><div data-ut="other-projects" class="OtherProjects-scrollerMoreProject-b-n Project-otherProjects-3BP"><div class="OtherProjects-header-23_"><div class="OtherProjects-userAvatar-3j1"><a target="_blank" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN Avatar-disabled-32M" style="height:50px;width:50px;min-height:50px;min-width:50px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="50px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="50px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><div class="OtherProjects-userInfo-QfK"><div class="MultipleOwners-root-1fq"><div data-ut="qa-MultipleOwners-tooltip" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><div tabindex="0" class="MultipleOwners-arrow-kcW"> Multiple Owners </div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-ut="qa-MultipleOwners-tooltip-content" class="MultipleOwners-tooltipContent-1rS"><div data-ut="qa-MultipleOwners-project-owner-info" class="MultipleOwners-ownerRow-4Bs"><!----><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/democracia" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="35px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="133626893" href="https://www.behance.net/democracia" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> democràcia estudi </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="133626893" data-entity="user" data-following="false" data-display-name="democràcia estudi" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/miguemarti" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="35px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="866723" href="https://www.behance.net/miguemarti" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Migue Martí </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="866723" data-entity="user" data-following="false" data-display-name="Migue Martí" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div></div><!----></div></div></div><div class="FollowButtonLegacy-legacyButton-1Bl OtherProjects-actionBtn-1jf"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="109020625" data-entity="project" data-source="projectRelatedProjects"   data-display-name="democràcia estudi and Migue Martí" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div></div></div><ul class="OtherProjects-scrollerProjectWrapper-1lI"><!----></ul></div><div class="ProjectInfo-projectFooter-3ku qa-project-info Project-projectInfoComponent-2XB"><div class="ProjectInfo-container-1ht"><div class="ProjectComments-root-3Qa"><DIV class="v-portal" style="display:none;"></DIV><div data-ut="project-comments" class="ProjectComments-projectComment-3M6 qa-project-comment"><div id="project-block-footer-comments" class="project-block ">
  
      <div class="js-vue-project-comment-signup-prompt-portal"></div>
    <div>
      <ul class="js-comments-list comments-list"></ul>
    </div>
    <div class="js-see-more comments-pagination hide"> <span class="beicons-pre beicons-pre-arrow-down"></span></div>
</div>
</div></div><div class="ProjectInfo-sideBar-rwv"><div class="ProjectInfo-infoBlocks-2hM ProjectInfo-profileInfo-2Mm"><h3 data-ut="title" class="ProjectOwnersInfo-header-3HM">Owners</h3><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/democracia" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/f4251a133626893.5a8d541e8b2eb.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/f4251a133626893.5a8d541e8b2eb.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/f4251a133626893.5a8d541e8b2eb.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/f4251a133626893.5a8d541e8b2eb.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/f4251a133626893.5a8d541e8b2eb.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/f4251a133626893.5a8d541e8b2eb.jpg 276w" sizes="40px" data-id="133626893" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK"><a target="_blank" data-id="133626893" href="https://www.behance.net/democracia" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> democràcia estudi </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div class="FollowButtonLegacy-legacyButton-1Bl"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="133626893" data-entity="user" data-source="projectInfo"   data-display-name="democràcia estudi" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/miguemarti" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img data-ut="eachOwner" src="https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/97c94a866723.588e45404c96f.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/97c94a866723.588e45404c96f.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/97c94a866723.588e45404c96f.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/97c94a866723.588e45404c96f.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/97c94a866723.588e45404c96f.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/97c94a866723.588e45404c96f.png 276w" sizes="40px" data-id="866723" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK"><a target="_blank" data-id="866723" href="https://www.behance.net/miguemarti" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Migue Martí </a><a href="/search?content=users&amp;country=ES&amp;city=Valencia" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> Valencia, Spain</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div class="FollowButtonLegacy-legacyButton-1Bl"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="866723" data-entity="user" data-source="projectInfo"   data-display-name="Migue Martí" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div><!----><!----><div class="ProjectInfo-infoBlocks-2hM"><h1 class="ProjectInfo-projectName-1E3">Mòlt. Bakery</h1><article class="ProjectInfo-projectDescription-3_S"> Mòlt. Bakery. A brand created with the wheat mill movement <!----></article><div><div class="ProjectInfo-projectStat-mB9 beicons-pre beicons-pre-thumb e2e-ProjectInfo-projectStat-appreciations"><span title="145">145</span></div><div class="ProjectInfo-projectStat-mB9  beicons-pre beicons-pre-eye"><span title="461">461</span></div><div class="ProjectInfo-projectStat-mB9  beicons-pre beicons-pre-comment qa-project-comment-count"><span title="10">10</span></div></div><div class="ProjectInfo-projectPublished-3O_"> Published: <span data-timestamp="1607588663" class="js-format-timestamp"></span><time datetime="December 10th 2020">December 10th 2020</time></div></div><div data-ut="project-tools-fields" class="ProjectInfo-infoBlocks-2hM"><div class="ProjectTools-section-cPK"><h3 class="ProjectTools-sectionHeader-1Y4 ProjectTools-toolsHeader-35B">Tools</h3><div class="ProjectTools-toolWithImage-1dP tooltipi-container"><div><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><span tabindex="0" class="Tool-tool-2fv"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/photoshop.png" alt="" class="Tool-toolIcon-2cr" style="width:31px;height:31px;"></span></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:15px;padding-bottom:15px;padding-right:15px;padding-left:15px;top:calc(100% + 5px + 0px);left:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="left:10px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tool-tooltipContent-1RM"><div class="Tool-title-44J">Adobe Photoshop</div><div class="Tool-link-YWa">View Gallery <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div><div class="Tool-link-YWa">Download Now <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div></div><!----></div></div><!----></div></div><div class="ProjectTools-toolWithImage-1dP tooltipi-container"><div><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><span tabindex="0" class="Tool-tool-2fv"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/illustrator.png" alt="" class="Tool-toolIcon-2cr" style="width:31px;height:31px;"></span></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:15px;padding-bottom:15px;padding-right:15px;padding-left:15px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tool-tooltipContent-1RM"><div class="Tool-title-44J">Adobe Illustrator</div><div class="Tool-link-YWa">View Gallery <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div><div class="Tool-link-YWa">Download Now <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div></div><!----></div></div><!----></div></div><div class="ProjectTools-toolWithImage-1dP tooltipi-container"><div><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><span tabindex="0" class="Tool-tool-2fv"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/indesign.png" alt="" class="Tool-toolIcon-2cr" style="width:31px;height:31px;"></span></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:15px;padding-bottom:15px;padding-right:15px;padding-left:15px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tool-tooltipContent-1RM"><div class="Tool-title-44J">Adobe InDesign</div><div class="Tool-link-YWa">View Gallery <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div><div class="Tool-link-YWa">Download Now <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div></div><!----></div></div><!----></div></div><div class="ProjectTools-toolWithImage-1dP tooltipi-container"><div><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><span tabindex="0" class="Tool-tool-2fv"><img src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/img/project/tools/1x/after_effects.png" alt="" class="Tool-toolIcon-2cr" style="width:31px;height:31px;"></span></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:15px;padding-bottom:15px;padding-right:15px;padding-left:15px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tool-tooltipContent-1RM"><div class="Tool-title-44J">Adobe After Effects</div><div class="Tool-link-YWa">View Gallery <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div><div class="Tool-link-YWa">Download Now <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div></div><!----></div></div><!----></div></div><!----></div><div data-ut="project-fields" class="ProjectTools-section-cPK"><h3 class="ProjectTools-sectionHeader-1Y4">Creative Fields</h3><ul><li class="ProjectTools-projectField-2yD"><a href="/search?field=44&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">Graphic Design</a><span class="ProjectTools-fieldComma-3le">, </span></li><li class="ProjectTools-projectField-2yD"><a href="/search?field=109&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">Branding</a><span class="ProjectTools-fieldComma-3le">, </span></li><li class="ProjectTools-projectField-2yD"><a href="/search?field=5&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">Art Direction</a><span class="ProjectTools-fieldComma-3le">, </span></li></ul></div></div><ul data-ut="project-tags" class="ProjectTags-projectTags-1IC js-project-tags ProjectInfo-infoBlocks-2hM ProjectInfo-projectTags-2fx"><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=asterisk" class="ProjectTags-tagLink-Hh_"> asterisk </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=bakery" class="ProjectTags-tagLink-Hh_"> bakery </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=bread" class="ProjectTags-tagLink-Hh_"> bread </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=fluor" class="ProjectTags-tagLink-Hh_"> fluor </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=Food+" class="ProjectTags-tagLink-Hh_"> Food  </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=hand+made" class="ProjectTags-tagLink-Hh_"> hand made </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=mill" class="ProjectTags-tagLink-Hh_"> mill </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=shop" class="ProjectTags-tagLink-Hh_"> shop </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=sourdough" class="ProjectTags-tagLink-Hh_"> sourdough </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=weat" class="ProjectTags-tagLink-Hh_"> weat </a></li></ul><div data-ut="qa-ProjectCopyright-info" projectId="109020625" class="ProjectCopyright-root-2cZ"><div data-ut="qa-ProjectCopyright-tooltip" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><label data-ut="qa-ProjectCopyright-label" tabindex="0" class="ProjectCopyright-label-3WY">© All Rights Reserved</label></span><div class="Tooltip-container-2aL Tooltip-position-top-2Yf" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;bottom:calc(100% + 5px + 6px);left:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="left:10px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="ProjectCopyright-tooltipContent-LVf"><div data-ut="qa-ProjectCopyright-title" class="ProjectCopyright-title-10A">Copyright Info</div><p class="ProjectCopyright-text-3cX">No use is allowed without explicit permission from owner</p><!----></div><!----></div></div><div id="project-block-spam" data-ut="qa-ProjectCopyright-spam-block" class="js-project-spam ProjectCopyright-projectSpamBlock-gDO"><!----><a href="/gallery/109020625/Molt-Bakery/report" data-ut="qa-ProjectCopyright-report-button" class="beicons-pre beicons-pre-report ReportButton-link-1dJ e2e-ReportButton ProjectCopyright-spamActions-2vq"> Report </a></div><!----></div></div></div></div><div></div></div></div><!----><DIV class="v-portal" style="display:none;"></DIV></div></div><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV></div></div><div tabindex="0" data-ut="footer" class="InfinityFooter-footerInfinity-2xv js-footer InfinityFooter__global-selector"><div data-ut="skip-container"><a tabindex="0" class="InfinityFooter-skipContent-37S">Jump to Main Content</a></div><div tabindex="0"><div data-ut="more-behance-tooltip" class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><div tabindex="0" class="InfinityFooter-footerSelector-U7S qa-more-link-container e2e-FooterInfinity-link-container"> More Behance </div></span><div class="Tooltip-container-2aL Tooltip-position-top-2Yf" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);left:20px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="left:10px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div><ul data-ut="footer-more-select" class="InfinityFooter-tooltipMore-2Yo"><li data-ut="link-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="/careers" target="_blank" aria-label="footer_link_careers" class="InfinityFooter-footerSelectorLinks-2hX e2e-FooterInfinity-more-link-careers e2e-InfitiyFooter-footerSelectorItems">Careers at Behance </a></li><li data-ut="link-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="https://portfolio.adobe.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" aria-label="footer_link_portfolio" class="InfinityFooter-footerSelectorLinks-2hX e2e-FooterInfinity-more-link-portfolio e2e-InfitiyFooter-footerSelectorItems">Adobe Portfolio </a></li><li data-ut="link-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="https://medium.com/behance-blog" target="_blank" aria-label="footer_link_blog" class="InfinityFooter-footerSelectorLinks-2hX e2e-FooterInfinity-more-link-blog e2e-InfitiyFooter-footerSelectorItems">Blog </a></li><li data-ut="link-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="https://www.behance.net/99u" target="_blank" aria-label="footer_link_ccTips" class="InfinityFooter-footerSelectorLinks-2hX e2e-FooterInfinity-more-link-career-tips e2e-InfitiyFooter-footerSelectorItems">Creative Career Tips </a></li><li data-ut="link-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a aria-label="footer_link_downloadapp" aria-haspopup="true" data-ut="open-modal-option" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfitiyFooter-footerSelectorItem"> Download the App </a></li></ul></div><!----></div></div></div><div><div data-ut="language-tooltip" class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><p tabindex="0" class="InfinityFooter-footerSelector-U7S qa-language-selector e2e-FooterInfinity-language-selector"> English </p></span><div class="Tooltip-container-2aL Tooltip-position-top-2Yf" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:0px;padding-left:0px;bottom:calc(100% + 5px + 6px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div><ul data-ut="footer-language-select" class="InfinityFooter-tooltipContainer-3-B"><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ InfinityFooter-selected-l2V"><a href="" aria-label="en_US" data-language-locale="en_US" aria-labelledby="en_US" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-en_US">English </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="cs_CZ" data-language-locale="cs_CZ" aria-labelledby="cs_CZ" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-cs_CZ">Čeština </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="da_DK" data-language-locale="da_DK" aria-labelledby="da_DK" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-da_DK">Dansk </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="de_DE" data-language-locale="de_DE" aria-labelledby="de_DE" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-de_DE">Deutsch </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="es_ES" data-language-locale="es_ES" aria-labelledby="es_ES" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-es_ES">Español </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="fr_FR" data-language-locale="fr_FR" aria-labelledby="fr_FR" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-fr_FR">Français </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="it_IT" data-language-locale="it_IT" aria-labelledby="it_IT" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-it_IT">Italiano </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="nl_NL" data-language-locale="nl_NL" aria-labelledby="nl_NL" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-nl_NL">Nederlands </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="nb_NO" data-language-locale="nb_NO" aria-labelledby="nb_NO" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-nb_NO">Norsk </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="pl_PL" data-language-locale="pl_PL" aria-labelledby="pl_PL" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-pl_PL">Polski </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="pt_BR" data-language-locale="pt_BR" aria-labelledby="pt_BR" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-pt_BR">Português </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="ru_RU" data-language-locale="ru_RU" aria-labelledby="ru_RU" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-ru_RU">Pусский </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="fi_FI" data-language-locale="fi_FI" aria-labelledby="fi_FI" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-fi_FI">Suomi </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="sv_SE" data-language-locale="sv_SE" aria-labelledby="sv_SE" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-sv_SE">Svenska </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="tr_TR" data-language-locale="tr_TR" aria-labelledby="tr_TR" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-tr_TR">Türkçe </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="ja_JP" data-language-locale="ja_JP" aria-labelledby="ja_JP" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-ja_JP">日本語 </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="ko_KR" data-language-locale="ko_KR" aria-labelledby="ko_KR" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-ko_KR">한국어 </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="zh_CN" data-language-locale="zh_CN" aria-labelledby="zh_CN" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-zh_CN">中文(简体) </a></li><li data-ut="language-select-option" class="InfinityFooter-footerSelectorItem-uTJ"><a href="" aria-label="zh_TW" data-language-locale="zh_TW" aria-labelledby="zh_TW" class="InfinityFooter-footerSelectorLinks-2hX e2e-InfinityFooter-footerSelectorLinks-zh_TW">中文(繁體) </a></li></ul></div><!----></div></div></div><div data-ut="footer-link-container"><ul data-ut="footer-link-select" class="InfinityFooter-footerLinks-4ab"><li data-ut="footer-select-option"><a aria-label="footer_terms" href="http://www.adobe.com/legal/terms.html" target="_blank" class="InfinityFooter-footerLink-2xU e2e-FooterInfinity-link-terms">TOU</a></li><li data-ut="footer-select-option"><a aria-label="footer_privacy" href="http://www.adobe.com/privacy.html" target="_blank" class="InfinityFooter-footerLink-2xU e2e-FooterInfinity-link-privacy">Privacy</a></li><li data-ut="footer-select-option"><a aria-label="footer_community" href="/misc/community" target="_blank" class="InfinityFooter-footerLink-2xU e2e-FooterInfinity-link-community">Community</a></li><li data-ut="footer-select-option"><a aria-label="footer_faq" href="https://help.behance.net/" target="_blank" class="InfinityFooter-footerLink-2xU e2e-FooterInfinity-link-help">Help</a></li><li><a data-ut="footer-choices-select-option" aria-label="AdChoices" aria-haspopup="true" href="javascript:void(0)" class="InfinityFooter-footerLink-2xU js-privacy-personalize"></a></li></ul></div><div data-ut="logo-container" class="InfinityFooter-adobeLogo-2ZO"><a href="https://www.adobe.com/creativecloud.html?promoid=MYYBRZ1T&amp;mv=other" target="_blank" title="Adobe Creative Cloud" aria-label="Adobe Creative Cloud"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 15.619" class="InfinityFooter-icon-30G"><path d="M179.682,34.616l-.647,2a.145.145,0,0,1-.148.107h-1.564c-.094,0-.122-.053-.107-.132l2.7-7.78a2.513,2.513,0,0,0,.132-.823.089.089,0,0,1,.081-.094h2.157c.067,0,.094.013.108.081l3.06,8.629c.026.067.013.12-.067.12h-1.75a.132.132,0,0,1-.149-.094l-.688-2.009ZM182.3,32.93c-.264-.89-.808-2.522-1.058-3.479h-.013c-.216.9-.7,2.38-1.058,3.479Z" transform="translate(-153.778 -24.202)"></path><path d="M241.14,28.636a3.573,3.573,0,0,1,3.91-3.541c.107,0,.242.015.444.028V22.46a.085.085,0,0,1,.094-.094h1.7c.067,0,.081.026.081.081v7.969a7.51,7.51,0,0,0,.054.984c0,.067-.013.094-.094.122a6.793,6.793,0,0,1-2.657.538A3.226,3.226,0,0,1,241.14,28.636Zm4.355-1.915a1.389,1.389,0,0,0-.5-.067,1.8,1.8,0,0,0-1.928,1.887,1.687,1.687,0,0,0,1.793,1.915,1.9,1.9,0,0,0,.633-.081Z" transform="translate(-209.252 -19.408)"></path><path d="M303.016,46.411a3.328,3.328,0,1,1-6.646.041,3.3,3.3,0,0,1,3.356-3.492A3.212,3.212,0,0,1,303.016,46.411Zm-4.746.015c0,1.19.553,1.941,1.455,1.941.783,0,1.375-.674,1.375-1.915,0-1.058-.431-1.928-1.455-1.928C298.864,44.524,298.27,45.225,298.27,46.426Z" transform="translate(-257.179 -37.279)"></path><path d="M356.658,22.37c.108,0,.132.013.132.108v2.764a4.3,4.3,0,0,1,1.135-.144,3.086,3.086,0,0,1,3.236,3.209,3.743,3.743,0,0,1-4.044,3.761A7.063,7.063,0,0,1,355,31.759a.156.156,0,0,1-.081-.132V22.464c0-.067.026-.094.094-.094Zm.926,4.314a2.71,2.71,0,0,0-.793.108v3.654a2.064,2.064,0,0,0,.5.054,1.856,1.856,0,0,0,1.954-2.023,1.58,1.58,0,0,0-1.656-1.792Z" transform="translate(-307.986 -19.412)"></path><path d="M409.443,46.941c.067.768.607,1.4,1.928,1.4a4.176,4.176,0,0,0,1.658-.309c.041-.028.081-.013.081.067v1.28c0,.1-.026.132-.094.163a4.53,4.53,0,0,1-2.063.4,3.161,3.161,0,0,1-3.424-3.41,3.286,3.286,0,0,1,3.262-3.56,2.748,2.748,0,0,1,2.844,2.909,4.281,4.281,0,0,1-.067.9.114.114,0,0,1-.107.107,12.3,12.3,0,0,1-1.39.054Zm1.753-1.308a4.486,4.486,0,0,0,.674-.026v-.1a1.1,1.1,0,0,0-1.147-1.058,1.278,1.278,0,0,0-1.295,1.19Z" transform="translate(-353.639 -37.288)"></path><path d="M84.13,0h6.523V15.619Z" transform="translate(-73.005)"></path><path d="M6.529,0H0V15.619Z"></path><path d="M48.032,43.53l4.156,9.862H49.465l-1.243-3.141H45.18Z" transform="translate(-39.205 -37.774)"></path></svg></a></div><DIV class="v-portal" style="display:none;"></DIV></div></div><div class="vue-portal-target js-vue-overlay-portal"></div><div class="vue-portal-target js-vue-apps-modal-portal"></div><div class="vue-portal-target js-vue-add-story-modal-portal"></div><div class="vue-portal-target js-vue-error-portal"></div><div class="vue-portal-target js-story-modal-portal"></div><div class="vue-portal-target js-vue-mobile-app-upsell"></div><div class="vue-portal-target js-vue-popup"></div><div class="js-vue-project-view-mount"></div><div class="vue-portal-target js-vue-livestream-killswitch-modal"></div><div class="vue-portal-target js-vue-livestream-report-modal"></div><div class="vue-portal-target js-vue-livestream-share-modal"></div><div class="vue-portal-target js-vue-project-report-modal"></div><div class="vue-portal-target js-vue-project-share-modal"></div><div class="vue-portal-target js-vue-project-moodboard-modal"></div><div class="vue-portal-target js-vue-project-moodboard-recommendations-modal"></div><div class="vue-portal-target js-vue-project-notif"></div><div class="vue-portal-target js-vue-profile-modal"></div><div class="vue-portal-target js-vue-project-editor-version-modal"></div><div class="vue-portal-target js-vue-project-editor-preview-modal"></div><div class="vue-portal-target js-vue-project-editor-publishing-modal"></div><div class="vue-portal-target js-vue-project-editor-advanced-modal"></div><div class="vue-portal-target js-vue-project-editor-crop-dialog"></div><div class="vue-portal-target js-vue-project-editor-navigation-modal"></div><div class="vue-portal-target js-vue-project-editor-creative-fields"></div><div class="vue-portal-target js-vue-project-editor-copyright-modal"></div></div></div></div>
    <script type="application/json" id="beconfig-store_state">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</script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/network.js?cb=264615658"></script>
<script src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/main.js" defer></script><script src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/app.170.js" defer></script><script src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/app.29.js" defer></script><script src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/app.20.js" defer></script><script src="https://a5.behance.net/8f9ccfbc5ea034b4459567bea7636b8427631ef3/js/app.routes/gallery/pages/Project.vue.js" defer></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"857138461","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":334,"atts":"S0FNFApPHxsUUUNYHU0e","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>

</html>
