
<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html  lang="en_US" data-vue-meta-server-rendered> <!--<![endif]-->

  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# : http://ogp.me/ns/fb/#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta http-equiv="content-type"    content="text/html; charset=utf-8" />
<meta http-equiv="cache-control"   content="no-cache" />

<meta name="language"        content="english" />
<meta name="distribution"    content="global" />
<meta name="author"          content="Behance" />
<meta name="publisher"       content="Behance" />
<meta name="copyright"       content="2020 Behance" />
<meta name="p:domain_verify" content="d7cdd4d26570133b3ce3a1e3c095b3a4" />
<meta name="fb:app_id"       content="229702757350" />
<meta name="twitter:widgets:csp" content="on">


<meta name="viewport"      content="width=device-width, initial-scale=0.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />

<meta name="apple-itunes-app" content="app-id=489667151">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/behance/vorr" />
<link rel="preload" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/fonts/AcuminPro/acumin.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/fonts/AcuminPro/acumin-semibold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/fonts/AcuminPro/acumin-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />


<title>IBM Research Website on Behance</title><meta name="description" content="Interaction Design,Web Design,UI/UX,Figma,React,Adobe After Effects" />
<meta name="keywords" content="research,Web Design ,animation ,art direction ,graphic design ,interaction,motion design,promo,strategy,UI/UX,Interaction Design,Web Design,UI/UX,Figma,React,Adobe After Effects" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c7178102615155.5f3acb11864a6.png" />
<meta name="twitter:site" content="@behance" />
<meta name="twitter:title" content="IBM Research Website" />
<meta name="twitter:description" content="IBM Research Website" />
<meta name="twitter:app:id:iphone" content="489667151" />
<meta name="twitter:app:url:iphone" content="behance://project/102615155" />
<meta name="twitter:app:name:iphone" content="Behance" />
<meta name="twitter:creator" content="@zhenyary" />
<meta property="og:image" content="https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c7178102615155.5f3acb11864a6.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="997" />
<meta property="og:title" content="IBM Research Website" />
<meta property="og:url" content="https://www.behance.net/gallery/102615155/IBM-Research-Website" />
<meta property="og:owners" content="Zhenya Rynzhuk, Ryan Mellody" />
<meta property="og:site_name" content="Behance" />
<meta property="og:type" content=":project" />
<meta property="fb:app_id" content="229702757350" />

<link rel="shortcut icon" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/favicon.ico?cb=264615658" />
<link rel="apple-touch-icon" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/apple-touch-icon.png?cb=264615658" />


<link rel='preconnect' href='https://mir-cdn.behance.net' /><link rel='preconnect' href='https://mir-s3-cdn-cf.behance.net' /><link rel='preconnect' href='https://c.evidon.com' /><link rel='image_src' href='https://mir-s3-cdn-cf.behance.net/projects/202/2cc766102615155.Y3JvcCw4MjMsNjQ0LDIyLDA.png' /><link rel='canonical' href='https://www.behance.net/gallery/102615155/IBM-Research-Website' /><link rel="stylesheet" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/css/networki.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/css/project/page.css?cb=264615658" type="text/css" />
<link rel="stylesheet" href="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/css/responsive.css?cb=264615658" type="text/css" />
<style type="text/css">
#project-modules .title { color: #191919;font-family: helvetica,arial,sans-serif;font-size: 36px;font-style: normal;font-weight: bold;line-height: 1.1em;text-align: left;text-decoration: none; }
#project-modules .sub-title { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .editor-text .main-text, #primary-project-content.project-styles .main-text { color: #696969;font-family: helvetica,arial,sans-serif;font-size: 20px;font-style: normal;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption, #project-modules .caption-text-wrap { color: #a4a4a4;font-family: helvetica,arial,sans-serif;font-size: 14px;font-style: italic;font-weight: normal;line-height: 1.4em;text-align: left;text-decoration: none; }
#project-modules .caption-text-wrap a { font-size: 14px !important; }
#project-modules .main-text a { color: #1769FF;text-align: left;text-decoration: none; }
#primary-project-content .module { padding-bottom: 0px; }
#primary-project-content { padding-top: 0px; background-color: #FFFFFF;  }
.spacer { height: 0px; }.divider { display: none; }.module.last .divider { display: none; }
</style>
<style data-vue-ssr-id="e57ec592:0 9f94a12a:0 13a2a862:0 7432b31c:0 68e12e24:0 f45290a0:0 52644816:0 44951668:0 660badbc:0 58779d8c:0 1bf504ce:0 1fd5893e:0 a0d6d764:0 b76fefa2:0 7fea1787:0 7e82cdd0:0 fe499ea2:0 16369a20:0 76845a34:0 90226162:0 9a4b6e28:0 281875b0:0 96e492e6:0 c19ed8f2:0 e7ceceda:0 a06b68a2:0 7001f70e:0 24e3c49d:0 436d11af:0 dfba8164:0">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</style><script type="application/json" id="global-config-json">{"CBSTR":"cb=264615658","ASSETSURL":"https:\/\/a5.behance.net\/5613f5a5e352481457484789882efbcef33a1736\/"}</script>

<script type="text/javascript" nonce="">!function(){"use strict";function n(n){return void 0!==n}function t(n){return"[object Event]"===String(n)?"Event#target.src="+(n.target&&n.target.src):n}function e(n){return n.replace(/(access_?token)=[a-zA-Z0-9=+\/.\-_]+/gi,"$1=XXX")}function r(r,o,i,c,u){var s={};return r&&(r=String("object"==typeof r?t(r):r),r=e(r)),o&&(s.file=String(o).replace(/#.+$/,"")),n(i)&&(s.line=Number(i)),n(c)&&(s.column=Number(c)),u&&u.stack&&(s.stack=e(String(u.stack))),{level:"ERROR",channel:"js_errors",message:r,context:s}}function o(n){for(var t=[],e=0;e<n.length;e++)t[e]="logs[]="+encodeURIComponent(JSON.stringify(n[e]));return t.join("&")}function i(n){var t=new XMLHttpRequest;t.open("POST","/log"),t.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),t.send(o(n))}!function(n,t,e){function r(n){i.push(n),c||(c=!0,setTimeout(function(){e(i),c=!1,i=[]},0))}var o={},i=[],c=!1,u=n.onerror;n.onerror=function(){var n=t.apply(null,arguments),e=JSON.stringify(n);o[e]||(o[e]=!0,r(n)),u&&u.apply(this,arguments)}}(window,r,i)}();</script>
  </head>

  <body class="logged-out en_US networki responsive be-network" >
    <nav class="rf-primary-nav rf-primary-nav--main js-nav-primary e2e-PrimaryNav">  <a class="rf-primary-nav__skip-to-content js-skip-to-content" role="button" tabindex="0">skip</a>  <a href="/" class="rf-primary-nav__behance-logo">    <svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/><title>Behance's logo</title></svg>  </a>    <ul class="rf-primary-nav__menu js-main-nav">        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  e2e-Nav-discover active" href="/galleries?tracking_source=nav19"> Discover</a>        </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  " href="/live?tracking_source=nav19"> Live</a>        </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link  " href="/joblist?tracking_source=nav19"> Jobs</a>        </li>      <li class="rf-primary-nav__item rf-primary-nav__item--signup">            <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--large form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signup"
                data-signup-from="Discover_BlueButton_SignUp_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label e2e-buttons-link-btn-label">Sign Up With Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--small form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                data-signup-from="Discover_BlueButton_SignUp_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label e2e-buttons-link-btn-label">Sign Up</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <span class="hide-phone hide-tablet or">or</span>            
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--apple"
                data-adobeid-social-provider="apple" data-signin-from="Discover_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--apple" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 1000 1187.198"><defs/><path d="M979.04184 925.18785c-17.95397 41.47737-39.20563 79.65705-63.82824 114.75895-33.56298 47.8528-61.04356 80.9761-82.22194 99.3698-32.83013 30.192-68.00529 45.6544-105.67203 46.5338-27.04089 0-59.6512-7.6946-97.61105-23.3035-38.08442-15.5358-73.08371-23.2303-105.08578-23.2303-33.56296 0-69.55888 7.6945-108.06101 23.2303-38.5608 15.6089-69.62484 23.7432-93.37541 24.5493-36.12049 1.5389-72.1237-14.3632-108.06101-47.7796-22.93711-20.0059-51.62684-54.3017-85.99592-102.8874-36.875274-51.88328-67.191862-112.04745-90.942422-180.639C12.750995 781.70252 0 709.95986 0 640.50361c0-79.5618 17.191859-148.18267 51.626869-205.68673 27.062885-46.18935 63.066121-82.62496 108.126941-109.37275 45.06086-26.74775 93.74914-40.37812 146.18212-41.25019 28.68971 0 66.3125 8.8744 113.06613 26.31542 46.62174 17.49964 76.55727 26.37404 89.68198 26.37404 9.8124 0 43.06758-10.37669 99.4431-31.06405 53.31237-19.18512 98.30724-27.12887 135.16787-23.99975 99.8828 8.06098 174.92313 47.43518 224.82789 118.37174-89.33023 54.12578-133.51903 129.93556-132.63966 227.18753.8061 75.75115 28.28668 138.78795 82.2952 188.8393 24.47603 23.23022 51.81008 41.18421 82.22186 53.93522-6.59525 19.12648-13.557 37.44688-20.95846 55.03446zM749.96366 23.751237c0 59.37343-21.69138 114.810233-64.92748 166.121963-52.17652 60.99961-115.28658 96.24803-183.72426 90.68597-.87204-7.12298-1.37769-14.61967-1.37769-22.49743 0-56.99843 24.81315-117.99801 68.87738-167.873453 21.99909-25.25281 49.978-46.25018 83.90738-63.00018 33.85608-16.50008 65.88014-25.62498 95.99884-27.18758.87944 7.9373 1.24583 15.8751 1.24583 23.74994z"/></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--facebook"
                data-adobeid-social-provider="facebook" data-signin-from="Discover_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>
            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >              <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--google"
                data-adobeid-social-provider="google" data-signin-from="Discover_Header_B"
                unselectable="on"
                tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>            </div>      </li>    </ul>    <ul class="rf-primary-nav__actions">      <li class="rf-primary-nav__item">        <a class="rf-primary-nav__link rf-tooltip--container e2e-PrimaryNav-search" href="/search?tracking_source=nav19">          <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/><title>Search icon</title></svg>          <div class="rf-tooltip--main ">               Search and Filter

</div>        </a>      </li>        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link js-adobeid-signin qa-adobeid-signin" href data-signin-from="Header">Sign In</a>        </li>      <li class="rf-primary-nav__item">        <a href="https://www.adobe.com/creativecloud.html" class="rf-primary-nav__link">          <svg class="rf-logo rf-logo--adobe rf-logo--adobe2020" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 453.75 118.11"><path d="M195.89 78.75L191 93.84a1.1 1.1 0 01-1.12.81h-11.83c-.71 0-.92-.4-.81-1l20.39-58.83a19 19 0 001-6.22.67.67 0 01.61-.71h16.31c.51 0 .71.1.82.61l23.14 65.25c.2.51.1.91-.51.91h-13.23a1 1 0 01-1.13-.71l-5.2-15.19zM215.67 66c-2-6.73-6.11-19.07-8-26.31h-.1c-1.63 6.83-5.31 18-8 26.31zM241.14 69.78c0-14.58 10.91-26.78 29.57-26.78.81 0 1.83.11 3.36.21V23.08a.64.64 0 01.71-.71h12.85c.51 0 .61.2.61.61v60.26a56.78 56.78 0 00.41 7.44c0 .51-.1.71-.71.92a51.37 51.37 0 01-20.09 4.07c-15.09 0-26.71-8.56-26.71-25.89zm32.93-14.48a10.5 10.5 0 00-3.77-.51c-7.85 0-14.58 4.79-14.58 14.27 0 10.1 5.81 14.48 13.56 14.48a14.38 14.38 0 004.79-.61zM346.63 69.06c0 16-10.4 26.61-25.08 26.61-17.43 0-25.18-13.15-25.18-26.3 0-14.48 9.68-26.41 25.38-26.41 16.42.04 24.88 12.34 24.88 26.1zm-35.89.11c0 9 4.18 14.68 11 14.68 5.92 0 10.4-5.1 10.4-14.48 0-8-3.26-14.58-11-14.58-5.91 0-10.4 5.3-10.4 14.38zM368.06 22.37c.82 0 1 .1 1 .82v20.9a32.5 32.5 0 018.58-1.09c15 0 24.47 10.61 24.47 24.27 0 19.06-15.09 28.44-30.58 28.44a53.41 53.41 0 01-16-2.34 1.18 1.18 0 01-.61-1V23.08c0-.51.2-.71.71-.71zm7 32.62a20.49 20.49 0 00-6 .82v27.63a15.61 15.61 0 003.77.41c7.75 0 14.78-4.69 14.78-15.3.02-9.27-5.38-13.55-12.52-13.55zM422 73c.51 5.81 4.59 10.6 14.58 10.6a31.58 31.58 0 0012.54-2.34c.31-.21.61-.1.61.51v9.68c0 .72-.2 1-.71 1.23-4.08 1.93-8.56 3-15.6 3-19.16 0-25.89-13.15-25.89-25.79 0-14.07 8.66-26.92 24.67-26.92 15.39 0 21.51 11.93 21.51 22a32.37 32.37 0 01-.51 6.83.86.86 0 01-.81.81 93 93 0 01-10.51.41zm13.26-9.89a33.93 33.93 0 005.1-.2v-.72a8.3 8.3 0 00-8.67-8c-6.42 0-9.18 4.79-9.79 9zM84.13 0h49.33v118.11L84.13 0zM49.37 0H0v118.11L49.37 0zM66.75 43.53l31.43 74.58h-20.6l-9.4-23.75h-23l21.57-50.83z"/><title>Adobe logo</title></svg>          <svg class="rf-logo logo--adobe-minimal" xmlns="http://www.w3.org/2000/svg" viewBox="553 175 19.2 16">            <title>Adobe minimal logo</title>            <path d="M12.1,0h7.1V16Zm-5,0H0V16ZM9.6,5.9,14.1,16h-3L9.8,12.8H6.5Z" transform="translate(553 175)"/>          </svg>          
        </a>      </li>    </ul></nav>
    <div id="top-panel" class="slide-panel js-top-panel">
      <nav class="rf-primary-nav rf-primary-nav--mobile js-nav-basement">
    <div class="rf-primary-nav__header">      <a href="/" class="rf-primary-nav__behance-logo">        <svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/><title>Behance's logo</title></svg>      </a>

      <ul class="rf-primary-nav__actions">        <li class="rf-primary-nav__item">          <a class="rf-primary-nav__link rf-primary-nav__link--search" href="/search">            <svg class="rf-icon rf-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="5605.991 836 16.958 16.95"><path data-name="Path 150" d="M5612.5 836a6.493 6.493 0 0 1 5.29 10.27l4.88 4.88a1.076 1.076 0 0 1-1.52 1.52l-4.88-4.88a6.5 6.5 0 1 1-3.77-11.79zm0 11a4.5 4.5 0 1 0-4.5-4.5 4.5 4.5 0 0 0 4.5 4.5z"/><title>Search icon</title></svg>          </a>        </li>      </ul>      <ul class="rf-primary-nav__menu js-primary-nav-basement-list">        <li class="rf-primary-nav__item--menu-activation">          <a class="js-hamburger-button js-hamburger-button-basement rf-primary-nav__hamburger-button" tabindex="0"><svg class="rf-icon rf-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 10" height="10" width="15"><path d="M0 8h15v2H0zM0 4h15v2H0zM0 0h15v2H0z"/></svg></a>          <a class="js-close-button js-close-button-basement rf-primary-nav__close-button"><svg class="rf-icon rf--icon-x" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.09 8.08"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"/></svg></a>        </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/galleries?tracking_source=nav19">Discover</a>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/live?tracking_source=nav19">Live</a>          </li>          <li class="rf-primary-nav__item">              <a class="rf-primary-nav__link " href="/joblist?tracking_source=nav19">Jobs</a>          </li>          <li class="rf-primary-nav__item rf-primary-nav__item--sign-in">            <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >  <a class="form-button js-rf-button rf-button rf-button--secondary js-adobeid-signin"
    href data-signin-from="Mobile Basement Nav"
    unselectable="on"
    tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label e2e-buttons-link-btn-label">Sign In</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a></div>          </li>
        <li class="rf-primary-nav__item primary-nav__item--apps-ios">          <a
            target="_blank"
            href="https://c00.adobe.com/579cf86a-96dc-4de9-9ba0-e1e8a00ab180/xn5ym653/i/489667151"
            class="primary-nav__app-icon primary-nav__app-icon--ios"
            >Download on the App Store</a>        </li>        <li class="rf-primary-nav__item primary-nav__item--apps-android">          <a
            target="_blank"
            href="https://play.google.com/store/apps/details?id=com.behance.behance"
            class="primary-nav__app-icon primary-nav__app-icon--android"
            >Get it on Google Play</a>        </li>
          <li class="rf-primary-nav__item rf-primary-nav__item--language-picker has-select-within">            <select class="rf-primary-nav__language-select-el js-language-select">              <option  selected  class="rf-primary-nav__language-select-option" value="en_US">English</option>              <option  class="rf-primary-nav__language-select-option" value="cs_CZ">Čeština</option>              <option  class="rf-primary-nav__language-select-option" value="da_DK">Dansk</option>              <option  class="rf-primary-nav__language-select-option" value="de_DE">Deutsch</option>              <option  class="rf-primary-nav__language-select-option" value="es_ES">Español</option>              <option  class="rf-primary-nav__language-select-option" value="fr_FR">Français</option>              <option  class="rf-primary-nav__language-select-option" value="it_IT">Italiano</option>              <option  class="rf-primary-nav__language-select-option" value="nl_NL">Nederlands</option>              <option  class="rf-primary-nav__language-select-option" value="nb_NO">Norsk</option>              <option  class="rf-primary-nav__language-select-option" value="pl_PL">Polski</option>              <option  class="rf-primary-nav__language-select-option" value="pt_BR">Português</option>              <option  class="rf-primary-nav__language-select-option" value="ru_RU">Pусский</option>              <option  class="rf-primary-nav__language-select-option" value="fi_FI">Suomi</option>              <option  class="rf-primary-nav__language-select-option" value="sv_SE">Svenska</option>              <option  class="rf-primary-nav__language-select-option" value="tr_TR">Türkçe</option>              <option  class="rf-primary-nav__language-select-option" value="ja_JP">日本語</option>              <option  class="rf-primary-nav__language-select-option" value="ko_KR">한국어</option>              <option  class="rf-primary-nav__language-select-option" value="zh_CN">中文(简体)</option>              <option  class="rf-primary-nav__language-select-option" value="zh_TW">中文(繁體)</option>            </select>            <p class="rf-primary-nav__current-language">English</p>          </li>
          <li class="rf-primary-nav__item--signup">            <div class="rf-primary-nav__item-button">              <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--large form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signup"
                  data-signup-from="Discover_BlueButton_SignUp_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"></span><span class="rf-button__label e2e-buttons-link-btn-label">Sign Up With Email</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container rf-primary-nav__signup-button--small form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signup rf-button--icon-leading"
                  data-signup-from="Discover_BlueButton_SignUp_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-icon rf-icon--mail js-icon__mail" xmlns="http://www.w3.org/2000/svg" viewBox="5673 837 16 16"><g><path d="M5680.86 846.605a.18.18 0 0 0 .21 0l7.86-5.764v-.46a.7.7 0 0 0-.724-.662h-14.482a.7.7 0 0 0-.724.663v.46z"/><path d="M5688.93 842.426l-4.378 3.21 4.38 2.41z"/><path d="M5683.428 846.46l-1.514 1.11a1.663 1.663 0 0 1-1.9 0l-1.514-1.116-5.5 3.032v.85a.7.7 0 0 0 .724.665h14.482a.7.7 0 0 0 .724-.663v-.85z"/><path d="M5677.372 845.63l-4.372-3.205v5.618z"/></g></svg></span><span class="rf-button__label e2e-buttons-link-btn-label">Sign Up</span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <span class="hide-phone hide-tablet or">or</span>              
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--apple"
                  data-adobeid-social-provider="apple" data-signin-from="Discover_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--apple" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 1000 1187.198"><defs/><path d="M979.04184 925.18785c-17.95397 41.47737-39.20563 79.65705-63.82824 114.75895-33.56298 47.8528-61.04356 80.9761-82.22194 99.3698-32.83013 30.192-68.00529 45.6544-105.67203 46.5338-27.04089 0-59.6512-7.6946-97.61105-23.3035-38.08442-15.5358-73.08371-23.2303-105.08578-23.2303-33.56296 0-69.55888 7.6945-108.06101 23.2303-38.5608 15.6089-69.62484 23.7432-93.37541 24.5493-36.12049 1.5389-72.1237-14.3632-108.06101-47.7796-22.93711-20.0059-51.62684-54.3017-85.99592-102.8874-36.875274-51.88328-67.191862-112.04745-90.942422-180.639C12.750995 781.70252 0 709.95986 0 640.50361c0-79.5618 17.191859-148.18267 51.626869-205.68673 27.062885-46.18935 63.066121-82.62496 108.126941-109.37275 45.06086-26.74775 93.74914-40.37812 146.18212-41.25019 28.68971 0 66.3125 8.8744 113.06613 26.31542 46.62174 17.49964 76.55727 26.37404 89.68198 26.37404 9.8124 0 43.06758-10.37669 99.4431-31.06405 53.31237-19.18512 98.30724-27.12887 135.16787-23.99975 99.8828 8.06098 174.92313 47.43518 224.82789 118.37174-89.33023 54.12578-133.51903 129.93556-132.63966 227.18753.8061 75.75115 28.28668 138.78795 82.2952 188.8393 24.47603 23.23022 51.81008 41.18421 82.22186 53.93522-6.59525 19.12648-13.557 37.44688-20.95846 55.03446zM749.96366 23.751237c0 59.37343-21.69138 114.810233-64.92748 166.121963-52.17652 60.99961-115.28658 96.24803-183.72426 90.68597-.87204-7.12298-1.37769-14.61967-1.37769-22.49743 0-56.99843 24.81315-117.99801 68.87738-167.873453 21.99909-25.25281 49.978-46.25018 83.90738-63.00018 33.85608-16.50008 65.88014-25.62498 95.99884-27.18758.87944 7.9373 1.24583 15.8751 1.24583 23.74994z"/></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--facebook"
                  data-adobeid-social-provider="facebook" data-signin-from="Discover_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--facebook-no-bg" xmlns="http://www.w3.org/2000/svg" width="8.311" height="16" viewBox="3200 170 8.311 16"> <path d="m5.395 16v-7.3h2.45l0.367-2.846h-2.817v-1.815c0-0.826 0.226-1.384 1.412-1.384h1.5v-2.542a19.964 19.964 0 0 0 -2.192 -0.113 3.425 3.425 0 0 0 -3.658 3.756v2.1h-2.457v2.844h2.457v7.3z" transform="translate(3200 170)"/></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>
              <div class="form-item form-item-a js-rf-button-container rf-button__container  form-button-wrap" >                <a class="form-button js-rf-button rf-button js-adobeid-signin rf-button--icon-leading rf-button--social rf-button--google"
                  data-adobeid-social-provider="google" data-signin-from="Discover_Header_B"
                  unselectable="on"
                  tabindex="0"><span class=" rf-button__icon-container rf-button__icon-container--leading"><svg class="rf-logo rf-logo--google" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="3236 169 16 16"><defs><style>.cls-1 { fill: #4285f4; } .cls-1, .cls-2, .cls-3, .cls-4, .cls-5 { fill-rule: evenodd; } .cls-2 { fill: #34a853; } .cls-3 { fill: #fbbc05; } .cls-4 { fill: #ea4335; } .cls-5 { fill: none; }</style></defs><g id="Group_3" data-name="Group 3"><path id="Shape" d="M3251.68 177.18a9.192 9.192 0 0 0-.145-1.636H3244v3.095h4.305a3.68 3.68 0 0 1-1.6 2.414v2.006h2.585a7.8 7.8 0 0 0 2.39-5.88z" class="cls-1"/><path id="Shape-2" d="M3243.996 185a7.638 7.638 0 0 0 5.294-1.938l-2.585-2.007a4.826 4.826 0 0 1-7.185-2.535h-2.673v2.073a8 8 0 0 0 7.15 4.407z" class="cls-2" data-name="Shape"/><path id="Shape-3" d="M3239.524 178.52a4.73 4.73 0 0 1 0-3.04v-2.072h-2.673a8.01 8.01 0 0 0 0 7.185l2.674-2.073z" class="cls-3" data-name="Shape"/><path id="Shape-4" d="M3243.996 172.182a4.322 4.322 0 0 1 3.058 1.2l2.295-2.295a7.688 7.688 0 0 0-5.354-2.087 8 8 0 0 0-7.15 4.407l2.674 2.073a4.768 4.768 0 0 1 4.476-3.3z" class="cls-4" data-name="Shape"/><path id="Shape-5" d="M3236 169h16v16h-16z" class="cls-5" data-name="Shape"/></g></svg></span><span class="rf-button__label e2e-buttons-link-btn-label"></span><span class="rf-button__icon-container rf-button__icon-container--trailing"></span></a>              </div>            </div>          </li>      </ul>  </div></nav>
      
      <div id="site-content" class="js-site-content site-content e2e-ResponsiveLegacy-site-content">

        <div id="app" data-server-rendered="true" class="App-app-1pE"><div><div><div data-id="102615155"><div class="Project-project-Lsj Project-fullPage-2z2 e2e-Project"><div class="Project-wrapper-3t4"><div class="Project-sidebar-2VP"><div class="Project-userActions-1aq Project-userActionsWithTools-2Vg Project-fullPageUserActions-3dt qa-project-user-actions"><div class="Avatar-root-2FB Project-toolsAvatar-3bh"><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><div tabindex="0"><a target="_blank" data-followee="102615155" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN js-action-follow" style="height:45px;width:45px;min-height:45px;min-width:45px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="45px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="45px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;display:none;"><!----><!----></div></div><div class="Tooltip-wrapper-2py Tooltip-responsive-1yQ FollowButtonMinimal-followBtn-OSh Avatar-follow-2E4" style="cursor:pointer;"><span><div data-followee="102615155" data-entity="project" data-source="projectSidebar" tabindex="0" class="js-action-follow rf-button__container--follow follow-button-container"><a role="button" class="FollowButtonMinimal-button-2ku rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Avatar-addMark-wKq"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku FollowButtonMinimal-following-fuF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Avatar-checkMark-2sf"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku FollowButtonMinimal-unfollow-j6O rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Avatar-minusMark-1rD"><path d="M0 10h24v4h-24z"></path></svg></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-followee="102615155" data-entity="project" data-source="projectSidebar" class="js-action-follow FollowButtonMinimal-tooltipStyle-TUa"><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-followTooltip-R54">Follow All</label><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-unfollowTooltip-1Xo">Unfollow All</label></div><!----></div></div></div><div data-ut="project-sidebar-follow" data-followee="102615155" data-entity="project" data-source="sidebar" class="Project-actionName-1sX Project-avatarTitle-hja js-action-follow"><label class="Project-followTitle-1of">Follow</label><label class="Project-followingTitle-1xe">Following</label></div><div data-ut="sidebar-tools" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ Project-sidebarTools-1Ye" style="cursor:pointer;"><span><a href="http://www.adobe.com/products/aftereffects.html?promoid=HHJ4XKZH&amp;mv=other" target="_blank" tabindex="0" class="Tools-iconWrapper-27B .qa-adobeTools"><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/project/tools/1x/after_effects.png" class="Tools-adobeToolIcon-y6z"></a></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:20px;padding-bottom:20px;padding-right:20px;padding-left:20px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tools-tooltipContent-Egn"><div class="Tools-title-18c">Tools</div><div><div class="Tools-toolWithImage-1G4"><a href="http://www.adobe.com/products/aftereffects.html?promoid=HHJ4XKZH&amp;mv=other" target="_blank"><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/project/tools/1x/after_effects.png" class="Tools-toolImage-17Y"></a></div></div><ul class="Tools-toolsWithText-1nY"><li class="Tools-toolWithText-3ea"><a href="/search?content=projects&amp;tools=442140153" class="Tools-toolLink-3qx">Figma</a></li><li class="Tools-toolWithText-3ea"><a href="/search?content=projects&amp;tools=310796873" class="Tools-toolLink-3qx">React</a></li></ul></div><!----></div></div><div class="Project-actionName-1sX Project-toolsTitle-1An"> Tools </div><div class="Tooltip-wrapper-2py Project-tooltip-CYu Project-collection-1kA" style="cursor:pointer;"><span><a tabindex="0" class="Project-sidebarCollectionTrigger-Tea e2e-Project-collection-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17" class="Collection-icon-1ub Project-icon-29I"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></a></span><div class="Tooltip-container-2aL Tooltip-position-center-ThM Tooltip-right-2ui" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:19px;padding-left:19px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Project-tooltipContent-2D-"> Add to Moodboard </div><!----></div></div><div class="Project-actionName-1sX Project-moodboardTitle-2Ex">Save</div><!----><!----><div class="e2e-Appreciate-appreciate-button Project-appreciate-2vE Project-sidebarTopAppreciate-2Dm"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P Project-toolsSidebarAppreciate-2EA js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m Project-toolsSidebarAppreciateThumb-2j6"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div><div class="Project-actionName-1sX">Appreciate</div><div class="FollowButtonLegacy-legacyButton-1Bl Project-userActionTablet-lKr e2e-Project-user-action-tablet-follow"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="102615155" data-entity="project" data-source="projectTabletFollow"   data-display-name="IBM Research Website" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div><div type="all" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ FollowButtonMinimal-followBtn-OSh Project-userActionPhone-UJD" style="cursor:pointer;"><span><div data-followee="102615155" data-entity="project" data-display-name="IBM Research Website" data-source="projectPhoneHeader" tabindex="0" class="js-action-follow rf-button__container--follow follow-button-container Project-followContainer-3lr"><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT rf-button--follow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 533.333 533.333" class="Project-followIcon-3jF"><path d="M516.7,200H333.3V16.7c0-9.2-7.5-16.7-16.7-16.7h-100C207.5,0,200,7.5,200,16.7V200H16.7C7.5,200,0,207.5,0,216.7v100
	c0,9.2,7.5,16.7,16.7,16.7H200v183.3c0,9.2,7.5,16.7,16.7,16.7h100c9.2,0,16.7-7.5,16.7-16.7V333.3h183.3c9.2,0,16.7-7.5,16.7-16.7
	v-100C533.3,207.5,525.9,200,516.7,200z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT FollowButtonMinimal-following-fuF rf-button--following"><svg xmlns="http://www.w3.org/2000/svg" viewBox="960.186 616.276 170 144" class="Project-followIcon-3jF Project-followIconCheck-23_"><path d="M1102.077 616.276l-87.46 87.786-26.3-26.322-28.131 28.107 54.695 54.429 115.305-115.613z"></path></svg></a><a role="button" class="FollowButtonMinimal-button-2ku Project-followIconWrap-tIT FollowButtonMinimal-unfollow-j6O rf-button--unfollow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="Project-followIcon-3jF"><path d="M0 10h24v4h-24z"></path></svg></a></div><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en Tooltip-right-2ui" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 10px + 0px);right:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="right:0px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-followee="102615155" data-entity="project" data-display-name="IBM Research Website" data-source="projectPhoneHeader" class="js-action-follow FollowButtonMinimal-tooltipStyle-TUa"><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-followTooltip-R54">Follow All</label><label class="FollowButtonMinimal-tooltipContent-2jo FollowButtonMinimal-unfollowTooltip-1Xo">Unfollow All</label></div><!----></div></div></div></div><!----><div class="Project-main-2co"><div class="Project-topElement-bnH qa-project-owners e2e-Project-owners Project-fullPageOwner-2B0"><div><a target="_blank" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN Avatar-disabled-32M" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="40px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="40px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><figcaption class="Project-caption-4Fh"><span class="Project-title-18X">IBM Research Website</span><div class="Project-ownerItems-2FB"><div class="MultipleOwners-root-1fq"><div data-ut="qa-MultipleOwners-tooltip" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><div tabindex="0" class="MultipleOwners-arrow-kcW"> Multiple Owners </div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-ut="qa-MultipleOwners-tooltip-content" class="MultipleOwners-tooltipContent-1rS"><div data-ut="qa-MultipleOwners-project-owner-info" class="MultipleOwners-ownerRow-4Bs"><!----><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/Zhenyary" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="35px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="3156403" href="https://www.behance.net/Zhenyary" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Zhenya Rynzhuk </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="3156403" data-entity="user" data-following="false" data-display-name="Zhenya Rynzhuk" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/ryanmellody" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="35px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="228915989" href="https://www.behance.net/ryanmellody" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Ryan Mellody </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="228915989" data-entity="user" data-following="false" data-display-name="Ryan Mellody" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div></div><!----></div></div></div><span class="Project-separator-THf">•</span><div data-ut="project-follow" class="FollowButtonLegacy-legacyButton-1Bl Project-captionFollow-2cZ"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="102615155" data-entity="project" data-following="false" data-display-name="" data-source="projectHeader" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All&nbsp;</span></a>
</div>
</div></div></figcaption><div class="Project-featureContainer-3zq qa-project-feature-container"><div class="Feature-ribbonContainer-P5U Project-feature-3Gu"><div class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><a href="http://www.behance.net" tabindex="0" class="rf-ribbon Feature-ribbon-20X"><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/shared_icons/svg/ribbons/https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/galleries/icons/ribbons/1x/network.png?cb=264615658" alt="Behance.net" srcset="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/galleries/icons/ribbons/1x/network.png?cb=264615658, https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/galleries/icons/ribbons/2x/network@2x.png?cb=264615658 2x" class="rf-ribbon__image Feature-ribbonImage-2tP"></a><!----></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;top:calc(100% + 0px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div><div class="rf-feature__header Feature-featureHeader-git">Featured In</div><div class="rf-feature__info Feature-featureInfo-G8D"><a href="http://www.behance.net" class="rf-feature__link">Behance.net</a><span> — <time datetime="9/30/2020" class="rf-feature__date">9/30/2020</time></span></div></div><!----></div></div></div></div></div><div class="project-content-wrap"><div id="primary-project-content" class="project-styles Project-projectModules-3ax zero-top"><div id="project-canvas"><div id="project-modules"><!----><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c7178102615155.5f3acb11864a6.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c7178102615155.5f3acb11864a6.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c7178102615155.5f3acb11864a6.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c7178102615155.5f3acb11864a6.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c7178102615155.5f3acb11864a6.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c7178102615155.5f3acb11864a6.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590612405"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590612405"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590612405"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590612405"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590612405"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590612405"></div>
  <div class="project-module__action js-module-trigger" data-id="590612405"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590612405"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590612405"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c7178102615155.5f3acb11864a6.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c7178102615155.5f3acb11864a6.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c7178102615155.5f3acb11864a6.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c7178102615155.5f3acb11864a6.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c7178102615155.5f3acb11864a6.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c7178102615155.5f3acb11864a6.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:71.17%;background-color:rgb(254, 254, 254);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/04c787102615155.5f3ac03ea50c4.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/04c787102615155.5f3ac03ea50c4.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/04c787102615155.5f3ac03ea50c4.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/04c787102615155.5f3ac03ea50c4.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/04c787102615155.5f3ac03ea50c4.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/04c787102615155.5f3ac03ea50c4.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599769"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599769"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599769"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599769"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599769"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599769"></div>
  <div class="project-module__action js-module-trigger" data-id="590599769"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599769"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599769"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/04c787102615155.5f3ac03ea50c4.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/04c787102615155.5f3ac03ea50c4.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/04c787102615155.5f3ac03ea50c4.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/04c787102615155.5f3ac03ea50c4.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/04c787102615155.5f3ac03ea50c4.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/04c787102615155.5f3ac03ea50c4.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: scene and gallery" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:145.83%;background-color:rgb(255, 255, 255);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e3cd7b102615155.5f3d1957607bc.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e3cd7b102615155.5f3d1957607bc.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e3cd7b102615155.5f3d1957607bc.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e3cd7b102615155.5f3d1957607bc.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/e3cd7b102615155.5f3d1957607bc.gif 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e3cd7b102615155.5f3d1957607bc.gif 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="591165303"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="591165303"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="591165303"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="591165303"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="591165303"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="591165303"></div>
  <div class="project-module__action js-module-trigger" data-id="591165303"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="591165303"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="591165303"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/e3cd7b102615155.5f3d1957607bc.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e3cd7b102615155.5f3d1957607bc.gif 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e3cd7b102615155.5f3d1957607bc.gif 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e3cd7b102615155.5f3d1957607bc.gif 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/e3cd7b102615155.5f3d1957607bc.gif 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e3cd7b102615155.5f3d1957607bc.gif 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:83.33%;background-color:rgb(23, 27, 37);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/154fc8102615155.5f3ac1a944bfe.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/154fc8102615155.5f3ac1a944bfe.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/154fc8102615155.5f3ac1a944bfe.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/154fc8102615155.5f3ac1a944bfe.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/154fc8102615155.5f3ac1a944bfe.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/154fc8102615155.5f3ac1a944bfe.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590601401"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590601401"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590601401"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590601401"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590601401"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590601401"></div>
  <div class="project-module__action js-module-trigger" data-id="590601401"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590601401"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590601401"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/154fc8102615155.5f3ac1a944bfe.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/154fc8102615155.5f3ac1a944bfe.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/154fc8102615155.5f3ac1a944bfe.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/154fc8102615155.5f3ac1a944bfe.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/154fc8102615155.5f3ac1a944bfe.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/154fc8102615155.5f3ac1a944bfe.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:339%;background-color:rgb(21, 24, 32);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/53682c102615155.5f3ac03ea0b09.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/53682c102615155.5f3ac03ea0b09.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/53682c102615155.5f3ac03ea0b09.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/53682c102615155.5f3ac03ea0b09.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/53682c102615155.5f3ac03ea0b09.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/53682c102615155.5f3ac03ea0b09.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599749"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599749"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599749"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599749"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599749"></div>
  <div class="project-module__action js-module-trigger" data-id="590599749"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599749"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599749"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/53682c102615155.5f3ac03ea0b09.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/53682c102615155.5f3ac03ea0b09.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/53682c102615155.5f3ac03ea0b09.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/53682c102615155.5f3ac03ea0b09.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/53682c102615155.5f3ac03ea0b09.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/53682c102615155.5f3ac03ea0b09.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:50%;background-color:rgb(9, 11, 12);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/366f12102615155.5f3ac03ea4aa4.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/366f12102615155.5f3ac03ea4aa4.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/366f12102615155.5f3ac03ea4aa4.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/366f12102615155.5f3ac03ea4aa4.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/366f12102615155.5f3ac03ea4aa4.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/366f12102615155.5f3ac03ea4aa4.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599767"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599767"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599767"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599767"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599767"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599767"></div>
  <div class="project-module__action js-module-trigger" data-id="590599767"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599767"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599767"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/366f12102615155.5f3ac03ea4aa4.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/366f12102615155.5f3ac03ea4aa4.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/366f12102615155.5f3ac03ea4aa4.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/366f12102615155.5f3ac03ea4aa4.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/366f12102615155.5f3ac03ea4aa4.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/366f12102615155.5f3ac03ea4aa4.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot and abstract" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:119.67%;background-color:rgb(246, 246, 246);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/8b399f102615155.5f3ac03ea3d6b.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8b399f102615155.5f3ac03ea3d6b.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8b399f102615155.5f3ac03ea3d6b.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8b399f102615155.5f3ac03ea3d6b.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/8b399f102615155.5f3ac03ea3d6b.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/8b399f102615155.5f3ac03ea3d6b.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599763"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599763"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599763"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599763"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599763"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599763"></div>
  <div class="project-module__action js-module-trigger" data-id="590599763"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599763"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599763"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/8b399f102615155.5f3ac03ea3d6b.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/8b399f102615155.5f3ac03ea3d6b.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/8b399f102615155.5f3ac03ea3d6b.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/8b399f102615155.5f3ac03ea3d6b.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/8b399f102615155.5f3ac03ea3d6b.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/8b399f102615155.5f3ac03ea3d6b.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot, map and abstract" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:254.17%;background-color:rgb(249, 249, 249);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/4eb9c0102615155.5f3ac03ea2782.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4eb9c0102615155.5f3ac03ea2782.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4eb9c0102615155.5f3ac03ea2782.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4eb9c0102615155.5f3ac03ea2782.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/4eb9c0102615155.5f3ac03ea2782.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/4eb9c0102615155.5f3ac03ea2782.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599757"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599757"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599757"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599757"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599757"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599757"></div>
  <div class="project-module__action js-module-trigger" data-id="590599757"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599757"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599757"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/4eb9c0102615155.5f3ac03ea2782.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/4eb9c0102615155.5f3ac03ea2782.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/4eb9c0102615155.5f3ac03ea2782.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/4eb9c0102615155.5f3ac03ea2782.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/4eb9c0102615155.5f3ac03ea2782.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/4eb9c0102615155.5f3ac03ea2782.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:66%;background-color:rgb(243, 243, 243);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f0edfa102615155.5f3ac03ea75ad.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f0edfa102615155.5f3ac03ea75ad.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f0edfa102615155.5f3ac03ea75ad.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f0edfa102615155.5f3ac03ea75ad.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/f0edfa102615155.5f3ac03ea75ad.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f0edfa102615155.5f3ac03ea75ad.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599779"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599779"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599779"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599779"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599779"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599779"></div>
  <div class="project-module__action js-module-trigger" data-id="590599779"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599779"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599779"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/f0edfa102615155.5f3ac03ea75ad.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f0edfa102615155.5f3ac03ea75ad.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f0edfa102615155.5f3ac03ea75ad.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f0edfa102615155.5f3ac03ea75ad.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/f0edfa102615155.5f3ac03ea75ad.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f0edfa102615155.5f3ac03ea75ad.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot and abstract" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:164.67%;background-color:rgb(246, 246, 246);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f8f857102615155.5f3ac03ea44fa.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f8f857102615155.5f3ac03ea44fa.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f8f857102615155.5f3ac03ea44fa.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f8f857102615155.5f3ac03ea44fa.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/f8f857102615155.5f3ac03ea44fa.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f8f857102615155.5f3ac03ea44fa.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599765"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599765"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599765"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599765"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599765"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599765"></div>
  <div class="project-module__action js-module-trigger" data-id="590599765"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599765"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599765"></div>
</div>
</div><div data-ut="image" class="ImageElement-root-33P"><img src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/f8f857102615155.5f3ac03ea44fa.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/f8f857102615155.5f3ac03ea44fa.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/f8f857102615155.5f3ac03ea44fa.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/f8f857102615155.5f3ac03ea44fa.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/f8f857102615155.5f3ac03ea44fa.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/f8f857102615155.5f3ac03ea44fa.png 2800w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Image may contain: screenshot and abstract" class="ImageElement-image-2K6 ImageElement-blockPointerEvents-ooR"><div data-ut="placeholder" class="ImageElement-placeholder-21N" style="width:1400px;padding-bottom:106.5%;background-color:rgb(245, 245, 245);"></div></div></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/5b5474102615155.5f3ae66abd2d6.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5b5474102615155.5f3ae66abd2d6.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5b5474102615155.5f3ae66abd2d6.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/5b5474102615155.5f3ae66abd2d6.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/5b5474102615155.5f3ae66abd2d6.gif 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590643057"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590643057"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590643057"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590643057"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590643057"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590643057"></div>
  <div class="project-module__action js-module-trigger" data-id="590643057"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590643057"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590643057"></div>
</div>
</div><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/5b5474102615155.5f3ae66abd2d6.gif" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/5b5474102615155.5f3ae66abd2d6.gif 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/5b5474102615155.5f3ae66abd2d6.gif 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/5b5474102615155.5f3ae66abd2d6.gif 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/5b5474102615155.5f3ae66abd2d6.gif 1400w" data-sizes="(max-width: 1400px) 100vw, 1400px" data-ut="lazyImage" width="1400" height="0" alt="" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:57.67%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e16aa9102615155.5f3ac03ea1967.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e16aa9102615155.5f3ac03ea1967.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e16aa9102615155.5f3ac03ea1967.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e16aa9102615155.5f3ac03ea1967.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/e16aa9102615155.5f3ac03ea1967.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e16aa9102615155.5f3ac03ea1967.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599753"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599753"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599753"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599753"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599753"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599753"></div>
  <div class="project-module__action js-module-trigger" data-id="590599753"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599753"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599753"></div>
</div>
</div><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/e16aa9102615155.5f3ac03ea1967.png" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/e16aa9102615155.5f3ac03ea1967.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/e16aa9102615155.5f3ac03ea1967.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/e16aa9102615155.5f3ac03ea1967.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/e16aa9102615155.5f3ac03ea1967.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/e16aa9102615155.5f3ac03ea1967.png 2800w" data-sizes="(max-width: 1400px) 100vw, 1400px" data-ut="lazyImage" width="1400" height="0" alt="Image may contain: mobile phone, internet and template" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:152.83%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/54ce3b102615155.5f3ac03ea357b.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/54ce3b102615155.5f3ac03ea357b.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/54ce3b102615155.5f3ac03ea357b.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/54ce3b102615155.5f3ac03ea357b.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/54ce3b102615155.5f3ac03ea357b.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/54ce3b102615155.5f3ac03ea357b.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599761"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599761"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599761"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599761"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599761"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599761"></div>
  <div class="project-module__action js-module-trigger" data-id="590599761"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599761"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599761"></div>
</div>
</div><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/54ce3b102615155.5f3ac03ea357b.png" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/54ce3b102615155.5f3ac03ea357b.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/54ce3b102615155.5f3ac03ea357b.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/54ce3b102615155.5f3ac03ea357b.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/54ce3b102615155.5f3ac03ea357b.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/54ce3b102615155.5f3ac03ea357b.png 2800w" data-sizes="(max-width: 1400px) 100vw, 1400px" data-ut="lazyImage" width="1400" height="0" alt="Image may contain: screenshot, abstract and cartoon" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:108.83%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c4a1a102615155.5f3ac03ea65e0.png" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c4a1a102615155.5f3ac03ea65e0.png 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c4a1a102615155.5f3ac03ea65e0.png 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c4a1a102615155.5f3ac03ea65e0.png 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c4a1a102615155.5f3ac03ea65e0.png 1920w,https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c4a1a102615155.5f3ac03ea65e0.png 2800w," sizes="(max-width: 2800px) 100vw, 2800px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="590599775"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="590599775"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="590599775"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="590599775"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="590599775"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="590599775"></div>
  <div class="project-module__action js-module-trigger" data-id="590599775"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="590599775"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="590599775"></div>
</div>
</div><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/6c4a1a102615155.5f3ac03ea65e0.png" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/6c4a1a102615155.5f3ac03ea65e0.png 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/6c4a1a102615155.5f3ac03ea65e0.png 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/6c4a1a102615155.5f3ac03ea65e0.png 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/6c4a1a102615155.5f3ac03ea65e0.png 1920w, https://mir-s3-cdn-cf.behance.net/project_modules/2800_opt_1/6c4a1a102615155.5f3ac03ea65e0.png 2800w" data-sizes="(max-width: 1400px) 100vw, 1400px" data-ut="lazyImage" width="1400" height="0" alt="Image may contain: person and furniture" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:98.5%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div data-ut="EmbedModule-root" data-no-prefetch="true" class="js-project-module project-module module js-project-lightbox-link embed project-module-embed js-project-module--embed embed-full project-module-embed-full Embed-root-3gR"><div><!----><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="lightbox-content--embed">
      <iframe src="https://player.vimeo.com/video/452223678?autoplay=1&amp;loop=1" width="640" height="436" frameborder="0" allowfullscreen></iframe>
  </div>
  <div class="project-item-lightbox__caption js-lightbox-caption" data-id="595070969"></div>
</script>
</div><div class="embed-dimensions" style="max-width:640px;max-height:436px;margin:0 auto;"><div class="embed-aspect-ratio" style="padding-bottom:68.13%;position:relative;height:0px;"><iframe src="https://player.vimeo.com/video/452223678?autoplay=1&amp;amp;loop=1" title="Project Embed Content" frameborder="0" allowfullscreen="allowfullscreen" data-ut="embed-content" class="embed-content" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div></div></div></div><!----></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><div data-ut="root" class="js-project-module js-project-module--image project-module module image e2e-Project-modules-image project-module-image image-full project-module-image-full Image-root-1tO"><div class="js-project-lightbox-link e2e-Project-modules-image-lightbox-link project-module-image-inner-wrap"><div><!----><!----><DIV class="v-portal" style="display:none;"></DIV><!----><DIV class="v-portal" style="display:none;"></DIV><!----></div><div><script type="text/html" class="js-lightbox-slide-content">
  <div class="project-lightbox-image-container e2e-Project-lightbox-container">
    <img src="https://mir-s3-cdn-cf.behance.net/project_modules/fs/a9c56d102615155.5f3d195760d4c.gif" srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a9c56d102615155.5f3d195760d4c.gif 600w,https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a9c56d102615155.5f3d195760d4c.gif 1200w,https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/a9c56d102615155.5f3d195760d4c.gif 1400w,https://mir-s3-cdn-cf.behance.net/project_modules/fs/a9c56d102615155.5f3d195760d4c.gif 1400w," sizes="(max-width: 1400px) 100vw, 1400px">
    <div class="project-item-lightbox__actions qa-lightbox-actions lightbox-extra">
      <div class="project-item-lightbox__action js-module-lightbox-add-to-collection" data-id="591165305"></div>
      <div class="project-item-lightbox__action js-module-lightbox-similar-images" data-id="591165305"></div>
      <div class="project-item-lightbox__action js-module-lightbox-trigger" data-id="591165305"></div>
    </div>
  </div>
    <div class="project-item-lightbox__caption js-lightbox-caption qa-lightbox-caption" data-id="591165305"></div>
</script>
</div><div><div class="project-module__actions">
  <div class="project-module__action js-module-similar-images" data-id="591165305"></div>
  <div class="project-module__action js-module-add-to-collection" data-id="591165305"></div>
  <div class="project-module__action js-module-trigger" data-id="591165305"></div>
  <div class="project-module__action js-module-takedown-admin" data-id="591165305"></div>
  <div class="project-module__action js-module-cai-claim module-cai-claim-action" data-id="591165305"></div>
</div>
</div><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/site/blank.png" data-src="https://mir-s3-cdn-cf.behance.net/project_modules/1400/a9c56d102615155.5f3d195760d4c.gif" data-srcset="https://mir-s3-cdn-cf.behance.net/project_modules/disp/a9c56d102615155.5f3d195760d4c.gif 600w, https://mir-s3-cdn-cf.behance.net/project_modules/max_1200/a9c56d102615155.5f3d195760d4c.gif 1200w, https://mir-s3-cdn-cf.behance.net/project_modules/1400_opt_1/a9c56d102615155.5f3d195760d4c.gif 1400w, https://mir-s3-cdn-cf.behance.net/project_modules/fs/a9c56d102615155.5f3d195760d4c.gif 1400w" data-sizes="(max-width: 1400px) 100vw, 1400px" data-ut="lazyImage" width="1400" height="0" alt="" class="js-lazy Image-blockPointerEvents-2n3" style="padding-bottom:62.83%;background:rgba(0, 0, 0, 0.03);"></img></div><!----></div></div><div class="spacer module-separator"><div class="divider"></div></div></div><div class="Project-projectModuleContainer-2q2 Preview__project--topMargin e2e-Project-module-container"><div class="Module-module-35g root"><!----><div><div class="project-module js-project-module--text module project-module-text text align-right module-content-text">
  <div class="main-text">
    <div><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;">                                                     August 2020</span></span></span></div><div><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;">                                                     Brand Experience &amp; Design</span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"> </span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;"><br></span></span></span></div><div style="text-align: left;" class="main-text"><span class="texteditor-inline-fontfamily" style="font-family:helvetica,arial,sans-serif;"><span class="texteditor-inline-color" style="color:#000000;"><span class="texteditor-inline-fontsize" style="font-size:16px;">                                                     research.ibm.com</span></span></span></div>
  </div>
</div>
</div><!----></div><div class="spacer module-separator Project-minSpacer-2OQ"><!----></div></div><div><script type="text/html" class="js-lightbox-overlay-slide">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</script>
</div></div></div><div class="e2e-Appreciate-appreciate-button Project-floatingUserActionTablet-2D5"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div><!----></div><div class="Project-appreciateReminderContainer-1Iq e2e-Project-bottomAppreciateSection-container"><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><div tabindex="0" class="e2e-Appreciate-appreciate-button"><div data-adobe-analytics="AppreciateClick" class="Appreciate-wrapper-9hi Appreciate-floatAppreciate-22P Project-appreciateBottom-3K3 js-adobe-analytics"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0.5 0.5 16 16" class="Appreciations-icon-2NG Appreciate-icon-2yw Appreciate-thumbSize--7m Project-appreciateBottomThumbSize-2w8"><path fill="none" d="M.5.5h16v16H.5z"></path><path d="M.5 7.5h3v8h-3zM7.207 15.207c.193.19.425.29.677.293H12c.256 0 .512-.098.707-.293l2.5-2.5c.19-.19.288-.457.293-.707V8.5c0-.553-.445-1-1-1h-5L11 5s.5-.792.5-1.5v-1c0-.553-.447-1-1-1l-1 2-4 4v6l1.707 1.707z"></path></svg><!----></div></div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:20px;padding-bottom:20px;padding-right:20px;padding-left:20px;top:calc(100% + 10px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="e2e-Project-appreciateAction-container"><button type="button" target="_self" role="button" class="vue-btn Btn-button-BGn Btn-secondary-sgc Btn-normal-hI4 Project-collectionButton-PRW Project-collectionButton-PRW e2e-Project-collectionButton-save-btn"><div class="Btn-labelWrapper-1jS"><div class="Btn-icon-flr Btn-leading-29d"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewBox="0 0 17 17" color="white" autofill="" class="Collection-icon-1ub Project-collectionLeading-24p"><path d="M5.69,3.395,7.97,5.487h6.217V7.579H2.858V3.743a.351.351,0,0,1,.354-.349ZM5.69,2H3.212a1.757,1.757,0,0,0-1.77,1.743V7.579h-1a.356.356,0,0,0-.27.123A.345.345,0,0,0,.1,7.985L1.336,14.68a.705.705,0,0,0,.7.572H15.012a.705.705,0,0,0,.7-.572L16.95,7.985a.345.345,0,0,0-.079-.283.356.356,0,0,0-.27-.123h-1V4.789a.7.7,0,0,0-.708-.7H8.523L6.859,2.514A1.657,1.657,0,0,0,5.69,2Z" transform="translate(-0.023 -0.5)"></path></svg></div><div class="Btn-label-1Zf e2e-Btn-label"> Add to Moodboard </div><!----></div></button><div class="FollowButtonLegacy-legacyButton-1Bl Project-appreciateFollow-2yO"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="102615155" data-entity="project" data-source="projectContentAppreciateTooltip"   data-display-name="IBM Research Website" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div></div><span class="Tooltip-closeIconWrapper-3hc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.09 8.08" class="rf-icon Tooltip-closeIcon-26g"><path d="M5.18 4.05L7.84 6.7a.75.75 0 0 1 .2.27.88.88 0 0 1 0 .31.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27.42.42 0 0 1-.12.11l-.15.08h-.15a.72.72 0 0 1-.3 0h-.15l-.15-.08a.41.41 0 0 1-.12-.11L4.04 5.18 1.37 7.84a.42.42 0 0 1-.12.11l-.15.08H.95a.72.72 0 0 1-.3 0H.5l-.15-.08a.41.41 0 0 1-.12-.11.63.63 0 0 1-.19-.26.83.83 0 0 1 0-.3.88.88 0 0 1 0-.31.75.75 0 0 1 .18-.27L2.9 4.05.24 1.38a.63.63 0 0 1-.2-.27.83.83 0 0 1 0-.3.88.88 0 0 1 0-.29.75.75 0 0 1 .18-.27.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18l2.67 2.66L6.71.24a.73.73 0 0 1 .27-.18.84.84 0 0 1 .61 0 .73.73 0 0 1 .27.18.75.75 0 0 1 .18.28.88.88 0 0 1 0 .29.83.83 0 0 1-.06.3.63.63 0 0 1-.18.27L5.18 4.05z"></path></svg></span></div></div><div class="Project-projectInfoSection-3it"><div class="Project-projectName-2sV">IBM Research Website</div><div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-thumb"><span title="400"> 400 </span></div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-eye"><span title="2,355"> 2.4k </span></div><div class="Project-projectStat-6Y3 beicons-pre beicons-pre-comment"><span title="16"> 16 </span></div></div><div class="Project-projectPublished-1UI"> Published: <time data-ut="project-publish-time" datetime="September 29th 2020">September 29th 2020</time></div></div></div><div data-ut="other-projects" class="OtherProjects-scrollerMoreProject-b-n Project-otherProjects-3BP"><div class="OtherProjects-header-23_"><div class="OtherProjects-userAvatar-3j1"><a target="_blank" data-entity="project" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN Avatar-disabled-32M" style="height:50px;width:50px;min-height:50px;min-width:50px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="50px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="50px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-multipleAvatarImage-1Ic"></a></div><div class="OtherProjects-userInfo-QfK"><div class="MultipleOwners-root-1fq"><div data-ut="qa-MultipleOwners-tooltip" class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><div tabindex="0" class="MultipleOwners-arrow-kcW"> Multiple Owners </div></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:0px;padding-bottom:0px;padding-right:0px;padding-left:0px;top:calc(100% + 5px + 0px);display:none;"><div class="Tooltip-triangleContainer-AaB"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div data-ut="qa-MultipleOwners-tooltip-content" class="MultipleOwners-tooltipContent-1rS"><div data-ut="qa-MultipleOwners-project-owner-info" class="MultipleOwners-ownerRow-4Bs"><!----><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/Zhenyary" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="35px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="3156403" href="https://www.behance.net/Zhenyary" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Zhenya Rynzhuk </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="3156403" data-entity="user" data-following="false" data-display-name="Zhenya Rynzhuk" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/ryanmellody" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:35px;width:35px;min-height:35px;min-width:35px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="35px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK ProjectOwnersInfo-infoWithLink-3-r"><a target="_blank" data-id="228915989" href="https://www.behance.net/ryanmellody" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Ryan Mellody </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div data-ut="qa-MultipleOwners-button" class="FollowButtonLegacy-legacyButton-1Bl"><div  class="js-action-follow  form-button-wrap rf-button__container rf-button__container--follow follow-button-container rf-button__container--follow-link" data-followee="228915989" data-entity="user" data-following="false" data-display-name="Ryan Mellody" data-source="" >
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div></div><!----></div></div></div><div class="FollowButtonLegacy-legacyButton-1Bl OtherProjects-actionBtn-1jf"><div  class=" js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="102615155" data-entity="project" data-source="projectRelatedProjects"   data-display-name="Zhenya Rynzhuk and Ryan Mellody" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow  rf-button rf-button--follow"><span class="rf-button__label">Follow All</span></a>
  <a class="qa-form-button-following e2e-form-button-following  rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following All</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow  rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow All</span></a>
</div>
</div></div></div><ul class="OtherProjects-scrollerProjectWrapper-1lI"><!----></ul></div><div class="ProjectInfo-projectFooter-3ku qa-project-info Project-projectInfoComponent-2XB"><div class="ProjectInfo-container-1ht"><div class="ProjectComments-root-3Qa"><DIV class="v-portal" style="display:none;"></DIV><div data-ut="project-comments" class="ProjectComments-projectComment-3M6 qa-project-comment"><div id="project-block-footer-comments" class="project-block ">
  
      <div class="js-vue-project-comment-signup-prompt-portal"></div>
    <div>
      <ul class="js-comments-list comments-list"></ul>
    </div>
    <div class="js-see-more comments-pagination hide"> <span class="beicons-pre beicons-pre-arrow-down"></span></div>
</div>
</div></div><div class="ProjectInfo-sideBar-rwv"><div class="ProjectInfo-infoBlocks-2hM ProjectInfo-profileInfo-2Mm"><h3 class="ProjectOwnersInfo-header-3HM">Owners</h3><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/Zhenyary" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/b037343156403.5cf3ac61e7e74.png 50w, https://mir-s3-cdn-cf.behance.net/user/100/b037343156403.5cf3ac61e7e74.png 100w, https://mir-s3-cdn-cf.behance.net/user/115/b037343156403.5cf3ac61e7e74.png 115w, https://mir-s3-cdn-cf.behance.net/user/138/b037343156403.5cf3ac61e7e74.png 138w, https://mir-s3-cdn-cf.behance.net/user/230/b037343156403.5cf3ac61e7e74.png 230w, https://mir-s3-cdn-cf.behance.net/user/276/b037343156403.5cf3ac61e7e74.png 276w" sizes="40px" data-id="3156403" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK"><a target="_blank" data-id="3156403" href="https://www.behance.net/Zhenyary" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Zhenya Rynzhuk </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div class="FollowButtonLegacy-legacyButton-1Bl"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="3156403" data-entity="user" data-source="projectInfo"   data-display-name="Zhenya Rynzhuk" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/ryanmellody" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/user/50/49275c228915989.5e821060b00dc.jpg 50w, https://mir-s3-cdn-cf.behance.net/user/100/49275c228915989.5e821060b00dc.jpg 100w, https://mir-s3-cdn-cf.behance.net/user/115/49275c228915989.5e821060b00dc.jpg 115w, https://mir-s3-cdn-cf.behance.net/user/138/49275c228915989.5e821060b00dc.jpg 138w, https://mir-s3-cdn-cf.behance.net/user/230/49275c228915989.5e821060b00dc.jpg 230w, https://mir-s3-cdn-cf.behance.net/user/276/49275c228915989.5e821060b00dc.jpg 276w" sizes="40px" data-id="228915989" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR js-mini-profile"></a></div><div class="ProjectOwnersInfo-userInfo-2WK"><a target="_blank" data-id="228915989" href="https://www.behance.net/ryanmellody" class="ProjectOwnersInfo-userName-2oz js-mini-profile qa-user-link e2e-ProjectOwnersInfo-user-link"> Ryan Mellody </a><a href="/search?content=users&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"><div class="FollowButtonLegacy-legacyButton-1Bl"><div  class="user-follow js-action-follow  qa-follow-button-container e2e-follow-button-container form-button-wrap rf-button__container rf-button__container--follow follow-button-container" data-followee="228915989" data-entity="user" data-source="projectInfo"   data-display-name="Ryan Mellody" tabindex="0">
  <a class="js-form-button-follow e2e-form-button-follow rf-button--small rf-button rf-button--follow"><span class="rf-button__label">Follow</span></a>
  <a class="qa-form-button-following e2e-form-button-following rf-button--small rf-button rf-button--secondary rf-button--following"><span class="rf-button__label">Following</span></a>
  <a class="js-form-button-unfollow e2e-form-button-unfollow rf-button--small rf-button rf-button--danger rf-button--unfollow"><span class="rf-button__label">Unfollow</span></a>
</div>
</div></div></div></div><!----><div class="ProjectInfo-infoBlocks-2hM ProjectInfo-profileInfo-2Mm"><h3 class="ProjectOwnersInfo-header-3HM">Project Made For</h3><div class="ProjectOwnersInfo-individualProfile-19h"><div target="_blank" class="ProjectOwnersInfo-userAvatar-1nR"><a target="_blank" href="https://www.behance.net/IBMResearch" data-entity="user" data-source="avatar" class="Avatar-avatar-3m1 Avatar-avatarHover-1lN" style="height:40px;width:40px;min-height:40px;min-width:40px;"><!----><img src="https://mir-s3-cdn-cf.behance.net/team/115/b5a2b9279937.5f329f87d17c6.jpg" alt="user's avatar" srcset="https://mir-s3-cdn-cf.behance.net/team/50/b5a2b9279937.5f329f87d17c6.jpg 50w, https://mir-s3-cdn-cf.behance.net/team/100/b5a2b9279937.5f329f87d17c6.jpg 100w, https://mir-s3-cdn-cf.behance.net/team/115/b5a2b9279937.5f329f87d17c6.jpg 115w, https://mir-s3-cdn-cf.behance.net/team/138/b5a2b9279937.5f329f87d17c6.jpg 138w, https://mir-s3-cdn-cf.behance.net/team/230/b5a2b9279937.5f329f87d17c6.jpg 230w, https://mir-s3-cdn-cf.behance.net/team/276/b5a2b9279937.5f329f87d17c6.jpg 276w" sizes="40px" data-id="279937" class="AvatarImage-avatarImage-3uu Avatar-avatarImage-2oR"></a></div><div class="ProjectOwnersInfo-userInfo-2WK"><a target="_blank" data-id="279937" href="https://www.behance.net/IBMResearch" class="ProjectOwnersInfo-userName-2oz qa-user-link e2e-ProjectOwnersInfo-user-link"> IBM Research </a><a href="/search?content=teams&amp;sort=appreciations&amp;country=US&amp;state=New+York&amp;city=New+York" target="_blank" class="ProjectOwnersInfo-userLocation-_rE beicons-pre beicons-pre-location"><span> New York, NY, USA</span></a></div><div class="ProjectOwnersInfo-userActions-2ig"></div></div></div><div class="ProjectInfo-infoBlocks-2hM"><h1 class="ProjectInfo-projectName-1E3">IBM Research Website</h1><!----><div><div class="ProjectInfo-projectStat-mB9 beicons-pre beicons-pre-thumb e2e-ProjectInfo-projectStat-appreciations"><span title="400">400</span></div><div class="ProjectInfo-projectStat-mB9  beicons-pre beicons-pre-eye"><span title="2,355">2.4k</span></div><div class="ProjectInfo-projectStat-mB9  beicons-pre beicons-pre-comment qa-project-comment-count"><span title="16">16</span></div></div><div class="ProjectInfo-projectPublished-3O_"> Published: <span data-timestamp="1601383064" class="js-format-timestamp"></span><time datetime="September 29th 2020">September 29th 2020</time></div></div><div data-ut="project-tools-fields" class="ProjectInfo-infoBlocks-2hM"><div class="ProjectTools-section-cPK"><h3 class="ProjectTools-sectionHeader-1Y4 ProjectTools-toolsHeader-35B">Tools</h3><div class="ProjectTools-toolWithImage-1dP tooltipi-container"><div><div class="Tooltip-wrapper-2py" style="cursor:pointer;"><span><span tabindex="0" class="Tool-tool-2fv"><img src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/img/project/tools/1x/after_effects.png" alt="" class="Tool-toolIcon-2cr" style="width:31px;height:31px;"></span></span><div class="Tooltip-container-2aL Tooltip-position-bottom-1en" style="cursor:initial;padding-top:15px;padding-bottom:15px;padding-right:15px;padding-left:15px;top:calc(100% + 5px + 0px);left:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="left:10px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="Tool-tooltipContent-1RM"><div class="Tool-title-44J">Adobe After Effects</div><div class="Tool-link-YWa">View Gallery <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div><div class="Tool-link-YWa">Download Now <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.7 5.6" class="Tool-linkArrow-3zS"><path d="M7.5 3.1L5.1 5.5c-.1.1-.1.1-.3.1s-.2 0-.3-.1v-.3c0-.2 0-.2.1-.3l1.8-1.8h-6c-.1 0-.2 0-.3-.1S0 2.9 0 2.8s0-.2.1-.3.2-.1.3-.1h6L4.6.6c-.1 0-.1-.1-.1-.2s0-.2.1-.3c.1-.1.1-.1.2-.1s.2 0 .3.1l2.4 2.4.1.1v.2s0 .2-.1.3z"></path></svg></div></div><!----></div></div><!----></div></div><ul class="ProjectTools-toolsWithText-2Bh"><li class="ProjectTools-toolWithText-3-R"><a href="/search?content=projects&amp;tools=442140153" class="ProjectTools-toolLink-3mE">Figma</a></li><li class="ProjectTools-toolWithText-3-R"><a href="/search?content=projects&amp;tools=310796873" class="ProjectTools-toolLink-3mE">React</a></li></ul></div><div data-ut="project-fields" class="ProjectTools-section-cPK"><h3 class="ProjectTools-sectionHeader-1Y4">Creative Fields</h3><ul><li class="ProjectTools-projectField-2yD"><a href="/search?field=51&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">Interaction Design</a><span class="ProjectTools-fieldComma-3le">, </span></li><li class="ProjectTools-projectField-2yD"><a href="/search?field=102&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">Web Design</a><span class="ProjectTools-fieldComma-3le">, </span></li><li class="ProjectTools-projectField-2yD"><a href="/search?field=132&amp;content=projects" class="ProjectTools-projectFieldLink-3rc">UI/UX</a><span class="ProjectTools-fieldComma-3le">, </span></li></ul></div></div><ul data-ut="project-tags" class="ProjectTags-projectTags-1IC js-project-tags ProjectInfo-infoBlocks-2hM ProjectInfo-projectTags-2fx"><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=research" class="ProjectTags-tagLink-Hh_"> research </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=Web+Design+" class="ProjectTags-tagLink-Hh_"> Web Design  </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=animation+" class="ProjectTags-tagLink-Hh_"> animation  </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=art+direction+" class="ProjectTags-tagLink-Hh_"> art direction  </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=graphic+design+" class="ProjectTags-tagLink-Hh_"> graphic design  </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=interaction" class="ProjectTags-tagLink-Hh_"> interaction </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=motion+design" class="ProjectTags-tagLink-Hh_"> motion design </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=promo" class="ProjectTags-tagLink-Hh_"> promo </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=strategy" class="ProjectTags-tagLink-Hh_"> strategy </a></li><li class="ProjectTags-tag-En-"><a href="/search?content=projects&amp;search=UI%2FUX" class="ProjectTags-tagLink-Hh_"> UI/UX </a></li></ul><div class="ProjectCopyright-root-2cZ"><div class="Tooltip-wrapper-2py Tooltip-responsive-1yQ" style="cursor:pointer;"><span><label data-ut="label" tabindex="0" class="ProjectCopyright-label-3WY">© All Rights Reserved</label></span><div class="Tooltip-container-2aL Tooltip-position-top-2Yf" style="cursor:initial;padding-top:10px;padding-bottom:10px;padding-right:10px;padding-left:10px;bottom:calc(100% + 5px + 6px);left:0px;display:none;"><div class="Tooltip-triangleContainer-AaB" style="left:10px;"><div class="Tooltip-triangle-3EI"></div><div class="Tooltip-mask-pQU"></div></div><div class="ProjectCopyright-tooltipContent-LVf"><div class="ProjectCopyright-title-10A">Copyright Info</div><p class="ProjectCopyright-text-3cX">No use is allowed without explicit permission from owner</p><!----></div><!----></div></div><div id="project-block-spam" class="js-project-spam ProjectCopyright-projectSpamBlock-gDO"><!----><a href="/gallery/102615155/IBM-Research-Website/report" data-ut="copyright-report-button" class="beicons-pre beicons-pre-report ReportButton-link-1dJ e2e-ReportButton ProjectCopyright-spamActions-2vq"> Report </a></div><!----></div></div></div></div><div></div></div></div><!----><DIV class="v-portal" style="display:none;"></DIV></div></div><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV><DIV class="v-portal" style="display:none;"></DIV></div><DIV class="v-portal" style="display:none;"></DIV></div></div></div>
      </div> <!-- #site-content -->

      <div class="rf-footer rf-footer--standard js-footer">
  <div class="rf-footer__logos">    <a href="/"><svg class="rf-logo rf-logo--behance" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152.5 28.2" width="75" height="18"><path d="M13.1 0c1.3 0 2.5.1 3.6.4 1.1.2 2 .6 2.8 1.1.8.5 1.4 1.2 1.8 2.1.4.9.6 2 .6 3.2 0 1.4-.3 2.6-1 3.5-.6.9-1.6 1.7-2.8 2.3 1.7.5 3 1.4 3.8 2.6.8 1.2 1.3 2.7 1.3 4.4 0 1.4-.3 2.6-.8 3.6s-1.3 1.9-2.2 2.5c-.9.6-2 1.1-3.2 1.4-1.2.3-2.4.5-3.6.5H0V0h13.1zm-.8 11.2c1.1 0 2-.3 2.7-.8.7-.5 1-1.4 1-2.5 0-.6-.1-1.2-.3-1.6-.2-.4-.5-.7-.9-1-.4-.2-.8-.4-1.3-.5-.5-.1-1-.1-1.6-.1H6.1v6.5h6.2zm.3 11.8c.6 0 1.2-.1 1.7-.2s1-.3 1.4-.6c.4-.3.7-.6 1-1.1.2-.5.4-1.1.4-1.8 0-1.4-.4-2.4-1.2-3.1-.8-.6-1.9-.9-3.2-.9H6.1V23h6.5zM31.9 22.9c.8.8 2 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.9c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.6-.8 4.2-.8 1.7 0 3.2.3 4.5 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.2 1.4.3 2.8.2 4.4H30.5c0 1.6.6 3.1 1.4 3.9zm6.3-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1 .7-1.4 1.1-.4.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.2-1.5-.7-2.5-1.4-3.2zM52.8 0v10.4h.1c.7-1.2 1.6-2 2.7-2.5s2.1-.8 3.2-.8c1.5 0 2.7.2 3.6.6.9.4 1.7 1 2.2 1.7.5.7.9 1.6 1.1 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.2-2.7-1.2-1.5 0-2.6.5-3.2 1.3-.7.9-1 2.4-1 4.4v10.5h-5.5V0h5.5zM70 10.6c.6-.9 1.3-1.5 2.2-2.1.9-.5 1.9-.9 3-1.1 1.1-.2 2.2-.3 3.3-.3 1 0 2 .1 3.1.2 1 .1 2 .4 2.8.8.9.4 1.5 1 2.1 1.7.5.7.8 1.7.8 2.9v10.5c0 .9.1 1.8.2 2.6s.4 1.5.7 1.9h-5.6c-.2-.2-.3-.6-.4-.9-.1-.3-.1-.7-.1-1-.9.9-1.9 1.5-3.1 1.9-1.2.4-2.4.5-3.6.5-1 0-1.8-.1-2.7-.4-.8-.2-1.5-.6-2.2-1.1-.6-.5-1.1-1.1-1.5-1.9-.3-.8-.5-1.6-.5-2.7s.2-2.1.6-2.8c.4-.7.9-1.3 1.5-1.8.6-.4 1.4-.8 2.2-1 .8-.2 1.6-.4 2.5-.5l2.4-.3c.8-.1 1.5-.2 2.1-.3.6-.2 1.1-.4 1.5-.7.4-.3.5-.7.5-1.3 0-.6-.1-1.1-.3-1.4-.2-.3-.5-.6-.8-.8-.3-.2-.7-.3-1.1-.4-.4-.1-.9-.1-1.4-.1-1.1 0-1.9.2-2.5.7-.6.5-1 1.3-1.1 2.3h-5.5c0-1.2.4-2.3.9-3.1zm10.9 7.8c-.3.1-.7.2-1.1.3-.4.1-.8.1-1.3.2-.4.1-.9.1-1.3.2l-1.2.3c-.4.1-.8.3-1 .5-.3.2-.5.5-.7.8-.3.4-.3.8-.3 1.3s.1.9.3 1.2c.2.3.4.6.7.8.3.2.7.3 1.1.4.4.1.8.1 1.3.1 1.1 0 1.9-.2 2.5-.5.6-.4 1-.8 1.3-1.3.3-.5.5-1 .5-1.5.1-.5.1-.9.1-1.2v-2.1c-.3.2-.6.4-.9.5zM95.6 7.6v2.8h.1c.7-1.2 1.6-2 2.7-2.5s2.3-.8 3.4-.8c1.5 0 2.7.2 3.6.6 1 .4 1.7 1 2.2 1.7.5.7.9 1.6 1.2 2.6.2 1 .3 2.1.3 3.4v12.3h-5.5V16.4c0-1.7-.3-2.9-.8-3.7-.5-.8-1.4-1.3-2.8-1.3-1.5 0-2.6.6-3.3 1.5-.7.9-1 2.4-1 4.4v10.5h-5.5V7.6h5.4zM121.4 11.2c-.9 0-1.6.2-2.2.6-.6.4-1.1.9-1.5 1.6-.4.6-.6 1.3-.8 2.1-.2.8-.2 1.5-.2 2.3 0 .7.1 1.5.2 2.2.2.8.4 1.4.8 2 .4.6.8 1.1 1.4 1.5.6.4 1.3.6 2.2.6 1.3 0 2.3-.4 3.1-1.1.7-.7 1.2-1.7 1.3-3h5.3c-.4 2.7-1.4 4.7-3.1 6.1-1.7 1.4-3.9 2.1-6.6 2.1-1.5 0-2.9-.3-4.1-.8-1.3-.5-2.3-1.2-3.2-2.1-.9-.9-1.6-2-2.1-3.2-.5-1.3-.7-2.6-.7-4.1 0-1.6.2-3 .7-4.3.5-1.3 1.1-2.5 2-3.5.9-1 2-1.7 3.2-2.3 1.3-.5 2.7-.8 4.3-.8 1.2 0 2.3.2 3.4.5s2.1.8 2.9 1.4c.9.6 1.6 1.4 2.1 2.4.5.9.8 2.1.9 3.4h-5.4c-.2-2.4-1.5-3.6-3.9-3.6zM29.4 1.9h11.2v2.7H29.4zM139.3 22.9c.8.8 2.1 1.2 3.6 1.2 1.1 0 2.1-.3 2.9-.8.8-.6 1.3-1.2 1.5-1.8h4.8c-.8 2.4-2 4.1-3.6 5.2-1.6 1-3.5 1.6-5.8 1.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.3-1.2-3.2-2.2-.9-.9-1.6-2-2-3.3-.5-1.3-.7-2.7-.7-4.3 0-1.5.2-2.9.7-4.2.5-1.3 1.2-2.4 2.1-3.4.9-.9 2-1.7 3.2-2.2 1.3-.5 2.7-.8 4.2-.8 1.7 0 3.2.3 4.4 1 1.3.7 2.3 1.5 3.1 2.7.8 1.1 1.4 2.4 1.8 3.8.4 1.4.5 2.9.4 4.5h-14.5c0 1.5.6 3 1.4 3.8zm6.4-10.5c-.7-.7-1.8-1.1-3.1-1.1-.9 0-1.6.2-2.2.5-.6.3-1.1.7-1.4 1.1-.3.4-.6.9-.7 1.4-.1.5-.2.9-.2 1.3h9c-.3-1.5-.8-2.5-1.4-3.2z"/><title>Behance's logo</title></svg></a>    <a href="http://adobe.com" target="_blank"><svg class="rf-logo rf-logo--adobe-iconography" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="18px" viewBox="0 0 207.5 183.6" style="enable-background:new 0 0 207.5 183.6;" xml:space="preserve"><polygon points="130.8,0 207.5,0 207.5,183.6 "/><polygon points="76.7,0 0,0 0,183.6 "/><polygon points="103.8,67.7 152.6,183.6 120.6,183.6 106,146.7 70.2,146.7 "/><title>Adobe alternate logo</title></svg></a>  </div>
  <div class="rf-footer__pages">      <a href="/careers" class="rf-footer__page-link " target="_blank">Careers at Behance</a>      <a href="https://portfolio.adobe.com/?promoid=ZKD5FJ7P&amp;mv=other" class="rf-footer__page-link " target="_blank">Adobe Portfolio</a>      <a href="http://blog.behance.net/" class="rf-footer__page-link " target="_blank">Blog</a>      <a href="/poweredby" class="rf-footer__page-link footer-first" target="_blank">Powered By Behance</a>      <a href="https://www.behance.net/99u?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" class="rf-footer__page-link " target="_blank">Creative Career Tips</a>      <a href="/apps" class="rf-footer__page-link js-apps-modal footer__apps-modal-trigger" target="_blank">Download the App</a>      <a href="https://itunes.apple.com/us/app/behance/id489667151" class="rf-footer__page-link footer__apps-link" target="_blank">iOS Apps</a>      <a href="https://play.google.com/store/apps/details?id=com.behance.behance" class="rf-footer__page-link footer__apps-link" target="_blank">Android Apps</a>  </div>
  <div class="rf-footer__socials">      <a href="http://twitter.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" title="Behance on Twitter" target="_blank"><svg class="rf-logo rf-logo--twitter" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zm7.913 10.14v.48a10.543 10.543 0 0 1-16.158 8.88 7.981 7.981 0 0 0 .873.06 7.434 7.434 0 0 0 4.573-1.69 3.6 3.6 0 0 1-3.43-2.5 4.953 4.953 0 0 0 .692.06 3.392 3.392 0 0 0 .963-.12 3.709 3.709 0 0 1-2.949-3.64v-.03a3.411 3.411 0 0 0 1.655.45 3.636 3.636 0 0 1-1.625-3.07 3.979 3.979 0 0 1 .482-1.86 10.491 10.491 0 0 0 7.643 3.88 3.935 3.935 0 0 1-.091-.84 3.665 3.665 0 0 1 6.349-2.53 7.748 7.748 0 0 0 2.317-.9 3.5 3.5 0 0 1-1.594 2.04 8.3 8.3 0 0 0 2.136-.57 7.873 7.873 0 0 1-1.836 1.9z"/></svg></a>      <a href="https://www.linkedin.com/company/151575?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" title="Behance on Linkedin" target="_blank"><svg class="rf-logo rf-logo--linkedin" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M12.992-.01a13 13 0 1 0 13 13 12.985 12.985 0 0 0-13-13zM9.2 19.49H5.951v-9.21H9.2v9.21zM7.575 8.65h-.03a2.2 2.2 0 1 1 .03 0zm13.541 10.84h-3.25v-4.88c0-1.65-.662-2.16-1.655-2.16s-1.594.84-1.594 2.16v4.88h-3.25v-7.04s-.06-1.81-.09-2.17h3.219l.121 1.41a2.79 2.79 0 0 1 2.708-1.95c2.317 0 3.791 1.89 3.791 4.87v4.88z"/></svg></a>      <a href="http://www.facebook.com/Behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" title="Behance on Facebook" target="_blank"><svg class="rf-logo rf-logo--facebook" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M25.991 12.99A13 13 0 1 0 9.742 25.56v-8.78h-3.25v-3.79h3.25v-2.71a5.167 5.167 0 0 1 4.875-5.42h3.249v3.79h-3.249a1.441 1.441 0 0 0-1.084 1.63v2.71h4.333v3.79h-4.328v9.21a13.025 13.025 0 0 0 12.453-13z"/></svg></a>      <a href="http://www.pinterest.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" title="Behance on Pinterest" target="_blank"><svg class="rf-logo rf-logo--pinterest" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M26.006 13.01A13 13 0 1 0 7.801 24.93a10.079 10.079 0 0 1 .211-2.98c.24-1.09 1.685-7.1 1.685-7.1a4.858 4.858 0 0 1-.422-2.05c0-1.93 1.114-3.37 2.5-3.37a1.734 1.734 0 0 1 1.745 1.96c0 1.17-.752 2.94-1.143 4.6a2.006 2.006 0 0 0 2.046 2.5c2.467 0 4.122-3.16 4.122-6.89 0-2.86-1.895-5-5.386-5a6.171 6.171 0 0 0-6.409 6.23 3.847 3.847 0 0 0 .842 2.56.623.623 0 0 1 .211.72c-.06.24-.211.81-.271 1.02a.46.46 0 0 1-.662.33c-1.8-.72-2.648-2.7-2.648-4.96 0-3.7 3.1-8.13 9.3-8.13 4.935 0 8.215 3.61 8.215 7.47 0 5.08-2.829 8.9-7.011 8.9a3.72 3.72 0 0 1-3.19-1.62s-.752 3.01-.9 3.58a10.43 10.43 0 0 1-1.324 2.77 12.546 12.546 0 0 0 3.7.54 12.985 12.985 0 0 0 12.994-13z"/></svg></a>      <a href="http://instagram.com/behance?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" title="Behance on Insagram" target="_blank"><svg class="rf-logo rf-logo--instagram" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path d="M13.006 8.14a4.87 4.87 0 1 0 4.874 4.87 4.869 4.869 0 0 0-4.874-4.87zm12.066 0a13.02 13.02 0 0 0-24.133 0H7.92a7.044 7.044 0 0 1 10.171 0h6.981zm.933 4.87a13.392 13.392 0 0 0-.271-2.71h-6.228a6.814 6.814 0 0 1 .542 2.71 7.041 7.041 0 0 1-14.082 0 6.813 6.813 0 0 1 .541-2.71H.278a13.392 13.392 0 0 0-.27 2.71 13 13 0 1 0 25.998 0z"/></svg></a>  </div>
  <div class="rf-footer__bottom">    <div class="rf-footer--infinity ">  <span tabindex="0" class="rf-footer__focus-hold js-focus-hold">    <div class="rf-footer__selector rf-footer__selector--more rf-tooltip--container e2e-FooterInfinity-link-container">      More Behance

      <div class="rf-tooltip--alternate">             <a href="/careers" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-careers ">Careers at Behance</a>            <a href="https://portfolio.adobe.com/?promoid=ZKD5FJ7P&amp;mv=other" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-portfolio ">Adobe Portfolio</a>            <a href="http://blog.behance.net/" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-blog ">Blog</a>            <a href="/poweredby" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-powered-by footer-first">Powered By Behance</a>            <a href="https://www.behance.net/99u?utm_source=network&amp;utm_medium=activity_feed_footer&amp;utm_campaign=network_footer_references" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-insights ">Creative Career Tips</a>            <a href="/apps" target="_blank" class="rf-footer__selector--item e2e-FooterInfinity-more-link-apps js-apps-modal footer__apps-modal-trigger">Download the App</a>
</div>    </div>  </span>
  <span tabindex="0" class="rf-footer__focus-hold js-focus-hold">    <div class="rf-footer__selector rf-footer__selector--language rf-tooltip--container e2e-FooterInfinity-language-selector">      English

      <div class="rf-tooltip--alternate">             <span class="rf-footer__selector--item active js-language-option e2e-FooterInfinity-language-option" data-language-locale="en_US" title="English" tabindex="0">English</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="cs_CZ" title="Čeština" tabindex="0">Čeština</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="da_DK" title="Dansk" tabindex="0">Dansk</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="de_DE" title="Deutsch" tabindex="0">Deutsch</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="es_ES" title="Español" tabindex="0">Español</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="fr_FR" title="Français" tabindex="0">Français</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="it_IT" title="Italiano" tabindex="0">Italiano</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="nl_NL" title="Nederlands" tabindex="0">Nederlands</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="nb_NO" title="Norsk" tabindex="0">Norsk</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="pl_PL" title="Polski" tabindex="0">Polski</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="pt_BR" title="Português" tabindex="0">Português</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="ru_RU" title="Pусский" tabindex="0">Pусский</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="fi_FI" title="Suomi" tabindex="0">Suomi</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="sv_SE" title="Svenska" tabindex="0">Svenska</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="tr_TR" title="Türkçe" tabindex="0">Türkçe</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="ja_JP" title="日本語" tabindex="0">日本語</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="ko_KR" title="한국어" tabindex="0">한국어</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="zh_CN" title="中文(简体)" tabindex="0">中文(简体)</span>            <span class="rf-footer__selector--item  js-language-option e2e-FooterInfinity-language-option" data-language-locale="zh_TW" title="中文(繁體)" tabindex="0">中文(繁體)</span>
</div>    </div>  </span>
  <ul class="rf-footer__links">    <li class="rf-footer__link"><a href="http://www.adobe.com/legal/terms.html" target="_blank">TOU</a></li>    <li class="rf-footer__link"><a href="http://www.adobe.com/privacy.html" target="_blank">Privacy</a></li>    <li class="rf-footer__link"><a href="/misc/community" target="_blank">Community</a></li>    <li class="rf-footer__link"><a href="/faq" target="_blank">Help</a></li>    <li class="rf-footer__link">      <a tabindex="0" class="js-privacy-personalize"></a>    </li>  </ul>
  <div class="rf-footer__logos">    <a href="http://adobe.com" class="rf-footer__logo-link" target="_blank"><svg class="rf-logo rf-logo--adobe rf-logo--adobe2020" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 453.75 118.11"><path d="M195.89 78.75L191 93.84a1.1 1.1 0 01-1.12.81h-11.83c-.71 0-.92-.4-.81-1l20.39-58.83a19 19 0 001-6.22.67.67 0 01.61-.71h16.31c.51 0 .71.1.82.61l23.14 65.25c.2.51.1.91-.51.91h-13.23a1 1 0 01-1.13-.71l-5.2-15.19zM215.67 66c-2-6.73-6.11-19.07-8-26.31h-.1c-1.63 6.83-5.31 18-8 26.31zM241.14 69.78c0-14.58 10.91-26.78 29.57-26.78.81 0 1.83.11 3.36.21V23.08a.64.64 0 01.71-.71h12.85c.51 0 .61.2.61.61v60.26a56.78 56.78 0 00.41 7.44c0 .51-.1.71-.71.92a51.37 51.37 0 01-20.09 4.07c-15.09 0-26.71-8.56-26.71-25.89zm32.93-14.48a10.5 10.5 0 00-3.77-.51c-7.85 0-14.58 4.79-14.58 14.27 0 10.1 5.81 14.48 13.56 14.48a14.38 14.38 0 004.79-.61zM346.63 69.06c0 16-10.4 26.61-25.08 26.61-17.43 0-25.18-13.15-25.18-26.3 0-14.48 9.68-26.41 25.38-26.41 16.42.04 24.88 12.34 24.88 26.1zm-35.89.11c0 9 4.18 14.68 11 14.68 5.92 0 10.4-5.1 10.4-14.48 0-8-3.26-14.58-11-14.58-5.91 0-10.4 5.3-10.4 14.38zM368.06 22.37c.82 0 1 .1 1 .82v20.9a32.5 32.5 0 018.58-1.09c15 0 24.47 10.61 24.47 24.27 0 19.06-15.09 28.44-30.58 28.44a53.41 53.41 0 01-16-2.34 1.18 1.18 0 01-.61-1V23.08c0-.51.2-.71.71-.71zm7 32.62a20.49 20.49 0 00-6 .82v27.63a15.61 15.61 0 003.77.41c7.75 0 14.78-4.69 14.78-15.3.02-9.27-5.38-13.55-12.52-13.55zM422 73c.51 5.81 4.59 10.6 14.58 10.6a31.58 31.58 0 0012.54-2.34c.31-.21.61-.1.61.51v9.68c0 .72-.2 1-.71 1.23-4.08 1.93-8.56 3-15.6 3-19.16 0-25.89-13.15-25.89-25.79 0-14.07 8.66-26.92 24.67-26.92 15.39 0 21.51 11.93 21.51 22a32.37 32.37 0 01-.51 6.83.86.86 0 01-.81.81 93 93 0 01-10.51.41zm13.26-9.89a33.93 33.93 0 005.1-.2v-.72a8.3 8.3 0 00-8.67-8c-6.42 0-9.18 4.79-9.79 9zM84.13 0h49.33v118.11L84.13 0zM49.37 0H0v118.11L49.37 0zM66.75 43.53l31.43 74.58h-20.6l-9.4-23.75h-23l21.57-50.83z"/><title>Adobe logo</title></svg></a>  </div>
  <div class="rf-footer__copyrights">    Made in NYC.
    All member work copyright of respective owner, otherwise &copy; 2006-2020 Adobe Systems Incorporated.</li>  </div></div>  </div></div>
    </div> <!-- .slide-panel -->

    <div class="vue-portal-target js-vue-overlay-portal"></div>
    <div class="vue-portal-target js-vue-apps-modal-portal"></div>
    <div class="vue-portal-target js-vue-add-story-modal-portal"></div>
    <div class="vue-portal-target js-vue-error-portal"></div>
    <div class="vue-portal-target js-story-modal-portal"></div>
    <div class="vue-portal-target js-vue-mobile-app-upsell"></div>
    <div class="js-vue-project-view-mount"></div>
    <div class="vue-portal-target js-vue-livestream-killswitch-modal"></div>
    <div class="vue-portal-target js-vue-livestream-report-modal"></div>
    <div class="vue-portal-target js-vue-livestream-share-modal"></div>
    <div class="vue-portal-target js-vue-project-report-modal"></div>
    <div class="vue-portal-target js-vue-project-share-modal"></div>
    <div class="vue-portal-target js-vue-project-moodboard-modal"></div>
    <div class="vue-portal-target js-vue-project-moodboard-recommendations-modal"></div>
    <div class="vue-portal-target js-vue-project-notif"></div>
    <div class="vue-portal-target js-vue-profile-modal"></div>

    <div class="vue-portal-target js-vue-project-editor-version-modal"></div>
    <div class="vue-portal-target js-vue-project-editor-preview-modal"></div>
    <div class="vue-portal-target js-vue-project-editor-publishing-modal"></div>
    <div class="vue-portal-target js-vue-project-editor-advanced-modal"></div>
    <div class="vue-portal-target js-vue-project-editor-crop-dialog"></div>
    <div class="vue-portal-target js-vue-project-editor-navigation-modal"></div>
    <div class="vue-portal-target js-vue-project-editor-creative-fields"></div>
    <div class="vue-portal-target js-vue-project-editor-copyright-modal"></div>
    <script type="application/json" id="beconfig-store_state">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</script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/js/vendor/jquery/jquery.min.js?cb=264615658"></script>
<script crossorigin type="text/javascript" src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/js/network.js?cb=264615658"></script>
<script src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/js/main.js" defer></script><script src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/js/app.152.js" defer></script><script src="https://a5.behance.net/5613f5a5e352481457484789882efbcef33a1736/js/app.routes/gallery/pages/Project.vue.js" defer></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7fb1b89a0","applicationID":"857138461","transactionName":"ZwZaYkJVDERXUxULCV5Me0NDQA1aGWsmJzJtQ39XXFgHRU8KWwsIVAZA","queueTime":0,"applicationTime":270,"atts":"S0FNFApPHxsUUUNYHU0e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
